﻿<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="https://www.w3.org/1999/xhtml" lang="it-IT"
	prefix="og: https://ogp.me/ns#" >
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>Regione – Coronavirus: superato il milione di casi testati | TG24.info</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

		<!-- Facebook Pixel Code -->
		<script>
		  !function(f,b,e,v,n,t,s)
		  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 		  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		  n.queue=[];t=b.createElement(e);t.async=!0;
		  t.src=v;s=b.getElementsByTagName(e)[0];
		  s.parentNode.insertBefore(t,s)}(window, document,'script',
		  'https://connect.facebook.net/en_US/fbevents.js');
		  fbq('init', '389883578106057');
		  fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
		  src="https://www.facebook.com/tr?id=389883578106057&ev=PageView&noscript=1"
		/></noscript>
		<!-- End Facebook Pixel Code -->

		
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://www.tg24.info/network/wp-content/themes/legatus-theme/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.tg24.info/feed/" title="TG24.info latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.tg24.info/comments/feed/" title="TG24.info latest comments" />
		<link rel="pingback" href="https://www.tg24.info/network/xmlrpc.php" />

		
<!-- All In One SEO Pack 3.7.1ob_start_detected [-1,-1] -->
<meta name="description"  content="&quot;Il Lazio con 1.002.866 casi testati supera la soglia del milione di casi testati e nel rapporto con la popolazione si colloca in cima alle regioni italiane&quot;." />

<meta name="keywords"  content="casi testati,coronavirus,regione,test" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tg24.info/#organization","url":"https://www.tg24.info/","name":"TG24.info","sameAs":["https://www.facebook.com/TG24.info/","https://twitter.com/tg24info","https://www.instagram.com/tg24.info/"]},{"@type":"WebSite","@id":"https://www.tg24.info/#website","url":"https://www.tg24.info/","name":"TG24.info","publisher":{"@id":"https://www.tg24.info/#organization"}},{"@type":"WebPage","@id":"https://www.tg24.info/regione-coronavirus-superato-il-milione-di-casi-testati/#webpage","url":"https://www.tg24.info/regione-coronavirus-superato-il-milione-di-casi-testati/","inLanguage":"it-IT","name":"Regione - Coronavirus: superato il milione di casi testati","isPartOf":{"@id":"https://www.tg24.info/#website"},"breadcrumb":{"@id":"https://www.tg24.info/regione-coronavirus-superato-il-milione-di-casi-testati/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.tg24.info/regione-coronavirus-superato-il-milione-di-casi-testati/#primaryimage","url":"https://www.tg24.info/network/wp-content/uploads/2020/03/coronavirus-7.jpg","width":680,"height":383},"primaryImageOfPage":{"@id":"https://www.tg24.info/regione-coronavirus-superato-il-milione-di-casi-testati/#primaryimage"},"datePublished":"2020-10-22T18:45:24+02:00","dateModified":"2020-10-22T17:52:40+02:00"},{"@type":"Article","@id":"https://www.tg24.info/regione-coronavirus-superato-il-milione-di-casi-testati/#article","isPartOf":{"@id":"https://www.tg24.info/regione-coronavirus-superato-il-milione-di-casi-testati/#webpage"},"author":{"@id":"https://www.tg24.info/author/francesca/#author"},"headline":"Regione &#8211; Coronavirus: superato il milione di casi testati","datePublished":"2020-10-22T18:45:24+02:00","dateModified":"2020-10-22T17:52:40+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.tg24.info/regione-coronavirus-superato-il-milione-di-casi-testati/#webpage"},"publisher":{"@id":"https://www.tg24.info/#organization"},"articleSection":"CRONACA, REGIONE, casi testati, coronavirus, regione, Test","image":{"@type":"ImageObject","@id":"https://www.tg24.info/regione-coronavirus-superato-il-milione-di-casi-testati/#primaryimage","url":"https://www.tg24.info/network/wp-content/uploads/2020/03/coronavirus-7.jpg","width":680,"height":383}},{"@type":"Person","@id":"https://www.tg24.info/author/francesca/#author","name":"Francesca Merolle","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.tg24.info/#personlogo","url":"https://secure.gravatar.com/avatar/681c8fd43b87e5a6db07352ad3cfcdb0?s=96&d=mm&r=g","width":96,"height":96,"caption":"Francesca Merolle"}},{"@type":"BreadcrumbList","@id":"https://www.tg24.info/regione-coronavirus-superato-il-milione-di-casi-testati/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.tg24.info/","url":"https://www.tg24.info/","name":"TG24.info - News in tempo reale da Frosinone e Roma"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.tg24.info/regione-coronavirus-superato-il-milione-di-casi-testati/","url":"https://www.tg24.info/regione-coronavirus-superato-il-milione-di-casi-testati/","name":"Regione - Coronavirus: superato il milione di casi testati"}}]}]}</script>
<link rel="canonical" href="https://www.tg24.info/regione-coronavirus-superato-il-milione-di-casi-testati/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Regione – Coronavirus: superato il milione di casi testati | TG24.info" />
<meta property="og:description" content="&quot;Il Lazio con 1.002.866 casi testati supera la soglia del milione di casi testati e nel rapporto con la popolazione si colloca in cima alle regioni italiane&quot;. &quot;L&#039;attività di contac" />
<meta property="og:url" content="https://www.tg24.info/regione-coronavirus-superato-il-milione-di-casi-testati/" />
<meta property="og:site_name" content="TG24.info" />
<meta property="og:image" content="https://www.tg24.info/network/wp-content/uploads/2020/03/coronavirus-7.jpg" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="365" />
<meta property="fb:admins" content="1439494059" />
<meta property="fb:app_id" content="564353173703854" />
<meta property="article:tag" content="casi testati" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="regione" />
<meta property="article:tag" content="test" />
<meta property="article:tag" content="cronaca" />
<meta property="article:published_time" content="2020-10-22T18:45:24Z" />
<meta property="article:modified_time" content="2020-10-22T17:52:40Z" />
<meta property="og:image:secure_url" content="https://www.tg24.info/network/wp-content/uploads/2020/03/coronavirus-7.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Regione – Coronavirus: superato il milione di casi testati | TG24.info" />
<meta name="twitter:description" content="&quot;Il Lazio con 1.002.866 casi testati supera la soglia del milione di casi testati e nel rapporto con la popolazione si colloca in cima alle regioni italiane&quot;. &quot;L&#039;attività di contac" />
<meta name="twitter:image" content="https://www.tg24.info/network/wp-content/uploads/2020/03/coronavirus-7.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-58151765-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TG24.info &raquo; Feed" href="https://www.tg24.info/feed/" />
<meta property="og:image" content="https://www.tg24.info/network/wp-content/uploads/2020/03/coronavirus-7.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tg24.info\/network\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ai1ec_style-css'  href='//www.tg24.info/network/wp-content/plugins/all-in-one-event-calendar/public/themes-ai1ec/vortex/css/ai1ec_parsed_css.css' type='text/css' media='all' />
<link rel='stylesheet' id='frontend.gdpr-css'  href='https://www.tg24.info/network/wp-content/plugins/gdpr-compliance-by-supsystic/modules/gdpr/css/frontend.gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tg24.info/network/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='app-banners-styles-css'  href='https://www.tg24.info/network/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.tg24.info/network/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='https://www.tg24.info/network/wp-content/plugins/fancy-box/jquery.fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='mv-grow-frontend-style-css'  href='https://www.tg24.info/network/wp-content/plugins/social-pug/assets/dist/style-frontend-jquery.1.0.0.css' type='text/css' media='all' />
<link rel='stylesheet' id='rss-retriever-css'  href='https://www.tg24.info/network/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.tg24.info/network/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Merriweather&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/main-stylesheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/dat-menu.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/responsive.css' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/ie-ancient.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.tg24.info/network/wp-admin/admin-ajax.php?action=ot_dynamic_css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme-child/style.css?b-modified=1581010518' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"legatus","adminUrl":"https:\/\/www.tg24.info\/network\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.tg24.info\/network\/wp-content\/themes\/legatus-theme\/images\/","cssUrl":"https:\/\/www.tg24.info\/network\/wp-content\/themes\/legatus-theme\/css\/","themeUrl":"https:\/\/www.tg24.info\/network\/wp-content\/themes\/legatus-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var grsNotifyData = {"opts":{"main":{"enb_cookie_bar":"1","enb_block_content":"","enb_block_resources":"1","enb_block_cookie":"1","enb_block_without_agree":"","bar_delay_hide":"","bar_delay_hide_time":"1000","enb_show_again_tab":"1","show_again_tab_pos":"left","show_again_tab_txt":"Privacy Policy","cookie_txt":"&lt;p&gt;&lt;span id=&quot;cn-notice-text&quot;&gt;Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari &lt;\/span&gt;&lt;span id=&quot;cn-notice-text&quot;&gt;al funzionamento ed utili alle finalit\u00e0 illustrate nella cookie policy. Se vuoi &lt;strong&gt;saperne di pi\u00f9&lt;\/strong&gt; o &lt;strong&gt;negare il consenso&lt;\/strong&gt; a tutti o ad alcuni cookie, consulta la cookie policy. Chiudendo questo banner, cliccando su un link o proseguendo la navigazione in altra maniera, &lt;strong&gt;acconsenti&lt;\/strong&gt; all\u2019uso dei cookie.&lt;\/span&gt;&lt;\/p&gt;"},"design":{"show_as":"bar","bar_pos":"bottom","main_color":"#fff","text_color":"#939393","enb_border":"1","border_color":"#939393","animation":"none","animation_duration":"#939393"},"btns":{"accept_all_enb":"1","accept_all_lbl":"Acconsento","accept_all_color_bg":"#5486ea","accept_all_color_txt":"#fff","accept_all_lnk_style":"","accept_all_new_line":"","save_decision_enb":"","save_decision_lbl":"Save Decision","save_decision_color_bg":"#f7f7f7","save_decision_color_txt":"#555","save_decision_lnk_style":"","save_decision_new_line":"","reject_enb":"1","reject_lbl":"Non acconsento","reject_color_bg":"#cec2c2","reject_color_txt":"#555555","reject_lnk_style":"","reject_new_line":"","terms_enb":"1","terms_lbl":"Leggi di pi\u00f9","terms_color_bg":"#ededed","terms_color_txt":"#555","terms_lnk_style":"1","terms_new_line":"","terms_url":"https:\/\/www.tg24.info\/privacy-policy\/","terms_blank":"1"}},"agree":[],"rendered_html":"<div id=\"grsNotifyShell\" class=\"\r\n\tgrsNotifyBar \r\n\tgrs-bar\tgrs-bottom\t\" style=\"background-color:#fff;color:#939393;border-top:1px solid #939393;\">\r\n\t\r\n\t<div class=\"grsContent\">\r\n\t\t<p><span id=\"cn-notice-text\">Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari <\/span><span id=\"cn-notice-text\">al funzionamento ed utili alle finalit\u00e0 illustrate nella cookie policy. Se vuoi <strong>saperne di pi\u00f9<\/strong> o <strong>negare il consenso<\/strong> a tutti o ad alcuni cookie, consulta la cookie policy. Chiudendo questo banner, cliccando su un link o proseguendo la navigazione in altra maniera, <strong>acconsenti<\/strong> all\u2019uso dei cookie.<\/span><\/p>\t<\/div>\r\n\t\t<div class=\"grsBtns\">\r\n\t\t\t\t\t\t<style>#grsBtn_accept_all:hover {background-color: #3b6dd1 !important;}<\/style>\r\n\t\t\t\t\t\t\r\n\t\t<a id=\"grsBtn_accept_all\" href=\"#\"  class=\"grsNotifyBtn grsNotifyBtnStyled\" style=\"color:#fff;border-color:#2254b8;background-color:#5486ea;\">\r\n\t\t\tAcconsento\t\t<\/a>\r\n\t\t\t\t\t\t<style>#grsBtn_reject:hover {background-color: #b5a9a9 !important;}<\/style>\r\n\t\t\t\t\t\t\r\n\t\t<a id=\"grsBtn_reject\" href=\"#\"  class=\"grsNotifyBtn grsNotifyBtnStyled\" style=\"color:#555555;border-color:#9c9090;background-color:#cec2c2;\">\r\n\t\t\tNon acconsento\t\t<\/a>\r\n\t\t\t\t\t\t<style>#grsBtn_terms:hover {color: #3c3c3c !important;}<\/style>\r\n\t\t\t\t\t\t\r\n\t\t<a id=\"grsBtn_terms\" href=\"https:\/\/www.tg24.info\/privacy-policy\/\" target=\"_blank\" class=\"grsNotifyBtn\" style=\"color:#555;border-color:#bbbbbb;\">\r\n\t\t\tLeggi di pi\u00f9\t\t<\/a>\r\n\t\t\t<\/div>\r\n<\/div>\r\n<div id=\"grsShowAgainShell\" class=\"\r\n\tgrs-bottom\tgrs-left\t\" style=\"background-color:#fff;color:#939393;border:1px solid #939393;border-bottom:none;\">\r\n\tPrivacy Policy<\/div>\r\n","btns":["accept_all","save_decision","reject","terms"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/gdpr-compliance-by-supsystic/modules/gdpr/js/frontend.gdpr.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/fancy-box/jquery.fancybox.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/fancy-box/jquery.easing.js'></script>
<script type='application/json' id="wpp-json">
{"sampling_active":1,"sampling_rate":10,"ajax_url":"https:\/\/www.tg24.info\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":374045,"token":"dbde33598a","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-admin/admin-ajax.php?action=ot_dynamic_js'></script>
<link rel='https://api.w.org/' href='https://www.tg24.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tg24.info/network/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tg24.info/network/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ceccano &#8211; Lite tra vicini finisce a picconate' href='https://www.tg24.info/ceccano-lite-tra-vicini-finisce-a-picconate/' />
<link rel='next' title='Ferentino &#8211; Nastro Rosa per contrastare il tumore al seno, la città c&#8217;è e la Vittoria Alata si fa rosa' href='https://www.tg24.info/ferentino-nastro-rosa-per-contrastare-il-tumore-al-seno-la-citta-ce-e-la-vittoria-alata-si-fa-rosa/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.tg24.info/?p=374045' />
<link rel="alternate" type="application/json+oembed" href="https://www.tg24.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tg24.info%2Fregione-coronavirus-superato-il-milione-di-casi-testati%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tg24.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tg24.info%2Fregione-coronavirus-superato-il-milione-di-casi-testati%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.6 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-34 {  width:100%; max-width:310px;  height:100%; max-height:200px; margin: 0 auto; }
	.g-35 {  width:100%; max-width:310px;  height:100%; max-height:200px; margin: 0 auto; }
	.g-36 {  width:100%; max-width:310px;  height:100%; max-height:150px; margin: 0 auto; }
	.g-37 {  width:100%; max-width:310px;  height:100%; max-height:250px; margin: 0 auto; }
	.g-40 {  width:100%; max-width:680px;  height:100%; max-height:100px; margin: 0 auto; }
	.g-52 {  width:100%; max-width:680px;  height:100%; max-height:100px; margin: 0 auto; }
	.g-58 {  width:100%; max-width:336px;  height:100%; max-height:280px; margin: 0 auto; }
	.g-59 {  width:100%; max-width:336px;  height:100%; max-height:130px; margin: 0 auto; }
	.g-61 {  width:100%; max-width:336px;  height:100%; max-height:130px; margin: 0 auto; }
	.g-62 {  width:100%; max-width:336px;  height:100%; max-height:130px; margin: 0 auto; }
	.g-63 {  width:100%; max-width:336px;  height:100%; max-height:130px; margin: 0 auto; }
	.g-64 {  width:100%; max-width:336px;  height:100%; max-height:130px; margin: 0 auto; }
	.g-65 {  width:100%; max-width:680px;  height:100%; max-height:100px; margin: 0 auto; }
	.g-67 {  width:100%; max-width:336px;  height:100%; max-height:130px; margin: 0 auto; }
	.g-69 { min-width:0px; max-width:1280px; margin: 0 auto; }
	.b-69 { margin:0px 10px 0px 0px; }
	.g-71 {  margin: 0 auto; }
	.g-72 { min-width:0px; max-width:3600px; margin: 0 auto; }
	.b-72 { margin:0px 0px 0px 0px; }
	.g-74 {  width:100%; max-width:630px;  height:100%; max-height:383px; margin: 0 auto; }
	.g-75 {  width:100%; max-width:680px;  height:100%; max-height:383px; margin: 0 auto; }
	.g-76 {  width:100%; max-width:680px;  height:100%; max-height:383px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="apple-itunes-app" content="app-id=1229576210">
<meta name="google-play-app" content="app-id=itmakers.tg24.info">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="generator" content="Custom Login v3.2.10" />
<script type="text/javascript">
  jQuery(document).ready(function($){
    var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
    select.attr('rel', 'fancybox');
    select.fancybox();
  });
</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		jQuery('img[usemap]').rwdImageMaps();
	});
</script>
<style type="text/css">
	img[usemap] { max-width: 100%; height: auto; }
</style>
<style type="text/css" data-source="Social Pug"></style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.tg24.info/network");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '19cec6a3-d9b6-4af1-829e-719105a3dd79';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Tg24.info";
oneSignal_options['welcomeNotification']['message'] = "Grazie!";
oneSignal_options['path'] = "https://www.tg24.info/network/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.18427476-d96c-4d38-9e88-40d33a9d693d";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Rimani sempre aggiornato sulle notizie di Tg24.info';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACCETTA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, grazie';
oneSignal_options['promptOptions']['siteName'] = 'https://www.tg24.info';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'ACCETTA';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei abilitato a ricevere le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie! Resterai sempre informato sulle ultime notizie.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Hai abilitato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Le notifiche non sono più abilitate';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Disattiva le notifiche';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	<!-- END head -->
	</head>
	
	<script>
	  fbq('track', 'ViewContent');
	</script>

<!-- LINK SFONDO -->
<!-- <a href="https://www.tg24.info/" target="_blank" id="bglink" class="nophone">banner sfondo</a> -->

<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.11&appId=564353173703854';
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-374045 single-format-standard wpb-js-composer js-comp-ver-6.2.0 vc_non_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<div class="header">

				<!-- BEGIN .header-very-top -->
				<div class="header-very-top">

					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="left">
							
						</div>



<div class="left data">
    Aggiornato alle: <span style="color:#f00">
21:40</span> di Giovedi 22 Ottobre 2020</div>

<div class="right data">Testata Giornalistica Telematica n.1/12</div>


						
						<div class="clear-float"></div>
						
					</div>
					<div class="double-split"></div>
				<!-- END .header-very-top -->
				</div>

				<!-- BEGIN .header-middle -->
				<div class="header-middle">
					<div class="wrapper">
													<div class="logo-image">
								<h1>TG24.info</h1>
								<a href="https://www.tg24.info"><img class="logo" src="https://www.tg24.info/network/wp-content/themes/legatus-theme-child/images/logo-tg24-news.jpg" alt="TG24.info" /></a>
							</div>
						
						
							<div class="banner">
								<div class="banner-block">
									<a href="http://www.agenziaoltre.it/" target="_blank"><img src="https://www.tg24.info/network/wp-content/banners/t1-oltre-settori-lug19grey.gif" alt="agenzia_oltre" title="" /></a>								</div>

																									<div class="banner-info">
										<a href="https://www.tg24.info/scrivici/" class="sponsored"><span class="icon-default">&nbsp;</span>Sponsored Advert<span class="icon-default">&nbsp;</span></a>
									</div>
															</div>

						
						<div class="clear-float"></div>
						
					</div>
				<!-- END .header-middle -->
				</div>

				<!-- BEGIN .header-menu -->
				<div class="header-menu thisisfixed">
					<div class="wrapper">
				<a href="https://www.tg24.info" class="left menu-logo"><img src="https://www.tg24.info/network/wp-content/themes/legatus-theme/images/logo-menu.png"  class="desktop"/></a>
						<ul class="menu main-menu" ><li id="menu-item-92029" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.tg24.info">NEWS</a></li>
<li id="menu-item-92030" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/sport">SPORT</a></li>
<li id="menu-item-94973" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/calendario-eventi/">EVENTI</a></li>
<li id="menu-item-92031" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/rubriche">RUBRICHE</a></li>
<li id="menu-item-134464" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/shop/">SHOP</a></li>
<li id="menu-item-136557" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/editoriale/">EDITORIALE</a></li>
<li id="menu-item-92032" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/diretta-tv">VIDEO</a></li>
<li id="menu-item-92034" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/meteo">METEO</a></li>
<li id="menu-item-92035" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/aree/">AREE</a></li>
<li id="menu-item-92036" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/scrivici">SCRIVICI</a></li>
</ul><a href="https://www.facebook.com/TG24.info/" target="_blank"><img src="//www.tg24.info/shop/wp-content/uploads/2016/10/facebook.png" alt="facebook" class="desktop" style="width: 41px; margin-left:10px;"/></a><a href="https://twitter.com/tg24info" target="_blank"><img src="//www.tg24.info/shop/wp-content/uploads/2016/10/twitter.png" alt="twitter" class="desktop" style="width: 41px; margin-left:1px;"/></a><a href="https://www.instagram.com/tg24.info/" target="_blank"><img src="//www.tg24.info/shop/wp-content/uploads/2016/10/instagram.png" alt="instagram" class="desktop" style="width: 41px; margin-left:1px;"/></a>

													<div class="right menu-search">
								<form role="search" method="get" class="search-form" action="https://www.tg24.info/">
	<label>
		<input type="search" class="search-field" placeholder="Cerca in TG24.info News" value="" name="s" title="Search for:" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
							</div>
						
						<div class="clear-float"></div>

					</div>
				<!-- END .header-menu -->
				</div>

				<!-- BEGIN .header-undermenu -->
				<div class="header-undermenu">
					<div class="wrapper">
							<ul class="secondary-menu" >
<li><a style="border-bottom: 3px solid #F3BA4F;" href='https://www.tg24.info/frosinone/'>FROSINONE</a></li>
</li>

<li><a style="border-bottom: 3px solid #427AEB;" href='https://www.tg24.info/roma/'>ROMA</a></li>
</li>

<li><a style="border-bottom: 3px solid #369C38;" href='https://www.tg24.info/alatri/'>ALATRI</a></li>
</li>

<li><a style="border-bottom: 3px solid #B1A1A4;" href='https://www.tg24.info/anagni/'>ANAGNI</a></li>
</li>

<li><a style="border-bottom: 3px solid #C79BCE;" href='https://www.tg24.info/cassino/'>CASSINO</a></li>
</li>

<li><a style="border-bottom: 3px solid #F99470;" href='https://www.tg24.info/ceprano/'>CEPRANO</a></li>
</li>

<li><a style="border-bottom: 3px solid #CBBD5E;" href='https://www.tg24.info/ferentino/'>FERENTINO</a></li>
</li>

<li><a style="border-bottom: 3px solid #A0307D;" href='https://www.tg24.info/sora/'>SORA</a></li>
</li>

<li><a style="border-bottom: 3px solid #99DC5F;" href='https://www.tg24.info/valcomino/'>VALCOMINO</a></li>
</li>

<li><a style="border-bottom: 3px solid #FF1818;" href='https://www.tg24.info/veroli/'>VEROLI</a></li>
</li>

<li><a style="border-bottom: 3px solid #73E2B4;" href='https://www.tg24.info/regione/'>REGIONE</a></li>
</li>

<li><a style="border-bottom: 3px solid #EBAD0A;" href='https://www.tg24.info/cronaca/'>CRONACA</a></li>
</li>

<li><a style="border-bottom: 3px solid #29449a;" href='https://www.tg24.info/politica/'>POLITICA</a></li>
</li>

<li><a style="border-bottom: 3px solid #427AEB;" href='https://www.tg24.info/edicola/'>EDICOLA</a></li>
</li>
</ul>
						<div class="clear-float"></div>

					</div>
				<!-- END .header-undermenu -->
				</div>
				
			<!-- END .header -->
			</div>


	

			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
						
					
					<!-- BEGIN .main-content-left -->
					<div class="main-content-left">
														<div class="phone"><div class="g g-34"><div class="g-dyn a-859 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'Advert 859', 1.00, {'nonInteraction': 1});" href="https://www.immuni.italia.it/download.html" target="_blank"><img onload="ga('send', 'event', 'Adverts', 'impression', 'Advert 859', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g1-immuni-app.jpg" /></a></span></div><div class="g-dyn a-835 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G1 Oltre Settori Agosto 2020 a', 1.00, {'nonInteraction': 1});" href="https://www.agenziaoltre.it"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G1 Oltre Settori Agosto 2020 a', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2-oltresettori-ago2020a.gif" /></a></span></div><div class="g-dyn a-441 c-3"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G1 APP tg24', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/tg24-info-app/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G1 APP tg24', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g1-apptg24-2.jpg" /></a></span></div></div></div>
								


			<div class="content-article-title">
			<h2>Regione &#8211; Coronavirus: superato il milione di casi testati</h2>
			<div class="right-title-side">
				<a href="https://www.tg24.info"><i class="fa fa-reply"></i>Torna in Homepage</a>
							</div>
		</div>
	 				
					<!-- BEGIN .breaking-news -->
					<div class="breaking-news" style="margin-top:-15px;">
						
						<div class="breaking-title"><span class="breaking-icon">&nbsp;</span><b>ULTIME NOTIZIE</b><div class="the-corner"></div></div>

						<div class="breaking-block">
							<ul>
								
								
								<li>
									<a href="https://www.tg24.info/frosinone-intervento-nella-scuola-dellinfanzia-in-via-arno/">Frosinone &#8211; Intervento nella scuola dell&#8217;infanzia in via Arno</a>
									<span>       La giunta comunale, nell&#8217;ultima seduta settimanale, ha approvato la variazione di bilancio relativa all&#8217;intervento nella scuola dell&#8217;infanzia in via Arno. La giunta Ottaviani, nei mesi scorsi, aveva già...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/patrica-bovini-inselvatichiti-aggressivi-e-giganteschi-provocano-danni-il-sindaco-chiede-al-prefetto-di-intervenire/">Patrica – Bovini inselvatichiti aggressivi e giganteschi provocano danni, il sindaco chiede al prefetto di intervenire</a>
									<span>       Da anni nella città di Patrica, su tutto il territorio comunale vagano numerosi bovini inselvatichiti giganteschi e aggressivi, pascolano sia su terreni privati che nel centro urbano, provocando...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/ferentino-nastro-rosa-per-contrastare-il-tumore-al-seno-la-citta-ce-e-la-vittoria-alata-si-fa-rosa/">Ferentino &#8211; Nastro Rosa per contrastare il tumore al seno, la città c&#8217;è e la Vittoria Alata si fa rosa</a>
									<span>        Il Comune di Ferentino aderisce alla campagna Nastro Rosa 2020 della LILT (Lega Italiana per la Lotta ai Tumori), per sensibilizzare la prevenzione del tumore al seno....</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/regione-coronavirus-superato-il-milione-di-casi-testati/">Regione &#8211; Coronavirus: superato il milione di casi testati</a>
									<span>&#8220;Il Lazio con 1.002.866 casi testati supera la soglia del milione di casi testati e nel rapporto con la popolazione si colloca in cima alle regioni italiane&#8221;. &#8220;L&#8217;attività di contact...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/ceccano-lite-tra-vicini-finisce-a-picconate/">Ceccano &#8211; Lite tra vicini finisce a picconate</a>
									<span>       Lite tra vicini finisce a picconate, decreto di condanna per D.P.M una operaia di 49 anni residente a Ceccano. La condanna a tre mesi è stata poi commutata...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/ultimora-arpino-nuovo-contagio-a-scuola-sospensione-delle-attivita-didattiche/">ULTIM&#8217;ORA Arpino &#8211; Nuovo contagio a scuola, sospensione delle attività didattiche</a>
									<span>   È il sindaco Renato Rea a comunicare un nuovo contagio, il terzo, di una docente della scuola dell&#8217;infanzia di Pagnanelli. In attesa delle determinazione della ASL, con apposita ordinanza, sono...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/ultimora-sora-coronavirus-impennata-dei-casi-36-positivi-si-valutano-misure-restrittive/">ULTIM&#8217;ORA Sora &#8211; Coronavirus, impennata dei casi, 36 positivi: si valutano misure restrittive</a>
									<span>   I casi salgono e inducono gli amministratori a pensare ad un piano di &#8220;contenimento&#8221; dei contagi. Positivi anche nella Polizia municipale. Iniziato con netto ritardo il resoconto odierno del sindaco...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/pomezia-al-via-lavori-di-ripristino-e-messa-in-sicurezza-del-centro-cittadino/">Pomezia &#8211; Al via lavori di ripristino e messa in sicurezza del centro cittadino</a>
									<span>Partiti i lavori di manutenzione straordinaria del centro cittadino che, al momento, stanno interessando via Roma. Gli interventi di ripristino e messa in sicurezza che si stanno eseguendo riguardano la...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/valcomino-picinisco-al-via-i-primi-interventi-urgenti-a-seguito-del-nubifragio/">Valcomino / Picinisco &#8211; Al via i primi interventi urgenti a seguito del nubifragio</a>
									<span>   Nubifragio del 15 ottobre, una data che rimarrà nella storia. Al via i primi interventi urgenti della Protezione Civile, in conseguenza delle eccezionali avversità atmosferiche che hanno provocato danni incommensurabili....</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/valcomino-coronavirus-casi-a-campoli-e-san-donato-a-villa-latina-chiude-bar-gelateria/">Valcomino &#8211; Coronavirus: casi a Campoli e San Donato, a Villa Latina chiude bar gelateria </a>
									<span>   Salgono a sette i casi di positività nel Comune di Campoli Appennino e a sedici quelli ufficializzati nel Comune di San Donato. Poche ore fa invece, il titolare di un...</span>
								</li>
															</ul>
						</div>
						
						<div class="breaking-controls"><a href="#" class="breaking-arrow-left">&nbsp;</a><a href="#" class="breaking-arrow-right">&nbsp;</a><div class="clear-float"></div><div class="the-corner"></div></div>
						
					<!-- END .breaking-news -->
					</div>

		
			<div class="main-article-content">
									<div class="article-photo">
				<img class="setborder" src="https://www.tg24.info/network/wp-content/uploads/2020/03/coronavirus-7-680x365_c.jpg" alt="Regione &#8211; Coronavirus: superato il milione di casi testati" />	</div>
									<!-- BEGIN .article-controls -->
					<div class="article-controls">
													<div class="date">
								<div class="calendar-date">22 Ottobre</div>
								<div class="calendar-time">
									<font>20:45</font>
									<font>2020</font>
								</div>
							</div>
												<div class="right-side">
															<div class="colored">
																								<a href="javascript:printArticle();" class="icon-link"><i class="fa fa-print"></i>Stampa questo articolo</a>
																															</div>
							
							<div>
																							</div>
						</div>

						<div class="clear-float"></div>

					<!-- END .article-controls -->
					</div>
				<div class="phone"><div class="g g-35"><div class="g-dyn a-860 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'Hellotel Ottobre Promo 2', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/network/wp-content/uploads/2020/10/HELLLOTEL_ottobre2_promoint.jpg"><img onload="ga('send', 'event', 'Adverts', 'impression', 'Hellotel Ottobre Promo 2', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2-hellotel_promo_ottobre_2.jpg" /></a></span></div><div class="g-dyn a-807 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G2 Acea Ato 5 Preserviamo il futuro', 1.00, {'nonInteraction': 1});" href="https://www.gruppo.acea.it/al-servizio-delle-persone/acqua/acea-ato-5/acea-ato-5-informa/2019/09/dieci-regole-risparmiare-acqua-casa" target="_blank"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G2 Acea Ato 5 Preserviamo il futuro', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2-aceaato5-preserviamofuturo2w.jpg" /></a></span></div><div class="g-dyn a-285 c-3"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G1 Zurich Sora MetroxMetroQuadro', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/agenzia-zurich-sora-metropermetroquadro/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G1 Zurich Sora MetroxMetroQuadro', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2-zurichcasa2019-3.jpg" /></a></span></div><div class="g-dyn a-822 c-4"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G2 Tg24 Streaming', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/pubblicita/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G2 Tg24 Streaming', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2-livestreamingtg24.jpg" /></a></span></div></div></div>
				<!-- BEGIN .shortcode-content -->
				<div class="shortcode-content">
							
					<div class="g g-59"><div class="g-dyn a-306 c-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Internews Home 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="5232157349"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-dyn a-312 c-2"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Interno news 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="8464825348"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><h6>&#8220;Il Lazio con 1.002.866 casi testati supera la soglia del milione di casi testati e nel rapporto con la popolazione si colloca in cima alle regioni italiane&#8221;.</h6>
<hr />
<p class="caps">&#8220;L&#8217;attività di contact tracing è in continuo potenziamento e verrà ulteriormente implementata&#8221;.</p><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! -->
<p>Lo comunica l&#8217;Unità di Crisi COVID-19 della Regione Lazio. <em>(Foto di repertorio)</em></p>
<div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rounded dpsp-column-auto dpsp-no-labels dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content dpsp-has-button-icon-animation"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tg24.info%2Fregione-coronavirus-superato-il-milione-di-casi-testati%2F&t=Regione%20-%20Coronavirus%3A%20superato%20il%20milione%20di%20casi%20testati" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first" title="Share on Facebook"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Regione%20-%20Coronavirus%3A%20superato%20il%20milione%20di%20casi%20testati&url=https%3A%2F%2Fwww.tg24.info%2Fregione-coronavirus-superato-il-milione-di-casi-testati%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label" title="Share on Twitter"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tg24.info%2Fregione-coronavirus-superato-il-milione-di-casi-testati%2F&title=Regione%20-%20Coronavirus%3A%20superato%20il%20milione%20di%20casi%20testati&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-no-label" title="Share on LinkedIn"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="mailto:?subject=Regione%20-%20Coronavirus%3A%20superato%20il%20milione%20di%20casi%20testati&amp;body=https%3A%2F%2Fwww.tg24.info%2Fregione-coronavirus-superato-il-milione-di-casi-testati%2F" class="dpsp-network-btn dpsp-email dpsp-no-label" title="Send over email"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label" title="Save to Pinterest"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tg24.info%2Fregione-coronavirus-superato-il-milione-di-casi-testati%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label dpsp-last" title="Share on "><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><div class="g g-58"><div class="g-dyn a-341 c-1"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- INT Plus Sotto News 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="9707886141"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-dyn a-302 c-2"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- INT Plus Sotto News -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="9162829340"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></p>		
				<!-- END .shortcode-content -->
				</div>
					
			</div>
			<div class="phone" style="margin-bottom:10px;"><div class="g g-36"><div class="g-dyn a-292 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G3 Per la tua pubblicita', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/pubblicita/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G3 Per la tua pubblicita', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-pubblicitatg24-off2.gif" /></a></span></div><div class="g-dyn a-829 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'Tg24 Iscrizione canale Youtube', 1.00, {'nonInteraction': 1});" href="https://www.youtube.com/channel/UCWCiq4kLyArU3coUU-90HtA?sub_confirmation=1"><img onload="ga('send', 'event', 'Adverts', 'impression', 'Tg24 Iscrizione canale Youtube', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/tg24iscrivitiyoutube.jpg" /></a></span></div><div class="g-dyn a-840 c-3"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G3 Otovision Prevenzione Ottobre', 1.00, {'nonInteraction': 1});" href="https://youtu.be/qtPavE0_90w"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G3 Otovision Prevenzione Ottobre', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-otovision-prevenzione22.gif" /></a></span></div></div></div>
			<div class="phone"><div class="g g-37"><div class="g-dyn a-308 c-1"><span style="max-width:100%"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home colonna a dx G4 adaptiva news -->
<ins class="adsbygoogle"
     style="display:inline-block;width:310px;height:250px"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="8254832544"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></span></div><div class="g-dyn a-858 c-2"><span style="max-width:100%"><iframe onload="ga('send', 'event', 'Adverts', 'impression', 'Otovision Prevenzione Ottobre', 2.00, {'nonInteraction': 1});" type="text/html" width="310" height="174" src="https://www.youtube.com/embed/qtPavE0_90w?modestbranding=1&autoplay=1&mute=1&loop=1&playlist=qdDGT_Fmw28&autohide=1" frameborder="0" allow="autoplay" ></iframe></span></div><div class="g-dyn a-720 c-3"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G3 Tg24 ricerca collaboratori commerciale', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/recruiting/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G3 Tg24 ricerca collaboratori commerciale', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-tg24collaboratoriareacommerciale.gif" /></a></span></div></div></div>
			<!-- BEGIN .main-nosplit -->
			<div class="main-nosplit">
																	<div class="article-share-bottom">
		
		<b>Parole Chiave - Tags</b>

		<div class="tag-block">
			<a href="https://www.tg24.info/tag/casi-testati/">casi testati</a><a href="https://www.tg24.info/tag/coronavirus/">coronavirus</a><a href="https://www.tg24.info/tag/regione/">regione</a><a href="https://www.tg24.info/tag/test/">Test</a>		</div>

		<div class="clear-float"></div>

	</div>
				
							<!-- END .main-nosplit -->
			</div>
			

			

						<div class="content-panel"><div class="widget-2 panel" id="5ebe5480cf8b6-3"><div class="g g-76"><div class="g-dyn a-765 c-1"><a onClick="ga('send', 'event', 'Adverts', 'click', 'I3 _Sotto Correlati tg24.info 4.000.000', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'I3 _Sotto Correlati tg24.info 4.000.000', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/4000000.jpg" /></a></div></div></div><div class="widget_text widget-3 panel" id="custom_html-11"><div class="textwidget custom-html-widget"><div class="panel-header" style="margin-top: 20px;"> <b style="background:#427AEB;"><i class="fa fa-angle-double-right"></i>IN EVIDENZA</b></div></div></div>
<div class="widget-4 panel" id="wpp-7">
<!-- cached --><p class="wpp-no-data">.</p>
</div>

<div class="widget-5 panel" id="wpp-9">
<!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #2e4b83;  left: -346px;">Editoriale</span>
<a href="https://www.tg24.info/editoriale-sora-il-caos-dellincapacita-sotto-il-governo-de-donatis-video/" title="Editoriale &#8211; Sora, il caos dell&#8217;incapacità sotto il Governo De Donatis (video)" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/373297-featured-330x206.jpg" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/editoriale-sora-il-caos-dellincapacita-sotto-il-governo-de-donatis-video/" title="Editoriale &#8211; Sora, il caos dell&#8217;incapacità sotto il Governo De Donatis (video)" class="wpp-post-title" target="_self">Editoriale &#8211; Sora, il caos dell&#8217;incapacità sotto il Govern...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">(di Alessandro Andrelli) Stanchi delle infinite bugie e assuefatti dell’essere considerati un popolo di stupidi, i soran...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;">  </span></li>

</ul>

</div>
<div class="widget-6 panel" id="5ebe5480cd707-2"><div class="a-single a-374"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Interno sotto i Correlati -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="1111812144"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget_text widget-7 panel" id="custom_html-9"><div class="textwidget custom-html-widget"><div class="panel-header" style="margin-top: 20px;"> <b style="background:#427AEB;"><i class="fab fa fa-facebook-square"></i>SOCIAL</b></div></div></div><div class="widget_text widget-8 panel" id="custom_html-7"><div class="textwidget custom-html-widget"><center> <div class="fb-page" data-href="https://www.facebook.com/TG24.info/" data-tabs="timeline" data-width="680" data-height="250" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/TG24.info/"><a href="https://www.facebook.com/TG24.info/">TG24.info</a></blockquote>
</div> </center></div></div><div class="widget_text widget-9 panel" id="custom_html-8"><div class="textwidget custom-html-widget"><div class="panel-header" style="margin-top: 20px;"> <b style="background:#427AEB;"><i class="fa fa-newspaper-o"></i>TOP NEWS</b></div></div></div>
<div class="widget-10 panel" id="wpp-6">
<!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/anagni-e-volata-in-cielo-la-giovane-brava-dottoressa-silvia-de-propris/" title="Anagni – E’ volata in Cielo la giovane brava dottoressa Silvia de Propris" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/373944-featured-330x206.jpg" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/anagni-e-volata-in-cielo-la-giovane-brava-dottoressa-silvia-de-propris/" title="Anagni – E’ volata in Cielo la giovane brava dottoressa Silvia de Propris" class="wpp-post-title" target="_self">Anagni – E’ volata in Cielo la giovane brava dottoressa Silvia de Prop...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Una notizia che gli anagnini, e non soltanto loro, non avrebbero mai voluto ricevere. Silvia de Prop...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 22 ottobre 2020 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/sora-chiude-lattivita-in-via-precauzionale-e-annuncia-la-positivita-in-rete-per-la-mia-e-la-vostra-salute/" title="Sora &#8211; Chiude l&#8217;attività in via precauzionale e annuncia la positività in rete: &#8220;per la mia e la vostra salute&#8221;" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/373911-featured-330x206.jpg" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/sora-chiude-lattivita-in-via-precauzionale-e-annuncia-la-positivita-in-rete-per-la-mia-e-la-vostra-salute/" title="Sora &#8211; Chiude l&#8217;attività in via precauzionale e annuncia la positività in rete: &#8220;per la mia e la vostra salute&#8221;" class="wpp-post-title" target="_self">Sora &#8211; Chiude l&#8217;attività in via precauzionale e annuncia l...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Ancora una volta a Sora c'è il coraggio di metterci la faccia. Lo ha fatto qualche giorno fa il tito...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 22 ottobre 2020 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/ultimora-sora-contagio-alla-scuola-di-carnello-la-preside-consiglia-quarantena-per-prima-e-seconda/" title="ULTIM’ORA Sora &#8211; Contagio alla scuola di Carnello, la preside consiglia quarantena per prima e seconda" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/373913-featured-330x206.jpeg" width="330" height="206" alt="scuola carnello" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/ultimora-sora-contagio-alla-scuola-di-carnello-la-preside-consiglia-quarantena-per-prima-e-seconda/" title="ULTIM’ORA Sora &#8211; Contagio alla scuola di Carnello, la preside consiglia quarantena per prima e seconda" class="wpp-post-title" target="_self">ULTIM’ORA Sora &#8211; Contagio alla scuola di Carnello, la preside co...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">La comunicazione della Dirigente Scolastica dell'Istituto Comprensivo Sora 2 "Riccardo Gulia" è stat...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 21 ottobre 2020 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/ultimora-provincia-coronavirus-nella-asl-di-frosinone-199-nuovi-casi-positivi/" title="ULTIM&#8217;ORA Provincia &#8211; Coronavirus, nella ASL di Frosinone 199 nuovi casi positivi" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/374022-featured-330x206.jpg" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/ultimora-provincia-coronavirus-nella-asl-di-frosinone-199-nuovi-casi-positivi/" title="ULTIM&#8217;ORA Provincia &#8211; Coronavirus, nella ASL di Frosinone 199 nuovi casi positivi" class="wpp-post-title" target="_self">ULTIM&#8217;ORA Provincia &#8211; Coronavirus, nella ASL di Frosinone...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">E' quanto comunicato dall'assessore alla Sanità D'Amato nella giornata di oggi.



Nella Asl di...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 22 ottobre 2020 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/ultimora-sora-coronavirus-impennata-dei-casi-36-positivi-si-valutano-misure-restrittive/" title="ULTIM&#8217;ORA Sora &#8211; Coronavirus, impennata dei casi, 36 positivi: si valutano misure restrittive" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/374038-featured-330x206.png" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/ultimora-sora-coronavirus-impennata-dei-casi-36-positivi-si-valutano-misure-restrittive/" title="ULTIM&#8217;ORA Sora &#8211; Coronavirus, impennata dei casi, 36 positivi: si valutano misure restrittive" class="wpp-post-title" target="_self">ULTIM&#8217;ORA Sora &#8211; Coronavirus, impennata dei casi, 36 posit...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">I casi salgono e inducono gli amministratori a pensare ad un piano di "contenimento" dei contagi. Po...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 22 ottobre 2020 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/valcomino-coronavirus-casi-a-campoli-e-san-donato-a-villa-latina-chiude-bar-gelateria/" title="Valcomino &#8211; Coronavirus: casi a Campoli e San Donato, a Villa Latina chiude bar gelateria " target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/374046-featured-330x206.jpg" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/valcomino-coronavirus-casi-a-campoli-e-san-donato-a-villa-latina-chiude-bar-gelateria/" title="Valcomino &#8211; Coronavirus: casi a Campoli e San Donato, a Villa Latina chiude bar gelateria " class="wpp-post-title" target="_self">Valcomino &#8211; Coronavirus: casi a Campoli e San Donato, a Villa La...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Salgono a sette i casi di positività nel Comune di Campoli Appennino e a sedici quelli ufficializzat...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 22 ottobre 2020 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/ultimora-ceccano-covid-scuole-chiuse-fino-al-1-novembre/" title="Ultim&#8217;ora Ceccano &#8211; Covid, scuole chiuse fino al 1 novembre" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/373980-featured-330x206.jpg" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/ultimora-ceccano-covid-scuole-chiuse-fino-al-1-novembre/" title="Ultim&#8217;ora Ceccano &#8211; Covid, scuole chiuse fino al 1 novembre" class="wpp-post-title" target="_self">Ultim&#8217;ora Ceccano &#8211; Covid, scuole chiuse fino al 1 novembr...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">La nuova ordinanza appena presentata sancisce la sospensione dell'attività didattica in presenza di...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 22 ottobre 2020 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/cervaro-cavalcavia-della-vergogna-gli-automobilisti-non-sanno-se-piangere-o-ridere/" title="Cervaro &#8211; Cavalcavia della vergogna, gli automobilisti non sanno se piangere o ridere" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/374002-featured-330x206.png" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/cervaro-cavalcavia-della-vergogna-gli-automobilisti-non-sanno-se-piangere-o-ridere/" title="Cervaro &#8211; Cavalcavia della vergogna, gli automobilisti non sanno se piangere o ridere" class="wpp-post-title" target="_self">Cervaro &#8211; Cavalcavia della vergogna, gli automobilisti non sanno...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Certe volte è davvero sconveniente stare a cercare una "giustificazione" per alcuni eventi che, prim...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 22 ottobre 2020 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/arpino-arrivano-le-precisazioni-relativamente-alla-gestione-covid-e-la-notizia-di-3-nuovi-contagi/" title="Arpino &#8211; Arrivano le precisazioni relativamente alla &#8220;gestione Covid&#8221; e la notizia di 3 nuovi contagi" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/373948-featured-330x206.jpg" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/arpino-arrivano-le-precisazioni-relativamente-alla-gestione-covid-e-la-notizia-di-3-nuovi-contagi/" title="Arpino &#8211; Arrivano le precisazioni relativamente alla &#8220;gestione Covid&#8221; e la notizia di 3 nuovi contagi" class="wpp-post-title" target="_self">Arpino &#8211; Arrivano le precisazioni relativamente alla &#8220;gest...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Dopo le sollecitazioni ed i dubbi sollevati circa la mancata tempestività rispetto agli aggiornament...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 22 ottobre 2020 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/focus-coronavirus-e-isolamento-domiciliare-come-comportarsi/" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/373959-featured-330x206.jpg" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/focus-coronavirus-e-isolamento-domiciliare-come-comportarsi/" class="wpp-post-title" target="_self">Focus – Coronavirus e isolamento domiciliare, come comportarsi?</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">(di Anna Ammanniti) In questa emergenza sanitaria da Covid-19 è fondamentale porre la massima attenz...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 22 ottobre 2020 </span></li>

</ul>

</div>
<div class="widget_text widget-11 last panel" id="custom_html-6"><div class="textwidget custom-html-widget"><div class="panel-header" style="margin-top: 20px;"> <b style="background:#e9eb42;"><a href="https://news.google.com/publications/CAAqBwgKMM75kQswhpunAw?oc=3&ceid=IT:it" target="_blank" rel="noopener noreferrer">Seguici anche su Google News </a></b></div></div></div></div>
					<!-- END .main-content-left -->
					</div>

					
									<!-- BEGIN .main-content-right -->
					<div class="main-content-right">

													<!-- BEGIN .main-nosplit -->
							<div class="main-nosplit">
								<div class="widget-1 first panel" id="5ebe5480cf8b6-5"><div class="g g-34"><div class="g-dyn a-835 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G1 Oltre Settori Agosto 2020 a', 1.00, {'nonInteraction': 1});" href="https://www.agenziaoltre.it"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G1 Oltre Settori Agosto 2020 a', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2-oltresettori-ago2020a.gif" /></a></span></div><div class="g-dyn a-441 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G1 APP tg24', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/tg24-info-app/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G1 APP tg24', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g1-apptg24-2.jpg" /></a></span></div><div class="g-dyn a-859 c-3"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'Advert 859', 1.00, {'nonInteraction': 1});" href="https://www.immuni.italia.it/download.html" target="_blank"><img onload="ga('send', 'event', 'Adverts', 'impression', 'Advert 859', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g1-immuni-app.jpg" /></a></span></div></div></div><div class="widget-2 panel" id="5ebe5480cf8b6-6"><div class="g g-35"><div class="g-dyn a-860 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'Hellotel Ottobre Promo 2', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/network/wp-content/uploads/2020/10/HELLLOTEL_ottobre2_promoint.jpg"><img onload="ga('send', 'event', 'Adverts', 'impression', 'Hellotel Ottobre Promo 2', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2-hellotel_promo_ottobre_2.jpg" /></a></span></div><div class="g-dyn a-285 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G1 Zurich Sora MetroxMetroQuadro', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/agenzia-zurich-sora-metropermetroquadro/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G1 Zurich Sora MetroxMetroQuadro', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2-zurichcasa2019-3.jpg" /></a></span></div><div class="g-dyn a-822 c-3"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G2 Tg24 Streaming', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/pubblicita/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G2 Tg24 Streaming', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2-livestreamingtg24.jpg" /></a></span></div><div class="g-dyn a-807 c-4"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G2 Acea Ato 5 Preserviamo il futuro', 1.00, {'nonInteraction': 1});" href="https://www.gruppo.acea.it/al-servizio-delle-persone/acqua/acea-ato-5/acea-ato-5-informa/2019/09/dieci-regole-risparmiare-acqua-casa" target="_blank"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G2 Acea Ato 5 Preserviamo il futuro', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2-aceaato5-preserviamofuturo2w.jpg" /></a></span></div></div></div><div class="widget-3 panel" id="5ebe5480cf8b6-7"><div class="g g-36"><div class="g-dyn a-840 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G3 Otovision Prevenzione Ottobre', 1.00, {'nonInteraction': 1});" href="https://youtu.be/qtPavE0_90w"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G3 Otovision Prevenzione Ottobre', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-otovision-prevenzione22.gif" /></a></span></div><div class="g-dyn a-829 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'Tg24 Iscrizione canale Youtube', 1.00, {'nonInteraction': 1});" href="https://www.youtube.com/channel/UCWCiq4kLyArU3coUU-90HtA?sub_confirmation=1"><img onload="ga('send', 'event', 'Adverts', 'impression', 'Tg24 Iscrizione canale Youtube', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/tg24iscrivitiyoutube.jpg" /></a></span></div><div class="g-dyn a-292 c-3"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G3 Per la tua pubblicita', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/pubblicita/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G3 Per la tua pubblicita', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-pubblicitatg24-off2.gif" /></a></span></div></div></div><div class="widget-4 panel" id="5ebe5480cf8b6-8"><div class="g g-37"><div class="g-dyn a-720 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G3 Tg24 ricerca collaboratori commerciale', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/recruiting/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G3 Tg24 ricerca collaboratori commerciale', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-tg24collaboratoriareacommerciale.gif" /></a></span></div><div class="g-dyn a-858 c-2"><span style="max-width:100%"><iframe onload="ga('send', 'event', 'Adverts', 'impression', 'Otovision Prevenzione Ottobre', 2.00, {'nonInteraction': 1});" type="text/html" width="310" height="174" src="https://www.youtube.com/embed/qtPavE0_90w?modestbranding=1&autoplay=1&mute=1&loop=1&playlist=qdDGT_Fmw28&autohide=1" frameborder="0" allow="autoplay" ></iframe></span></div><div class="g-dyn a-308 c-3"><span style="max-width:100%"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home colonna a dx G4 adaptiva news -->
<ins class="adsbygoogle"
     style="display:inline-block;width:310px;height:250px"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="8254832544"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></span></div></div></div><div class="widget-5 panel" id="5ebe5480cf8b6-24"><div class="g g-71"><div class="g-single a-864"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G5 Sfil Futura Service Ieffe', 1.00, {'nonInteraction': 1});" href="mailto:info@sfil.it"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G5 Sfil Futura Service Ieffe', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g1-sfil-futura-ieffe.gif" /></a></div></div></div><div class="widget-6 panel" id="5ebe5480cf8b6-9"><div class="g g-34"><div class="g-dyn a-835 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G1 Oltre Settori Agosto 2020 a', 1.00, {'nonInteraction': 1});" href="https://www.agenziaoltre.it"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G1 Oltre Settori Agosto 2020 a', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2-oltresettori-ago2020a.gif" /></a></span></div><div class="g-dyn a-441 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G1 APP tg24', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/tg24-info-app/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G1 APP tg24', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g1-apptg24-2.jpg" /></a></span></div><div class="g-dyn a-859 c-3"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'Advert 859', 1.00, {'nonInteraction': 1});" href="https://www.immuni.italia.it/download.html" target="_blank"><img onload="ga('send', 'event', 'Adverts', 'impression', 'Advert 859', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g1-immuni-app.jpg" /></a></span></div></div></div><div class="widget-7 panel" id="5ebe5480cf8b6-10"><div class="g g-35"><div class="g-dyn a-285 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G1 Zurich Sora MetroxMetroQuadro', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/agenzia-zurich-sora-metropermetroquadro/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G1 Zurich Sora MetroxMetroQuadro', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2-zurichcasa2019-3.jpg" /></a></span></div><div class="g-dyn a-822 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G2 Tg24 Streaming', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/pubblicita/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G2 Tg24 Streaming', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2-livestreamingtg24.jpg" /></a></span></div><div class="g-dyn a-860 c-3"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'Hellotel Ottobre Promo 2', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/network/wp-content/uploads/2020/10/HELLLOTEL_ottobre2_promoint.jpg"><img onload="ga('send', 'event', 'Adverts', 'impression', 'Hellotel Ottobre Promo 2', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2-hellotel_promo_ottobre_2.jpg" /></a></span></div><div class="g-dyn a-807 c-4"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G2 Acea Ato 5 Preserviamo il futuro', 1.00, {'nonInteraction': 1});" href="https://www.gruppo.acea.it/al-servizio-delle-persone/acqua/acea-ato-5/acea-ato-5-informa/2019/09/dieci-regole-risparmiare-acqua-casa" target="_blank"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G2 Acea Ato 5 Preserviamo il futuro', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2-aceaato5-preserviamofuturo2w.jpg" /></a></span></div></div></div><div class="widget-8 panel" id="5ebe5480cf8b6-11"><div class="g g-36"><div class="g-dyn a-829 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'Tg24 Iscrizione canale Youtube', 1.00, {'nonInteraction': 1});" href="https://www.youtube.com/channel/UCWCiq4kLyArU3coUU-90HtA?sub_confirmation=1"><img onload="ga('send', 'event', 'Adverts', 'impression', 'Tg24 Iscrizione canale Youtube', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/tg24iscrivitiyoutube.jpg" /></a></span></div><div class="g-dyn a-840 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G3 Otovision Prevenzione Ottobre', 1.00, {'nonInteraction': 1});" href="https://youtu.be/qtPavE0_90w"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G3 Otovision Prevenzione Ottobre', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-otovision-prevenzione22.gif" /></a></span></div><div class="g-dyn a-292 c-3"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G3 Per la tua pubblicita', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/pubblicita/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G3 Per la tua pubblicita', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-pubblicitatg24-off2.gif" /></a></span></div></div></div><div class="widget-9 last panel" id="5ebe5480cf8b6-12"><div class="g g-37"><div class="g-dyn a-308 c-1"><span style="max-width:100%"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home colonna a dx G4 adaptiva news -->
<ins class="adsbygoogle"
     style="display:inline-block;width:310px;height:250px"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="8254832544"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></span></div><div class="g-dyn a-858 c-2"><span style="max-width:100%"><iframe onload="ga('send', 'event', 'Adverts', 'impression', 'Otovision Prevenzione Ottobre', 2.00, {'nonInteraction': 1});" type="text/html" width="310" height="174" src="https://www.youtube.com/embed/qtPavE0_90w?modestbranding=1&autoplay=1&mute=1&loop=1&playlist=qdDGT_Fmw28&autohide=1" frameborder="0" allow="autoplay" ></iframe></span></div><div class="g-dyn a-720 c-3"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G3 Tg24 ricerca collaboratori commerciale', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/recruiting/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G3 Tg24 ricerca collaboratori commerciale', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-tg24collaboratoriareacommerciale.gif" /></a></span></div></div></div>							<!-- END .main-nosplit -->
							</div>
																													<!-- END .main-content-right -->
					</div>
					
					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>

				
			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
						

					<!-- BEGIN .footer-content -->
					<div class="footer-content">
													<div class="footer-menu">
								<ul class="load-responsive" rel="Footer Menu"><li id="menu-item-18253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18253"><a href="https://www.tg24.info/">PRIMA</a></li>
<li id="menu-item-132261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132261"><a href="https://www.tg24.info/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-13184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13184"><a href="https://www.tg24.info/scrivici/">SCRIVICI</a></li>
<li id="menu-item-168367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168367"><a href="https://www.tg24.info/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-13414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13414"><a href="https://www.tg24.info/aree/">AREE</a></li>
<li id="menu-item-215466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215466"><a target="_blank" rel="noopener noreferrer" href="https://www.tg24.info/codice-di-autoregolamentazione-per-la-propaganda-elettorale-per-le-elezioni-regionali-e-comunali-del-20-21-settembre-2020-e-ballottaggi/">CODICE DI AUTOREGOLAMENTAZIONE</a></li>
<li id="menu-item-13441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13441"><a target="_blank" rel="noopener noreferrer" href="https://www.tg24.info/privacy-policy/">PRIVACY POLICY &#8211; TERMINI E CONDIZIONI</a></li>
</ul>							</div>
						
						
						<div class="left">© 2012/20 Copyright - è vietata la riproduzione anche parziale del contenuto di questo portale, riservato ogni diritto ed utilizzo.
Editore: AG Roma s.r.l. P.IVA 06706080964 - tel. (+39) 393.2424240 - redazione@tg24.info
TG24 è una Testata Giornalistica Telematica N.01/12 Registrata presso il Tribunale di Cassino ed Iscritta al R.O.C. nr.25500.
Questo sito utilizza i cookies. Utilizzando il nostro sito web l'utente dichiara di accettare e acconsentire all’ utilizzo dei cookies 
in conformità con i termini di uso dei cookies espressi nel nostro sito.</div>
						
						<div class="right">Designed by <a href="http://www.hd24.it" target="_blank"><img src="https://www.tg24.info/network/wp-content/themes/legatus-theme/images/hd24.png" alt="HD24" /></a></div>
						
						<div class="clear-float"></div>
						
					<!-- END .footer-content -->
					</div>

					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>
		<div class="lightbox">
			<div class="lightcontent-loading">
				<h2 class="light-title">Loading..</h2>
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="https://www.tg24.info/network/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"TG24.info","author":"","price":"Gratuita","appStoreLanguage":"IT","inAppStore":"Apple Store","inGooglePlay":"Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"https:\/\/lh3.googleusercontent.com\/jih-ytkFM_YBJAS5Byd_P0WMTyyODT1xzPZPEqCknkv41WF-k49SYoOmZnE0SRbH-SA=w300","iconGloss":"","url":"","button":"Scarica","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"1","daysReminder":"1","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/appbanners/js/config.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tg24.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/responsive-image-maps/jquery.rwdImageMaps.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/social-pug/assets/dist/front-end-jquery.1.0.0.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/www.tg24.info\/network\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ldq8okUAAAAAApFSUtftuuwsR0gQlc2EBcGTShp'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ldq8okUAAAAAApFSUtftuuwsR0gQlc2EBcGTShp","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/contact-form-7/modules/recaptcha/script.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/jquery/ui/effect-slide.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/admin/jquery.c00kie.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/jquery.floating_popup.1.3.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/theme-scripts.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/jquery.event.move.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/jquery.event.swipe.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/lightbox.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/iscroll.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/modernizr.custom.50878.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/dat-menu.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/ot_gallery.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/scripts.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/legatus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"default","margin_top":80,"margin_bottom":150,"stop_id":"","screen_max_width":970,"screen_max_height":0,"width_inherit":true,"refresh_interval":0,"window_load_hook":false,"disable_mo_api":true,"widgets":["5ebe5480cf8b6-9","5ebe5480cf8b6-10","5ebe5480cf8b6-11","5ebe5480cf8b6-12"]},{"sidebar":"home","margin_top":80,"margin_bottom":150,"stop_id":"","screen_max_width":970,"screen_max_height":0,"width_inherit":true,"refresh_interval":0,"window_load_hook":false,"disable_mo_api":true,"widgets":["5ebe5480cf8b6-17","5ebe5480cf8b6-18","5ebe5480cf8b6-19","5ebe5480cf8b6-20"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-34').gslider({groupid:34,speed:12000,repeat_impressions:'Y'});
	jQuery('.g-35').gslider({groupid:35,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-36').gslider({groupid:36,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-37').gslider({groupid:37,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-40').gslider({groupid:40,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-52').gslider({groupid:52,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-58').gslider({groupid:58,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-59').gslider({groupid:59,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-61').gslider({groupid:61,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-62').gslider({groupid:62,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-63').gslider({groupid:63,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-64').gslider({groupid:64,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-65').gslider({groupid:65,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-67').gslider({groupid:67,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-74').gslider({groupid:74,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-75').gslider({groupid:75,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-76').gslider({groupid:76,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

	<!-- END body -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9024722341550278",
    enable_page_level_ads: true
  });
</script>
	</body>
<!-- END html -->
</html>
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
