﻿<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="https://www.w3.org/1999/xhtml" lang="it-IT"
	prefix="og: https://ogp.me/ns#" >
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>Pontecorvo – Nucleo Operativo Carabinieri, Giovanni Fava è il nuovo Comandante | TG24.info</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

		<!-- Facebook Pixel Code -->
		<script>
		  !function(f,b,e,v,n,t,s)
		  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 		  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		  n.queue=[];t=b.createElement(e);t.async=!0;
		  t.src=v;s=b.getElementsByTagName(e)[0];
		  s.parentNode.insertBefore(t,s)}(window, document,'script',
		  'https://connect.facebook.net/en_US/fbevents.js');
		  fbq('init', '389883578106057');
		  fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
		  src="https://www.facebook.com/tr?id=389883578106057&ev=PageView&noscript=1"
		/></noscript>
		<!-- End Facebook Pixel Code -->

		
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://www.tg24.info/network/wp-content/themes/legatus-theme/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.tg24.info/feed/" title="TG24.info latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.tg24.info/comments/feed/" title="TG24.info latest comments" />
		<link rel="pingback" href="https://www.tg24.info/network/xmlrpc.php" />

		
<!-- All in One SEO Pack 3.3.4 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Cambio al comando del Nucleo Operativo e Radiomobile della Compagnia Carabinieri di Pontecorvo. Al Capitano Vittorio De Lisa, infatti, subentra il Sottotenente" />

<meta name="keywords"  content="comandante,giovannifavacomandante,nucleooperativocarabinieri" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tg24.info/#organization","url":"https://www.tg24.info/","name":"TG24.info","sameAs":["https://www.facebook.com/TG24.info/","https://twitter.com/tg24info","https://www.instagram.com/tg24.info/"]},{"@type":"WebSite","@id":"https://www.tg24.info/#website","url":"https://www.tg24.info/","name":"TG24.info","publisher":{"@id":"https://www.tg24.info/#organization"}},{"@type":"WebPage","@id":"https://www.tg24.info/pontecorvo-nucleo-operativo-carabinieri-giovanni-fava-e-il-nuovo-comandante/#webpage","url":"https://www.tg24.info/pontecorvo-nucleo-operativo-carabinieri-giovanni-fava-e-il-nuovo-comandante/","inLanguage":"it-IT","name":"Pontecorvo &#8211; Nucleo Operativo Carabinieri, Giovanni Fava \u00e8 il nuovo Comandante","isPartOf":{"@id":"https://www.tg24.info/#website"},"image":{"@type":"ImageObject","@id":"https://www.tg24.info/pontecorvo-nucleo-operativo-carabinieri-giovanni-fava-e-il-nuovo-comandante/#primaryimage","url":"https://www.tg24.info/network/wp-content/uploads/2020/01/car.jpg","width":680,"height":383},"primaryImageOfPage":{"@id":"https://www.tg24.info/pontecorvo-nucleo-operativo-carabinieri-giovanni-fava-e-il-nuovo-comandante/#primaryimage"},"datePublished":"2020-01-17T18:09:25+01:00","dateModified":"2020-01-17T17:36:25+01:00"},{"@type":"Article","@id":"https://www.tg24.info/pontecorvo-nucleo-operativo-carabinieri-giovanni-fava-e-il-nuovo-comandante/#article","isPartOf":{"@id":"https://www.tg24.info/pontecorvo-nucleo-operativo-carabinieri-giovanni-fava-e-il-nuovo-comandante/#webpage"},"author":{"@id":"https://www.tg24.info/author/carlo/#author"},"headline":"Pontecorvo &#8211; Nucleo Operativo Carabinieri, Giovanni Fava \u00e8 il nuovo Comandante","datePublished":"2020-01-17T18:09:25+01:00","dateModified":"2020-01-17T17:36:25+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.tg24.info/pontecorvo-nucleo-operativo-carabinieri-giovanni-fava-e-il-nuovo-comandante/#webpage"},"publisher":{"@id":"https://www.tg24.info/#organization"},"articleSection":"CEPRANO, CRONACA, comandante, giovannifavacomandante, nucleooperativocarabinieri","image":{"@type":"ImageObject","@id":"https://www.tg24.info/pontecorvo-nucleo-operativo-carabinieri-giovanni-fava-e-il-nuovo-comandante/#primaryimage","url":"https://www.tg24.info/network/wp-content/uploads/2020/01/car.jpg","width":680,"height":383}},{"@type":"Person","@id":"https://www.tg24.info/author/carlo/#author","name":"capone","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.tg24.info/#personlogo","url":"https://secure.gravatar.com/avatar/3a8869b76fafbd8eac35adb2c7baa347?s=96&d=mm&r=g","width":96,"height":96,"caption":"capone"}}]}</script>
<link rel="canonical" href="https://www.tg24.info/pontecorvo-nucleo-operativo-carabinieri-giovanni-fava-e-il-nuovo-comandante/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pontecorvo – Nucleo Operativo Carabinieri, Giovanni Fava è il nuovo Comandante | TG24.info" />
<meta property="og:description" content="Cambio al comando del Nucleo Operativo e Radiomobile della Compagnia Carabinieri di Pontecorvo. Al Capitano Vittorio De Lisa, infatti, subentra il Sottotenente Giovanni Fava. L&#039;Ufficiale 56 enne," />
<meta property="og:url" content="https://www.tg24.info/pontecorvo-nucleo-operativo-carabinieri-giovanni-fava-e-il-nuovo-comandante/" />
<meta property="og:site_name" content="TG24.info" />
<meta property="og:image" content="https://www.tg24.info/network/wp-content/uploads/2020/01/car.jpg" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="365" />
<meta property="fb:admins" content="1439494059" />
<meta property="fb:app_id" content="564353173703854" />
<meta property="article:tag" content="comandante" />
<meta property="article:tag" content="giovannifavacomandante" />
<meta property="article:tag" content="nucleooperativocarabinieri" />
<meta property="article:tag" content="ceprano" />
<meta property="article:tag" content="cronaca" />
<meta property="article:published_time" content="2020-01-17T18:09:25Z" />
<meta property="article:modified_time" content="2020-01-17T17:36:25Z" />
<meta property="og:image:secure_url" content="https://www.tg24.info/network/wp-content/uploads/2020/01/car.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Pontecorvo – Nucleo Operativo Carabinieri, Giovanni Fava è il nuovo Co" />
<meta name="twitter:description" content="Cambio al comando del Nucleo Operativo e Radiomobile della Compagnia Carabinieri di Pontecorvo. Al Capitano Vittorio De Lisa, infatti, subentra il Sottotenente Giovanni Fava. L&#039;Ufficiale 56 enne," />
<meta name="twitter:image" content="https://www.tg24.info/network/wp-content/uploads/2020/01/car.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-58151765-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TG24.info &raquo; Feed" href="https://www.tg24.info/feed/" />
<meta property="og:image" content="https://www.tg24.info/network/wp-content/uploads/2020/01/car.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tg24.info\/network\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ai1ec_style-css'  href='//www.tg24.info/network/wp-content/plugins/all-in-one-event-calendar/public/themes-ai1ec/vortex/css/ai1ec_parsed_css.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tg24.info/network/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='app-banners-styles-css'  href='https://www.tg24.info/network/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.tg24.info/network/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.tg24.info/network/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='https://www.tg24.info/network/wp-content/plugins/fancy-box/jquery.fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='https://www.tg24.info/network/wp-content/plugins/social-pug/assets/css/style-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='rss-retriever-css'  href='https://www.tg24.info/network/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.tg24.info/network/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Merriweather&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.tg24.info/network/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/main-stylesheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/dat-menu.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/responsive.css' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/ie-ancient.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.tg24.info/network/wp-admin/admin-ajax.php?action=ot_dynamic_css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme-child/style.css?b-modified=1532695193' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"legatus","adminUrl":"https:\/\/www.tg24.info\/network\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.tg24.info\/network\/wp-content\/themes\/legatus-theme\/images\/","cssUrl":"https:\/\/www.tg24.info\/network\/wp-content\/themes\/legatus-theme\/css\/","themeUrl":"https:\/\/www.tg24.info\/network\/wp-content\/themes\/legatus-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.tg24.info\/network\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"yes","onScrollOffset":"100","onClick":"no","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"86400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/fancy-box/jquery.fancybox.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/fancy-box/jquery.easing.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/social-pug/assets/js/front-end.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tg24.info\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"328072","token":"787c2673f0","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-admin/admin-ajax.php?action=ot_dynamic_js'></script>
<link rel='https://api.w.org/' href='https://www.tg24.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tg24.info/network/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tg24.info/network/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ferentino &#8211; Smog e ordinanze no-stop, la pioggia in arrivo concederà una tregua delle polveri sottili?' href='https://www.tg24.info/ferentino-smog-e-ordinanze-no-stop-la-pioggia-in-arrivo-concedera-una-tregua-delle-polveri-sottili/' />
<link rel='next' title='Sora &#8211; Festa di Sant&#8217;Antonio Abate, patrono degli animali' href='https://www.tg24.info/sora-festa-di-santantonio-abate-patrono-degli-animali/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.tg24.info/?p=328072' />
<link rel="alternate" type="application/json+oembed" href="https://www.tg24.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tg24.info%2Fpontecorvo-nucleo-operativo-carabinieri-giovanni-fava-e-il-nuovo-comandante%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tg24.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tg24.info%2Fpontecorvo-nucleo-operativo-carabinieri-giovanni-fava-e-il-nuovo-comandante%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6.4 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-58 {  margin: 0 auto; }
	.g-59 { margin:10px 5px 0px 10px; width:100%; max-width:336px; height:100%; max-height:130px; float:right; clear:right; }
	.g-61 { margin:10px 5px 0px 10px; width:100%; max-width:336px; height:100%; max-height:130px; float:right; clear:right; }
	.g-62 { margin:10px 5px 0px 10px; width:100%; max-width:336px; height:100%; max-height:130px; float:right; clear:right; }
	.g-63 { margin:5px 5px 0px 5px; width:100%; max-width:336px; height:100%; max-height:130px; float:right; clear:right; }
	.g-64 { margin:10px 5px 0px 10px; width:100%; max-width:336px; height:100%; max-height:130px; float:right; clear:right; }
	.g-67 {  margin: 0 auto; }
	.g-75 { min-width:0px; max-width:680px; margin: 0 auto; }
	.b-75 { margin:0px 0px 10px 0px; }
	.g-76 { min-width:0px; max-width:680px; margin: 0 auto; }
	.b-76 { margin:0px 0px 10px 0px; }
	.g-65 { margin:10px 0px 0px 0px; width:100%; max-width:680px; height:100%; max-height:100px; }
	.g-52 { margin:0px 0px 10px 0px; width:100%; max-width:680px; height:100%; max-height:100px; }
	.g-37 {  width:100%; max-width:310px;  height:100%; max-height:310px; margin: 0 auto; }
	.g-40 { margin:0px 0px 0px 0px; width:100%; max-width:680px; height:100%; max-height:100px; }
	.g-35 {  width:100%; max-width:310px;  height:100%; max-height:200px; margin: 0 auto; }
	.g-34 {  width:100%; max-width:310px;  height:100%; max-height:200px; margin: 0 auto; }
	.g-71 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>
<!-- /AdRotate CSS -->

<meta name="apple-itunes-app" content="app-id=1229576210">
<meta name="google-play-app" content="app-id=itmakers.tg24.info">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="generator" content="Custom Login v3.2.9" />
<script type="text/javascript">
  jQuery(document).ready(function($){
    var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
    select.attr('rel', 'fancybox');
    select.fancybox();
  });
</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		jQuery('img[usemap]').rwdImageMaps();
	});
</script>
<style type="text/css">
	img[usemap] { max-width: 100%; height: auto; }
</style>
<style type="text/css" data-source="Social Pug"></style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.tg24.info/network/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.tg24.info/network");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '19cec6a3-d9b6-4af1-829e-719105a3dd79';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Tg24.info";
oneSignal_options['welcomeNotification']['message'] = "Grazie!";
oneSignal_options['path'] = "https://www.tg24.info/network/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.18427476-d96c-4d38-9e88-40d33a9d693d";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Rimani sempre aggiornato sulle notizie di Tg24.info';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACCETTA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, grazie';
oneSignal_options['promptOptions']['siteName'] = 'https://www.tg24.info';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'ACCETTA';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clicca per ricevere le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei abilitato a ricevere le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie! Resterai sempre informato sulle ultime notizie.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Hai abilitato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Le notifiche non sono più abilitate';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Disattiva le notifiche';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>	window.timer1 = 2400;	window.timer2 = 2000;	window.timer3 = 2000;	window.timer3 = 2000;	window.visibility = 2;  window.delay  = 2400;  window.timeout  = 180;  window.view  = 1500;</script><style>.pmit_banners_content img{		max-height:70px !important;}</style>		<style type="text/css" id="wp-custom-css">
			.postid-236356 .g img { 
		display:none;
}

.wpp-no-data {
    display: none !important;
}

p {
	color:#000000!important;
	line-height:110%;
}
.wpp-post-title {
    line-height: 110%;
}

.video-small h2 a {
    font-size: 14px;
}

.video-blocks .video-large h2 {
    font-size: 22px;
    line-height: 100%;
}

.wpp-list p {
	  margin-bottom:10px;
    font-size: 16px !important;
}

.content-article-title h2,.slider-container .slider-content .slider-info {
    text-transform: none;
}

body {
    font-size: 18px;
    font-family: 'Merriweather', sans-serif;
		line-height:110%;
	  text-align: left;
}

h2 {
    font-size: 1.2em;
}

.breaking-news .breaking-title {
  line-height: 150%;
	padding: 6px 11px;
	margin-right: 10px;
}

.breaking-news.isscrolling .breaking-block {
    margin-right: 20px;
}

.shortcode-content h6 {
    font-family: 'Merriweather', sans-serif;;
    font-size: 20px;
}

.content-panel .panel-header b {
    padding: 6px 10px;
    font-weight: 100;
}

.header .header-undermenu ul li a {
    font-size: 10px;
}

.header .header-menu .main-menu > li:not(.has-ot-mega-menu) li > a, .header .header-menu .main-menu > li > a {
    font-family: 'Merriweather', sans-serif;
    font-size: 13px;
	padding: 11px 10px;
}

.article-big-block .article-header h2 a, .article-small-block .article-header h2 a, .article-big-block .article-content h2 a {
    line-height: 110%;
}
.article-small-block .article-content h2 a {
    line-height: 130%;
	  font-size: 17px;
}

.themes-default .slide-title {
    font-size: 20px !important;
    line-height: 110% !important;
    font-family: 'Merriweather', sans-serif !important;
    display: none;
    margin-bottom: 5px;
}
.article-small-block {
    min-height: 180PX;
}
.article-date {
    font-size: 14px;
}

.bot-banner {
    position: fixed;
    bottom: 0;
    z-index: 1000;
		width:100%;
		background:white;
}

.backtopbutton {bottom: 60px}

.main-article-content .article-controls .date .calendar-time {
    padding: 8px 0px 0px 10px;
}

.main-article-content .article-controls .date .calendar-date {
    font-size: 18px;
}

@media only screen and (max-width: 640px) {
	
	.footer {
    margin-bottom: 70px;
}
	.wpp-thumbnail {
    width: 100%;
    margin-bottom: 10px;
	}
	
	.footer-content .footer-menu ul li {
    margin-right: 7px;
    padding-right: 9px;
    font-size: 18px;
		margin-bottom: 5px;
	}
	
	body, div, p, a, table, td {
    -webkit-text-size-adjust: none;
    letter-spacing: -1px;
	}
	
		.g {
    width:100%;
		text-align:center;
	}
	
	.g-1, .g-2, .g-3, .g-34, .g-35, .g-36 {
    max-width: none;
    max-height: none;
    margin-bottom: 20px;
	}
	
	.g-1 img, .g-2 img, .g-3 img, .g-34 img, .g-35 img, .g-36 img {
    width: 100%;
	}
	
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	<!-- END head -->
	</head>
	
	<script>
	  fbq('track', 'ViewContent');
	</script>

<!-- LINK SFONDO -->
<!-- <a href="https://www.tg24.info/" target="_blank" id="bglink" class="nophone">banner sfondo</a> -->

<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.11&appId=564353173703854';
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-328072 single-format-standard cookies-not-set wpb-js-composer js-comp-ver-5.5.2 vc_non_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<div class="header">

				<!-- BEGIN .header-very-top -->
				<div class="header-very-top">

					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="left">
							
						</div>



<div class="left data">
    Aggiornato alle: <span style="color:#f00">
23:02</span> di Venerdi 17 Gennaio 2020</div>

<div class="right data">Testata Giornalistica Telematica n.1/12</div>


						
						<div class="clear-float"></div>
						
					</div>
					<div class="double-split"></div>
				<!-- END .header-very-top -->
				</div>

				<!-- BEGIN .header-middle -->
				<div class="header-middle">
					<div class="wrapper">
													<div class="logo-image">
								<h1>TG24.info</h1>
								<a href="https://www.tg24.info"><img class="logo" src="https://www.tg24.info/network/wp-content/themes/legatus-theme-child/images/logo-tg24-news.jpg" alt="TG24.info" /></a>
							</div>
						
						
							<div class="banner">
								<div class="banner-block">
									<a href="http://www.agenziaoltre.it/" target="_blank"><img src="https://www.tg24.info/network/wp-content/banners/t1-oltre-settori-lug19grey.gif" alt="agenzia_oltre" title="" /></a>								</div>

																									<div class="banner-info">
										<a href="https://www.tg24.info/scrivici/" class="sponsored"><span class="icon-default">&nbsp;</span>Sponsored Advert<span class="icon-default">&nbsp;</span></a>
									</div>
															</div>

						
						<div class="clear-float"></div>
						
					</div>
				<!-- END .header-middle -->
				</div>

				<!-- BEGIN .header-menu -->
				<div class="header-menu thisisfixed">
					<div class="wrapper">
				<a href="https://www.tg24.info" class="left menu-logo"><img src="https://www.tg24.info/network/wp-content/themes/legatus-theme/images/logo-menu.png"  class="desktop"/></a>
						<ul class="menu main-menu" ><li id="menu-item-92029" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.tg24.info">NEWS</a></li>
<li id="menu-item-92030" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/sport">SPORT</a></li>
<li id="menu-item-94973" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/calendario-eventi/">EVENTI</a></li>
<li id="menu-item-92031" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/rubriche">RUBRICHE</a></li>
<li id="menu-item-134464" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/shop/">SHOP</a></li>
<li id="menu-item-136557" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/editoriale/">EDITORIALE</a></li>
<li id="menu-item-92032" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/diretta-tv">VIDEO</a></li>
<li id="menu-item-92034" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/meteo">METEO</a></li>
<li id="menu-item-92035" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/aree/">AREE</a></li>
<li id="menu-item-92036" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/scrivici">SCRIVICI</a></li>
</ul><a href="https://www.facebook.com/TG24.info/" target="_blank"><img src="//www.tg24.info/shop/wp-content/uploads/2016/10/facebook.png" alt="facebook" class="desktop" style="width: 41px; margin-left:10px;"/></a><a href="https://twitter.com/tg24info" target="_blank"><img src="//www.tg24.info/shop/wp-content/uploads/2016/10/twitter.png" alt="twitter" class="desktop" style="width: 41px; margin-left:1px;"/></a><a href="https://www.instagram.com/tg24.info/" target="_blank"><img src="//www.tg24.info/shop/wp-content/uploads/2016/10/instagram.png" alt="instagram" class="desktop" style="width: 41px; margin-left:1px;"/></a>

													<div class="right menu-search">
								<form role="search" method="get" class="search-form" action="https://www.tg24.info/">
	<label>
		<input type="search" class="search-field" placeholder="Cerca in TG24.info News" value="" name="s" title="Search for:" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
							</div>
						
						<div class="clear-float"></div>

					</div>
				<!-- END .header-menu -->
				</div>

				<!-- BEGIN .header-undermenu -->
				<div class="header-undermenu">
					<div class="wrapper">
							<ul class="secondary-menu" >
<li><a style="border-bottom: 3px solid #F3BA4F;" href='https://www.tg24.info/frosinone/'>FROSINONE</a></li>
</li>

<li><a style="border-bottom: 3px solid #427AEB;" href='https://www.tg24.info/roma/'>ROMA</a></li>
</li>

<li><a style="border-bottom: 3px solid #369C38;" href='https://www.tg24.info/alatri/'>ALATRI</a></li>
</li>

<li><a style="border-bottom: 3px solid #B1A1A4;" href='https://www.tg24.info/anagni/'>ANAGNI</a></li>
</li>

<li><a style="border-bottom: 3px solid #C79BCE;" href='https://www.tg24.info/cassino/'>CASSINO</a></li>
</li>

<li><a style="border-bottom: 3px solid #F99470;" href='https://www.tg24.info/ceprano/'>CEPRANO</a></li>
</li>

<li><a style="border-bottom: 3px solid #CBBD5E;" href='https://www.tg24.info/ferentino/'>FERENTINO</a></li>
</li>

<li><a style="border-bottom: 3px solid #A0307D;" href='https://www.tg24.info/sora/'>SORA</a></li>
</li>

<li><a style="border-bottom: 3px solid #99DC5F;" href='https://www.tg24.info/valcomino/'>VALCOMINO</a></li>
</li>

<li><a style="border-bottom: 3px solid #FF1818;" href='https://www.tg24.info/veroli/'>VEROLI</a></li>
</li>

<li><a style="border-bottom: 3px solid #73E2B4;" href='https://www.tg24.info/regione/'>REGIONE</a></li>
</li>

<li><a style="border-bottom: 3px solid #EBAD0A;" href='https://www.tg24.info/cronaca/'>CRONACA</a></li>
</li>

<li><a style="border-bottom: 3px solid #29449a;" href='https://www.tg24.info/politica/'>POLITICA</a></li>
</li>

<li><a style="border-bottom: 3px solid #427AEB;" href='https://www.tg24.info/edicola/'>EDICOLA</a></li>
</li>
</ul>
						<div class="clear-float"></div>

					</div>
				<!-- END .header-undermenu -->
				</div>
				
			<!-- END .header -->
			</div>


	

			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
						
					
					<!-- BEGIN .main-content-left -->
					<div class="main-content-left">
														<div class="phone"><div class="g g-34"><div class="g-dyn a-786 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G1 Oltre Rent A Gen 2020', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/oltre-rent/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G1 Oltre Rent A Gen 2020', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g1-oltrerent-a.gif" /></a></span></div></div></div>
								


			<div class="content-article-title">
			<h2>Pontecorvo &#8211; Nucleo Operativo Carabinieri, Giovanni Fava è il nuovo Comandante</h2>
			<div class="right-title-side">
				<a href="https://www.tg24.info"><i class="fa fa-reply"></i>Torna in Homepage</a>
							</div>
		</div>
	 				
					<!-- BEGIN .breaking-news -->
					<div class="breaking-news" style="margin-top:-15px;">
						
						<div class="breaking-title"><span class="breaking-icon">&nbsp;</span><b>ULTIME NOTIZIE</b><div class="the-corner"></div></div>

						<div class="breaking-block">
							<ul>
								
								
								<li>
									<a href="https://www.tg24.info/regione-unindustria-ha-designato-i-componenti-nel-consiglio-camerale/">Regione &#8211; Unindustria ha designato i componenti nel Consiglio Camerale</a>
									<span>Camera di Commercio di Frosinone e Latina, Unindustria ha designato i propri componenti nel Consiglio Camerale. In risposta alla richiesta della Regione Lazio del 17 dicembre 2019 relativa alla costituzione...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/anagni-ruba-capi-di-abbigliamento-denunciato-un-51enne-anagnino/">Anagni – Ruba capi di abbigliamento, denunciato un 51enne anagnino</a>
									<span>Venerdì mattina i Carabinieri della Stazione hanno denunciato un uomo per furto aggravato. A seguito di una denuncia di furto, formalizzata da una commerciante anagnina lo scorso dicembre, i Carabinieri...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/roma-sequestrarono-e-ridussero-in-fin-di-vita-un-41enne-tre-giovani-in-arresto/">Roma &#8211; Sequestrarono e ridussero in fin di vita un 41enne, tre giovani in arresto</a>
									<span>I Carabinieri della Stazione di Mentana e la Sezione Operativa della Compagnia di Monterotondo, al termine di una complessa attività di indagine, hanno notificato un’ordinanza di custodia cautelare, emessa dal...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/regione-torna-sicuri-con-la-neve-dedicato-alla-sicurezza-in-montagna/">Regione &#8211; Torna &#8220;Sicuri con la Neve&#8221; dedicato alla sicurezza in montagna</a>
									<span>Scivolate su ghiaccio, valanghe, ipotermia e mancanza di attrezzatura adeguata. La stagione invernale presenta dei rischi peculiari che sono messi in evidenza dagli incidenti che purtroppo, di anno in anno,...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/roma-rapino-una-ricevitoria-arrestato/">Roma &#8211; Rapinò una ricevitoria, arrestato</a>
									<span>I Carabinieri della Compagnia Roma Casilina hanno dato esecuzione ad una ordinanza di custodia cautelare in carcere emessa dal Giudice per le indagini preliminari del Tribunale di Roma a carico...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/regione-proroga-esenzione-ticket-comuni-colpiti-dal-terremoto/">Regione &#8211; Proroga esenzione ticket comuni colpiti dal terremoto</a>
									<span>“La Regione Lazio ha prorogato con un Decreto del commissario ad acta al 31 dicembre 2020 le disposizioni in merito all’assistenza sanitaria, sociosanitaria e sociale per i cittadini residenti nei...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/cassino-blocco-del-traffico-per-domenica/">Cassino &#8211; Blocco del traffico per domenica</a>
									<span>I continui e ripetuti superamenti dei livelli minimi di polveri sottili nell’atmosfera ha indotto il sindaco di Cassino Enzo Salera a disporre il blocco totale del traffico per domenica 19...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/ceprano-bruno-falena-comandante-della-sezione-radiomobile-della-compagnia-carabinieri-di-latina/">Ceprano &#8211; Bruno Falena comandante della Sezione radiomobile della Compagnia Carabinieri di Latina</a>
									<span>Dopo oltre 15 anni di servizio a Ceprano, Bruno Falena, dallo scorso 7 gennaio, è stato nominato Comandante della Sezione Radiomobile Pronto Intervento della Compagnia Carabinieri di Latina. Falena ha...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/sora-cartelli-davanti-al-cantiere-di-renzo-piano-de-donatis-indignato-sui-social/">Sora &#8211; Cartelli davanti al cantiere di Renzo Piano, De Donatis indignato sui social</a>
									<span>    Questa mattina davanti al cantiere della scuola di Renzo Piano sono comparsi dei cartelli con delle grandi scritte in rosso: INPS, farmacia, illuminazione, Tomassi, sicurezza scuole, marciapiedi, decoro, castello, impianti...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/sora-festa-di-santantonio-abate-patrono-degli-animali/">Sora &#8211; Festa di Sant&#8217;Antonio Abate, patrono degli animali</a>
									<span>    Oggi, 17 gennaio, ricorre la festa di Sant&#8217;Antonio Abate patrono degli animali. In questo giorno, come da tradizione, sono stati portati gli animali a benedire sul sagrato della chiesa di...</span>
								</li>
															</ul>
						</div>
						
						<div class="breaking-controls"><a href="#" class="breaking-arrow-left">&nbsp;</a><a href="#" class="breaking-arrow-right">&nbsp;</a><div class="clear-float"></div><div class="the-corner"></div></div>
						
					<!-- END .breaking-news -->
					</div>

		
			<div class="main-article-content">
									<div class="article-photo">
				<img class="setborder" src="https://www.tg24.info/network/wp-content/uploads/2020/01/car-680x365_c.jpg" alt="Pontecorvo &#8211; Nucleo Operativo Carabinieri, Giovanni Fava è il nuovo Comandante" />	</div>
									<!-- BEGIN .article-controls -->
					<div class="article-controls">
													<div class="date">
								<div class="calendar-date">17 Gennaio</div>
								<div class="calendar-time">
									<font>19:09</font>
									<font>2020</font>
								</div>
							</div>
												<div class="right-side">
															<div class="colored">
																								<a href="javascript:printArticle();" class="icon-link"><i class="fa fa-print"></i>Stampa questo articolo</a>
																															</div>
							
							<div>
																							</div>
						</div>

						<div class="clear-float"></div>

					<!-- END .article-controls -->
					</div>
				<div class="phone"><div class="g g-35"><div class="g-dyn a-285 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G1 Zurich Sora MetroxMetroQuadro', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/agenzia-zurich-sora-metropermetroquadro/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G1 Zurich Sora MetroxMetroQuadro', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2-zurichcasa2019-3.jpg" /></a></span></div><div class="g-dyn a-792 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G2 Instagram Tg24', 1.00, {'nonInteraction': 1});" href="https://www.instagram.com/tg24.info/" target="_blank"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G2 Instagram Tg24', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g1-2-instragramtg24.jpg" /></a></span></div></div></div>
				<!-- BEGIN .shortcode-content -->
				<div class="shortcode-content">
							
					<div class="g g-62"><div class="g-dyn a-306 c-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Internews Home 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="5232157349"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-dyn a-312 c-2"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Interno news 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="8464825348"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-dyn a-657 c-3"><a onClick="ga('send', 'event', 'Adverts', 'click', 'I2 I LOVE TG24', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/i-love-tg24/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'I2 I LOVE TG24', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/i2-ilovetg24-i1.gif" /></a></div></div><h6>Cambio al comando del Nucleo Operativo e Radiomobile della Compagnia Carabinieri di Pontecorvo. Al Capitano Vittorio De Lisa, infatti, subentra il Sottotenente Giovanni Fava.</h6>
<hr />
<p class="caps">L’Ufficiale 56 enne, di origine siciliana, sposato con due figlie, proveniente dal ruolo Marescialli, ha conseguito la laurea in operatore della sicurezza giudiziaria presso l’Università di Siena. Recedentemente ha ricoperto diversi incarichi di comando Stazione, in zone d’Italia ad alto impegno operativo quali Ortì (Reggio Calabria), Dinami (Vibo Valentia), Augusta (Siracusa) e negli ultimi otto anni presso la Stazione di Roma Talenti.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p><em><strong>CAP</strong></em></p>
<div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rounded dpsp-column-auto dpsp-has-spacing dpsp-no-labels dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content "><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tg24.info%2Fpontecorvo-nucleo-operativo-carabinieri-giovanni-fava-e-il-nuovo-comandante%2F&t=Pontecorvo%20-%20Nucleo%20Operativo%20Carabinieri%2C%20Giovanni%20Fava%20%C3%A8%20il%20nuovo%20Comandante" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Pontecorvo%20-%20Nucleo%20Operativo%20Carabinieri%2C%20Giovanni%20Fava%20%C3%A8%20il%20nuovo%20Comandante&url=https%3A%2F%2Fwww.tg24.info%2Fpontecorvo-nucleo-operativo-carabinieri-giovanni-fava-e-il-nuovo-comandante%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tg24.info%2Fpontecorvo-nucleo-operativo-carabinieri-giovanni-fava-e-il-nuovo-comandante%2F&title=Pontecorvo%20-%20Nucleo%20Operativo%20Carabinieri%2C%20Giovanni%20Fava%20%C3%A8%20il%20nuovo%20Comandante&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-no-label"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="mailto:?subject=Pontecorvo%20-%20Nucleo%20Operativo%20Carabinieri%2C%20Giovanni%20Fava%20%C3%A8%20il%20nuovo%20Comandante&amp;body=https%3A%2F%2Fwww.tg24.info%2Fpontecorvo-nucleo-operativo-carabinieri-giovanni-fava-e-il-nuovo-comandante%2F" class="dpsp-network-btn dpsp-email dpsp-no-label"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tg24.info%2Fpontecorvo-nucleo-operativo-carabinieri-giovanni-fava-e-il-nuovo-comandante%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><div class="g g-58"><div class="g-single a-341"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- INT Plus Sotto News 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="9707886141"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></p>		
				<!-- END .shortcode-content -->
				</div>
					
			</div>
			<div class="phone" style="margin-bottom:10px;"><div class="g g-36"><div class="g-dyn a-720 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G3 Tg24 ricerca collaboratori commerciale', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/recruiting/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G3 Tg24 ricerca collaboratori commerciale', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-tg24collaboratoriareacommerciale.gif" /></a></span></div><div class="g-dyn a-292 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G3 Per la tua pubblicita', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/pubblicita/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G3 Per la tua pubblicita', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-pubblicitatg24-off2.gif" /></a></span></div></div></div>
			<div class="phone"><div class="g g-37"><div class="g-dyn a-791 c-1"><span style="max-width:100%"><iframe onload="ga('send', 'event', 'Adverts', 'impression', 'G4 Amazon Test 2', 2.00, {'nonInteraction': 1});" src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ur1&category=prime&banner=1WBK148GAZFW63V0KD02&f=ifr&linkID=f3abcdf55a4c0b7c56ba6f023b8d5a1c&t=sdf0f9-21&tracking_id=sdf0f9-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></span></div><div class="g-dyn a-308 c-2"><span style="max-width:100%"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home colonna a dx G4 adaptiva news -->
<ins class="adsbygoogle"
     style="display:inline-block;width:310px;height:250px"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="8254832544"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></span></div><div class="g-dyn a-788 c-3"><span style="max-width:100%"><iframe onload="ga('send', 'event', 'Adverts', 'impression', 'G4 Amazon Test', 2.00, {'nonInteraction': 1});" src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ez&f=ifr&linkID=37e07574abf16c7813ee7f5026fb7ee4&t=sdf0f9-21&tracking_id=sdf0f9-21" width="310" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></span></div></div></div>
			<!-- BEGIN .main-nosplit -->
			<div class="main-nosplit">
																	<div class="article-share-bottom">
		
		<b>Parole Chiave - Tags</b>

		<div class="tag-block">
			<a href="https://www.tg24.info/tag/comandante/">comandante</a><a href="https://www.tg24.info/tag/giovannifavacomandante/">giovannifavacomandante</a><a href="https://www.tg24.info/tag/nucleooperativocarabinieri/">nucleooperativocarabinieri</a>		</div>

		<div class="clear-float"></div>

	</div>
				
							<!-- END .main-nosplit -->
			</div>
			

			

						<div class="content-panel"><div class="widget-2 panel" id="ajdg_grpwidgets-23"><div class="g g-76"><div class="g-col b-76 a-765"><a onClick="ga('send', 'event', 'Adverts', 'click', 'I3 _Sotto Correlati tg24.info 2.000.000', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/2-000-000-di-volte-grazie/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'I3 _Sotto Correlati tg24.info 2.000.000', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/2000000-1.jpg" /></a></div></div></div><div class="widget-3 panel" id="ajdg_bnnrwidgets-9"><div class="a-single a-374"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Interno sotto i Correlati -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="1111812144"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget-4 panel" id="text-8">			<div class="textwidget"><div class="panel-header" style="margin-top: 20px;"> <b style="background:#427AEB;"><i class="fa fa-clock-o"></i>LE PIU' LETTE</b></div></div>
		</div>
<div class="widget-5 last panel" id="wpp-6">
<!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/cassino-inaugurato-il-reparto-di-pneumologia-unico-in-provincia-video/" title="Cassino - Inaugurato il reparto di Pneumologia, unico in Provincia (video)" target="_self"><img data-img-src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/328081-featured-330x206.jpg" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/cassino-inaugurato-il-reparto-di-pneumologia-unico-in-provincia-video/" title="Cassino - Inaugurato il reparto di Pneumologia, unico in Provincia (video)" class="wpp-post-title" target="_self">Cassino - Inaugurato il reparto di Pneumologia, unico in Provincia (vi...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Un vanto per la Regione Lazio. Quello di Cassino è l'unico reparto di pneumologia dell'azienda provi...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 17 gennaio 2020 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/strangolagalli-morte-di-simonino-attesa-per-i-funerali/" target="_self"><img data-img-src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/328007-featured-330x206.jpg" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/strangolagalli-morte-di-simonino-attesa-per-i-funerali/" class="wpp-post-title" target="_self">Strangolagalli - Morte di Simonino, attesa per i funerali</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">La morte di Simonino lascia un vuoto enorme. La sua allegria contagiosa e la sua gentilezza avevano...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 17 gennaio 2020 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/frosinone-camionista-multato-per-la-manomissione-del-cronotachigrafo/" title="Frosinone – Camionista multato per la manomissione del cronotachigrafo" target="_self"><img data-img-src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/328043-featured-330x206.jpg" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/frosinone-camionista-multato-per-la-manomissione-del-cronotachigrafo/" title="Frosinone – Camionista multato per la manomissione del cronotachigrafo" class="wpp-post-title" target="_self">Frosinone – Camionista multato per la manomissione del cronotachigrafo...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Nell’ambito dei servizi di prevenzione diretti ai controlli sulla legalità nel settore dell’autotras...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 17 gennaio 2020 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/regione-meteo-arriva-la-prima-perturbazione-del-2020-con-pioggia-neve-e-venti-freddi/" title="Regione - Meteo: &quot;Arriva la prima perturbazione del 2020 con pioggia, neve e venti freddi&quot;" target="_self"><img data-img-src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/328097-featured-330x206.jpg" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/regione-meteo-arriva-la-prima-perturbazione-del-2020-con-pioggia-neve-e-venti-freddi/" title="Regione - Meteo: &quot;Arriva la prima perturbazione del 2020 con pioggia, neve e venti freddi&quot;" class="wpp-post-title" target="_self">Regione - Meteo: "Arriva la prima perturbazione del 2020 con pioggia...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Edoardo Ferrara di 3bmeteo.com: “dopo un lungo dominio dell’anticiclone arriva una che attraverserà...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 17 gennaio 2020 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/pontecorvo-nucleo-operativo-carabinieri-giovanni-fava-e-il-nuovo-comandante/" title="Pontecorvo - Nucleo Operativo Carabinieri, Giovanni Fava è il nuovo Comandante" target="_self"><img data-img-src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/328072-featured-330x206.jpg" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/pontecorvo-nucleo-operativo-carabinieri-giovanni-fava-e-il-nuovo-comandante/" title="Pontecorvo - Nucleo Operativo Carabinieri, Giovanni Fava è il nuovo Comandante" class="wpp-post-title" target="_self">Pontecorvo - Nucleo Operativo Carabinieri, Giovanni Fava è il nuovo Co...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Cambio al comando del Nucleo Operativo e Radiomobile della Compagnia Carabinieri di Pontecorvo. Al C...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 17 gennaio 2020 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/arpino-la-scuola-non-si-tocca-appello-a-gran-voce-che-non-puo-essere-ignorato-video-foto/" title="Arpino - &quot;La Scuola Non Si Tocca&quot;: appello a gran voce, che non può essere ignorato (video/foto)" target="_self"><img data-img-src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/328100-featured-330x206.jpg" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/arpino-la-scuola-non-si-tocca-appello-a-gran-voce-che-non-puo-essere-ignorato-video-foto/" title="Arpino - &quot;La Scuola Non Si Tocca&quot;: appello a gran voce, che non può essere ignorato (video/foto)" class="wpp-post-title" target="_self">Arpino - "La Scuola Non Si Tocca": appello a gran voce, che non può es...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Questa mattina il centro storico della Terra di Cicerone si è trasformato in una sorta di “nido” per...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 17 gennaio 2020 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/collepardo-trisulti-tar-conferma-sospensiva-si-punta-al-consiglio-di-stato/" title="Collepardo – Trisulti, Tar conferma sospensiva: si punta al Consiglio di Stato" target="_self"><img data-img-src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/327996-featured-330x206.jpg" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/collepardo-trisulti-tar-conferma-sospensiva-si-punta-al-consiglio-di-stato/" title="Collepardo – Trisulti, Tar conferma sospensiva: si punta al Consiglio di Stato" class="wpp-post-title" target="_self">Collepardo – Trisulti, Tar conferma sospensiva: si punta al Consiglio...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">La seduta dello scorso 15 gennaio ha confermato le motivazioni che hanno portato a sospendere l’effi...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 17 gennaio 2020 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/cassino-blocco-del-traffico-per-domenica/" target="_self"><img data-img-src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/328152-featured-330x206.jpeg" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/cassino-blocco-del-traffico-per-domenica/" class="wpp-post-title" target="_self">Cassino - Blocco del traffico per domenica</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">I continui e ripetuti superamenti dei livelli minimi di polveri sottili nell’atmosfera ha indotto il...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 17 gennaio 2020 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/anagni-sanpietrino-divelto-colpisce-ancora-ferita-una-signora/" target="_self"><img data-img-src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/327923-featured-330x206.jpg" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/anagni-sanpietrino-divelto-colpisce-ancora-ferita-una-signora/" class="wpp-post-title" target="_self">Anagni – Sanpietrino divelto colpisce ancora, ferita una signora</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">È accaduto nella mattinata di ieri giovedì 16 gennaio nei pressi di Porta Cerere; vittima, una pover...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 17 gennaio 2020 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/boville-funerali-di-alfredo-verrelli-il-sindaco-di-tutti/" target="_self"><img data-img-src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/328027-featured-330x206.jpg" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/boville-funerali-di-alfredo-verrelli-il-sindaco-di-tutti/" class="wpp-post-title" target="_self">Boville - Funerali di Alfredo Verrelli, il sindaco di tutti</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">San Michele Arcangelo gremita per l'ultimo saluto all'ex primo cittadino Alfredo Verrelli.



<a...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 17 gennaio 2020 </span></li>

</ul>

</div>
</div>
					<!-- END .main-content-left -->
					</div>

					
									<!-- BEGIN .main-content-right -->
					<div class="main-content-right">

													<!-- BEGIN .main-nosplit -->
							<div class="main-nosplit">
								<div class="widget-1 first panel" id="ajdg_grpwidgets-10"><div class="g g-34"><div class="g-dyn a-786 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G1 Oltre Rent A Gen 2020', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/oltre-rent/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G1 Oltre Rent A Gen 2020', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g1-oltrerent-a.gif" /></a></span></div></div></div><div class="widget-2 panel" id="ajdg_grpwidgets-11"><div class="g g-35"><div class="g-dyn a-285 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G1 Zurich Sora MetroxMetroQuadro', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/agenzia-zurich-sora-metropermetroquadro/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G1 Zurich Sora MetroxMetroQuadro', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2-zurichcasa2019-3.jpg" /></a></span></div><div class="g-dyn a-792 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G2 Instagram Tg24', 1.00, {'nonInteraction': 1});" href="https://www.instagram.com/tg24.info/" target="_blank"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G2 Instagram Tg24', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g1-2-instragramtg24.jpg" /></a></span></div></div></div><div class="widget-3 panel" id="ajdg_grpwidgets-12"><div class="g g-36"><div class="g-dyn a-720 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G3 Tg24 ricerca collaboratori commerciale', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/recruiting/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G3 Tg24 ricerca collaboratori commerciale', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-tg24collaboratoriareacommerciale.gif" /></a></span></div><div class="g-dyn a-292 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G3 Per la tua pubblicita', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/pubblicita/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G3 Per la tua pubblicita', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-pubblicitatg24-off2.gif" /></a></span></div></div></div><div class="widget-4 panel" id="ajdg_grpwidgets-13"><div class="g g-37"><div class="g-dyn a-791 c-1"><span style="max-width:100%"><iframe onload="ga('send', 'event', 'Adverts', 'impression', 'G4 Amazon Test 2', 2.00, {'nonInteraction': 1});" src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ur1&category=prime&banner=1WBK148GAZFW63V0KD02&f=ifr&linkID=f3abcdf55a4c0b7c56ba6f023b8d5a1c&t=sdf0f9-21&tracking_id=sdf0f9-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></span></div><div class="g-dyn a-788 c-2"><span style="max-width:100%"><iframe onload="ga('send', 'event', 'Adverts', 'impression', 'G4 Amazon Test', 2.00, {'nonInteraction': 1});" src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ez&f=ifr&linkID=37e07574abf16c7813ee7f5026fb7ee4&t=sdf0f9-21&tracking_id=sdf0f9-21" width="310" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></span></div><div class="g-dyn a-308 c-3"><span style="max-width:100%"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home colonna a dx G4 adaptiva news -->
<ins class="adsbygoogle"
     style="display:inline-block;width:310px;height:250px"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="8254832544"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></span></div></div></div><div class="widget-5 panel" id="ajdg_grpwidgets-5"><div class="g g-34"><div class="g-dyn a-786 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G1 Oltre Rent A Gen 2020', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/oltre-rent/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G1 Oltre Rent A Gen 2020', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g1-oltrerent-a.gif" /></a></span></div></div></div><div class="widget-6 panel" id="ajdg_grpwidgets-6"><div class="g g-35"><div class="g-dyn a-792 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G2 Instagram Tg24', 1.00, {'nonInteraction': 1});" href="https://www.instagram.com/tg24.info/" target="_blank"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G2 Instagram Tg24', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g1-2-instragramtg24.jpg" /></a></span></div><div class="g-dyn a-285 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G1 Zurich Sora MetroxMetroQuadro', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/agenzia-zurich-sora-metropermetroquadro/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G1 Zurich Sora MetroxMetroQuadro', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2-zurichcasa2019-3.jpg" /></a></span></div></div></div><div class="widget-7 panel" id="ajdg_grpwidgets-7"><div class="g g-36"><div class="g-dyn a-720 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G3 Tg24 ricerca collaboratori commerciale', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/recruiting/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G3 Tg24 ricerca collaboratori commerciale', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-tg24collaboratoriareacommerciale.gif" /></a></span></div><div class="g-dyn a-292 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G3 Per la tua pubblicita', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/pubblicita/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G3 Per la tua pubblicita', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-pubblicitatg24-off2.gif" /></a></span></div></div></div><div class="widget-8 last panel" id="ajdg_grpwidgets-8"><div class="g g-37"><div class="g-dyn a-308 c-1"><span style="max-width:100%"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home colonna a dx G4 adaptiva news -->
<ins class="adsbygoogle"
     style="display:inline-block;width:310px;height:250px"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="8254832544"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></span></div><div class="g-dyn a-788 c-2"><span style="max-width:100%"><iframe onload="ga('send', 'event', 'Adverts', 'impression', 'G4 Amazon Test', 2.00, {'nonInteraction': 1});" src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ez&f=ifr&linkID=37e07574abf16c7813ee7f5026fb7ee4&t=sdf0f9-21&tracking_id=sdf0f9-21" width="310" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></span></div><div class="g-dyn a-791 c-3"><span style="max-width:100%"><iframe onload="ga('send', 'event', 'Adverts', 'impression', 'G4 Amazon Test 2', 2.00, {'nonInteraction': 1});" src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=12&l=ur1&category=prime&banner=1WBK148GAZFW63V0KD02&f=ifr&linkID=f3abcdf55a4c0b7c56ba6f023b8d5a1c&t=sdf0f9-21&tracking_id=sdf0f9-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></span></div></div></div>							<!-- END .main-nosplit -->
							</div>
																													<!-- END .main-content-right -->
					</div>
					
					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>

				
			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
						

					<!-- BEGIN .footer-content -->
					<div class="footer-content">
													<div class="footer-menu">
								<ul class="load-responsive" rel="Footer Menu"><li id="menu-item-18253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18253"><a href="https://www.tg24.info/">PRIMA</a></li>
<li id="menu-item-132261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132261"><a href="https://www.tg24.info/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-13184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13184"><a href="https://www.tg24.info/scrivici/">SCRIVICI</a></li>
<li id="menu-item-168367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168367"><a href="https://www.tg24.info/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-13414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13414"><a href="https://www.tg24.info/aree/">AREE</a></li>
<li id="menu-item-215466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215466"><a href="https://www.tg24.info/codice-di-autoregolamentazione-per-la-propaganda-elettorale-per-le-elezioni-amministrative-ed-europee-del-26-maggio-2019-su-tg-24/">CODICE DI AUTOREGOLAMENTAZIONE</a></li>
<li id="menu-item-13441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13441"><a target="_blank" rel="noopener noreferrer" href="https://www.tg24.info/privacy-policy/">PRIVACY POLICY &#8211; TERMINI E CONDIZIONI</a></li>
</ul>							</div>
						
						
						<div class="left">© 2012/19 Copyright - è vietata la riproduzione anche parziale del contenuto di questo portale, riservato ogni diritto ed utilizzo.
Editore: AG Roma s.r.l. P.IVA 06706080964 - tel. (+39) 393.2424240 - redazione@tg24.info
TG24 è una Testata Giornalistica Telematica N.01/12 Registrata presso il Tribunale di Cassino ed Iscritta al R.O.C. nr.25500.
Questo sito utilizza i cookies. Utilizzando il nostro sito web l'utente dichiara di accettare e acconsentire all’ utilizzo dei cookies 
in conformità con i termini di uso dei cookies espressi nel nostro sito.</div>
						
						<div class="right">Designed by <a href="http://www.hd24.it" target="_blank"><img src="https://www.tg24.info/network/wp-content/themes/legatus-theme/images/hd24.png" alt="HD24" /></a></div>
						
						<div class="clear-float"></div>
						
					<!-- END .footer-content -->
					</div>

					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>
		<div class="lightbox">
			<div class="lightcontent-loading">
				<h2 class="light-title">Loading..</h2>
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="https://www.tg24.info/network/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"TG24.info","author":"","price":"Gratuita","appStoreLanguage":"IT","inAppStore":"Apple Store","inGooglePlay":"Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"https:\/\/lh3.googleusercontent.com\/jih-ytkFM_YBJAS5Byd_P0WMTyyODT1xzPZPEqCknkv41WF-k49SYoOmZnE0SRbH-SA=w300","iconGloss":"","url":"","button":"Scarica","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"1","daysReminder":"1","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/appbanners/js/config.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tg24.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/responsive-image-maps/jquery.rwdImageMaps.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/www.tg24.info\/network\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ldq8okUAAAAAApFSUtftuuwsR0gQlc2EBcGTShp'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/jquery/ui/effect-slide.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/admin/jquery.c00kie.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/jquery.floating_popup.1.3.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/theme-scripts.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/jquery.event.move.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/jquery.event.swipe.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/lightbox.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/iscroll.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/modernizr.custom.50878.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/dat-menu.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/ot_gallery.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/scripts.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/legatus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"default","margin_top":80,"margin_bottom":150,"stop_id":"","screen_max_width":970,"screen_max_height":0,"width_inherit":true,"refresh_interval":0,"window_load_hook":false,"disable_mo_api":true,"widgets":["ajdg_grpwidgets-5","ajdg_grpwidgets-6","ajdg_grpwidgets-7","ajdg_grpwidgets-8"]},{"sidebar":"home","margin_top":80,"margin_bottom":150,"stop_id":"","screen_max_width":970,"screen_max_height":0,"width_inherit":true,"refresh_interval":0,"window_load_hook":false,"disable_mo_api":true,"widgets":["ajdg_grpwidgets-18","ajdg_grpwidgets-19","ajdg_grpwidgets-20","text-12"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Ldq8okUAAAAAApFSUtftuuwsR0gQlc2EBcGTShp',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-34').gslider({groupid:34,speed:9000,repeat_impressions:'Y'});
	jQuery('.g-35').gslider({groupid:35,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-36').gslider({groupid:36,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-37').gslider({groupid:37,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-40').gslider({groupid:40,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-52').gslider({groupid:52,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-59').gslider({groupid:59,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-61').gslider({groupid:61,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-62').gslider({groupid:62,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-63').gslider({groupid:63,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-64').gslider({groupid:64,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-65').gslider({groupid:65,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-74').gslider({groupid:74,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #00a4e4;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Informativa : questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Acconsento</a><a href="https://www.tg24.info/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">+info</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->	<!-- END body -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9024722341550278",
    enable_page_level_ads: true
  });
</script>
	</body>
<!-- END html -->
</html>