﻿<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT"
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT"
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT"
	prefix="og: http://ogp.me/ns#" >
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>Pontecorvo – Asilo nido, la retta verrà abbassata: grazie ad un finanziamento | TG24.info</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

		<!-- Facebook Pixel Code -->
		<script>
		  !function(f,b,e,v,n,t,s)
		  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 		  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		  n.queue=[];t=b.createElement(e);t.async=!0;
		  t.src=v;s=b.getElementsByTagName(e)[0];
		  s.parentNode.insertBefore(t,s)}(window, document,'script',
		  'https://connect.facebook.net/en_US/fbevents.js');
		  fbq('init', '389883578106057');
		  fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
		  src="https://www.facebook.com/tr?id=389883578106057&ev=PageView&noscript=1"
		/></noscript>
		<!-- End Facebook Pixel Code -->

		
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://www.tg24.info/network/wp-content/themes/legatus-theme/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.tg24.info/feed/" title="TG24.info latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.tg24.info/comments/feed/" title="TG24.info latest comments" />
		<link rel="pingback" href="https://www.tg24.info/network/xmlrpc.php" />

		
<!-- All in One SEO Pack 2.12.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="author" href="https://plus.google.com/+TG24Live" />
<meta name="description"  content="Una buona notizia quella che troveranno i genitori dei bambini che frequentano l&#039;asilo nido comunale: grazie a un finanziamento, di ben 16.300 euro ottenuto" />

<meta name="keywords"  content="asilonido,pontecorvo,retta" />

<link rel="canonical" href="https://www.tg24.info/pontecorvo-asilo-nido-la-retta-verra-abbassata-grazie-ad-un-finanziamento/" />
<meta property="og:title" content="Pontecorvo – Asilo nido, la retta verrà abbassata: grazie ad un finanziamento | TG24.info" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tg24.info/pontecorvo-asilo-nido-la-retta-verra-abbassata-grazie-ad-un-finanziamento/" />
<meta property="og:image" content="https://www.tg24.info/network/wp-content/uploads/2015/01/asilo.jpg" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="365" />
<meta property="og:site_name" content="TG24.info" />
<meta property="fb:admins" content="1439494059" />
<meta property="fb:app_id" content="564353173703854" />
<meta property="og:description" content="Una buona notizia quella che troveranno i genitori dei bambini che frequentano l&#039;asilo nido comunale: grazie a un finanziamento, di ben 16.300 euro ottenuto dall&#039;amministrazione comunale, la retta dell&#039;asilo nido comunale verrà abbassata. Un finanziamento che inciderà direttamente sulle tasche delle singole famiglie. &quot;Si tratta di un provvedimento molto importante perché va ad abbattere i costi reali per le famiglie che usufruiscono dell&#039;asilo nido comunale. Sin dall&#039;insediamento dell&#039;amministrazione comunale, come assessore alla pubblica istruzione, ho perseguito l&#039;obiettivo di abbassare le tariffe e le rette scolastiche e nel primo anno del nostro mandato siamo riusciti in tale senso. Poi la situazione economica e finanziaria del comune non ha permesso di decurtare ulteriormente i costi, ma comunque abbiamo mantenuto invariate tutte le tariffe per cui ora con il finanziamento ottenuto dalla regione Lazio si andranno ad abbattere i costi per per la annualità 2019 - 2020. Ciò vuol" />
<meta property="article:tag" content="asilonido" />
<meta property="article:tag" content="pontecorvo" />
<meta property="article:tag" content="retta" />
<meta property="article:tag" content="ceprano" />
<meta property="article:tag" content="cronaca" />
<meta property="article:published_time" content="2019-06-14T16:01:06Z" />
<meta property="article:modified_time" content="2019-06-14T14:03:23Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Pontecorvo – Asilo nido, la retta verrà abbassata: grazie ad un finanziamento | TG24.info" />
<meta name="twitter:description" content="Una buona notizia quella che troveranno i genitori dei bambini che frequentano l&#039;asilo nido comunale: grazie a un finanziamento, di ben 16.300 euro ottenuto dall&#039;amministrazione comunale, la retta dell&#039;asilo nido comunale verrà abbassata. Un finanziamento che inciderà direttamente sulle tasche delle singole famiglie. &quot;Si tratta di un provvedimento molto importante perché va ad abbattere i costi reali per le famiglie che usufruiscono dell&#039;asilo nido comunale. Sin dall&#039;insediamento dell&#039;amministrazione comunale, come assessore alla pubblica istruzione, ho perseguito l&#039;obiettivo di abbassare le tariffe e le rette scolastiche e nel primo anno del nostro mandato siamo riusciti in tale senso. Poi la situazione economica e finanziaria del comune non ha permesso di decurtare ulteriormente i costi, ma comunque abbiamo mantenuto invariate tutte le tariffe per cui ora con il finanziamento ottenuto dalla regione Lazio si andranno ad abbattere i costi per per la annualità 2019 - 2020. Ciò vuol" />
<meta name="twitter:image" content="https://www.tg24.info/network/wp-content/uploads/2015/01/asilo.jpg" />
<meta itemprop="image" content="https://www.tg24.info/network/wp-content/uploads/2015/01/asilo.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-58151765-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TG24.info &raquo; Feed" href="https://www.tg24.info/feed/" />
<meta property="og:image" content="https://www.tg24.info/network/wp-content/uploads/2015/01/asilo.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tg24.info\/network\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ai1ec_style-css'  href='//www.tg24.info/network/wp-content/plugins/all-in-one-event-calendar/cache/96a945ec_ai1ec_parsed_css.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tg24.info/network/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='app-banners-styles-css'  href='https://www.tg24.info/network/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.tg24.info/network/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.tg24.info/network/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='https://www.tg24.info/network/wp-content/plugins/fancy-box/jquery.fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='https://www.tg24.info/network/wp-content/plugins/social-pug/assets/css/style-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.tg24.info/network/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Merriweather&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.tg24.info/network/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/main-stylesheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/dat-menu.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/responsive.css' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/ie-ancient.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.tg24.info/network/wp-admin/admin-ajax.php?action=ot_dynamic_css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme-child/style.css?b-modified=1532695193' type='text/css' media='all' />
<link rel='stylesheet' id='rpt_front_style-css'  href='https://www.tg24.info/network/wp-content/plugins/related-posts-thumbnails/assets/css/front.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"legatus","adminUrl":"https:\/\/www.tg24.info\/network\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.tg24.info\/network\/wp-content\/themes\/legatus-theme\/images\/","cssUrl":"https:\/\/www.tg24.info\/network\/wp-content\/themes\/legatus-theme\/css\/","themeUrl":"https:\/\/www.tg24.info\/network\/wp-content\/themes\/legatus-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.tg24.info\/network\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"86400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/fancy-box/jquery.fancybox.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/fancy-box/jquery.easing.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/social-pug/assets/js/front-end.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tg24.info\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"296108","token":"e4c2d5314e","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-admin/admin-ajax.php?action=ot_dynamic_js'></script>
<link rel='https://api.w.org/' href='https://www.tg24.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tg24.info/network/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tg24.info/network/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gavignano – Intervista a Maurizio Picariello, presenta lo spettacolo “L’uomo che parla al cuore”' href='https://www.tg24.info/gavignano-intervista-a-maurizio-picariello-presenta-lo-spettacolo-luomo-che-parla-al-cuore/' />
<link rel='next' title='Frosinone &#8211; Fugge a piedi durante un controllo dei Carabinieri, ricercato e catturato dopo un’ora' href='https://www.tg24.info/frosinone-fugge-a-piedi-durante-un-controllo-dei-carabinieri-ricercato-e-catturato-dopo-unora/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.tg24.info/?p=296108' />
<link rel="alternate" type="application/json+oembed" href="https://www.tg24.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tg24.info%2Fpontecorvo-asilo-nido-la-retta-verra-abbassata-grazie-ad-un-finanziamento%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tg24.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tg24.info%2Fpontecorvo-asilo-nido-la-retta-verra-abbassata-grazie-ad-un-finanziamento%2F&#038;format=xml" />
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-34 { width:100%; max-width:310px; height:100%; max-height:250px; margin: 0 auto; }
	.g-35 { width:100%; max-width:310px; height:100%; max-height:200px; margin: 0 auto; }
	.g-36 { width:100%; max-width:310px; height:100%; max-height:150px; margin: 0 auto; }
	.g-37 { width:100%; max-width:310px; height:100%; max-height:250px; margin: 0 auto; }
	.g-40 { margin:0px 0px 0px 0px;width:100%; max-width:680px; height:100%; max-height:100px; }
	.g-52 { margin:0px 0px 10px 0px;width:100%; max-width:680px; height:100%; max-height:100px; }
	.g-58 { width:100%; max-width:336px; height:100%; max-height:280px; margin: 0 auto; }
	.g-59 { margin:10px 5px 0px 10px;width:100%; max-width:336px; height:100%; max-height:130px; float:right; clear:right; }
	.g-61 { margin:10px 5px 0px 10px;width:100%; max-width:336px; height:100%; max-height:130px; float:right; clear:right; }
	.g-62 { margin:10px 5px 0px 10px;width:100%; max-width:336px; height:100%; max-height:130px; float:right; clear:right; }
	.g-63 { margin:5px 5px 0px 5px;width:100%; max-width:336px; height:100%; max-height:130px; float:right; clear:right; }
	.g-64 { margin:10px 5px 0px 10px;width:100%; max-width:336px; height:100%; max-height:130px; float:right; clear:right; }
	.g-65 { margin:10px 0px 0px 0px;width:100%; max-width:680px; height:100%; max-height:100px; }
	.g-67 { width:100%; max-width:336px; height:100%; max-height:130px; margin: 0 auto; }
	.g-69 { min-width:0px; max-width:320px; margin: 0 auto; }
	.b-69 { margin:0px 10px 0px 0px; }
	.g-71 { width:100%; max-width:336px; height:100%; max-height:130px; margin: 0 auto; }
	.g-72 { min-width:0px; max-width:3600px; margin: 0 auto; }
	.b-72 { margin:0px 0px 0px 0px; }
	.g-73 { margin:10px 5px 0px 10px;width:100%; max-width:336px; height:100%; max-height:130px; float:right; clear:right; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>
<!-- /AdRotate CSS -->

<meta name="apple-itunes-app" content="app-id=1229576210">
<meta name="google-play-app" content="app-id=itmakers.tg24.info">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="generator" content="Custom Login v3.2.9" />
<script type="text/javascript">
  jQuery(document).ready(function($){
    var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
    select.attr('rel', 'fancybox');
    select.fancybox();
  });
</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		jQuery('img[usemap]').rwdImageMaps();
	});
</script>
<style type="text/css">
	img[usemap] { max-width: 100%; height: auto; }
</style>
<style type="text/css" data-source="Social Pug"></style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.tg24.info/network/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script>	window.timer1 = 2400;	window.timer2 = 2000;	window.timer3 = 2000;	window.timer3 = 2000;	window.visibility = 2;  window.delay  = 2400;  window.timeout  = 180;  window.view  = 1500;</script><style>.pmit_banners_content img{		max-height:70px !important;}</style>       <style>
        #related_posts_thumbnails li{
            border-right: 1px solid #ffffff;
            background-color: #FFFFFF       }
        #related_posts_thumbnails li:hover{
            background-color: #EEEEEF;
        }
        .relpost_content{
            font-size: 12px;
            color: #333333;
        }
        .relpost-block-single{
            background-color: #FFFFFF;
            border-right: 1px solid  #ffffff;
            border-left: 1px solid  #ffffff;
            margin-right: -1px;
        }
        .relpost-block-single:hover{
            background-color: #EEEEEF;
        }
        </style>

        		<style type="text/css" id="wp-custom-css">
			.postid-236356 .g img { 
		display:none;
}

.wpp-no-data {
    display: none !important;
}

p {
	color:#000000!important;
	line-height:110%;
}
.wpp-post-title {
    line-height: 110%;
}

.video-small h2 a {
    font-size: 14px;
}

.video-blocks .video-large h2 {
    font-size: 22px;
    line-height: 100%;
}

.wpp-list p {
	  margin-bottom:10px;
    font-size: 16px !important;
}

.content-article-title h2,.slider-container .slider-content .slider-info {
    text-transform: none;
}

body {
    font-size: 18px;
    font-family: 'Merriweather', sans-serif;
		line-height:110%;
	  text-align: left;
}

h2 {
    font-size: 1.2em;
}

.breaking-news .breaking-title {
  line-height: 150%;
	padding: 6px 11px;
	margin-right: 10px;
}

.breaking-news.isscrolling .breaking-block {
    margin-right: 20px;
}

.shortcode-content h6 {
    font-family: 'Merriweather', sans-serif;;
    font-size: 20px;
}

.content-panel .panel-header b {
    padding: 6px 10px;
    font-weight: 100;
}

.header .header-undermenu ul li a {
    font-size: 10px;
}

.header .header-menu .main-menu > li:not(.has-ot-mega-menu) li > a, .header .header-menu .main-menu > li > a {
    font-family: 'Merriweather', sans-serif;
    font-size: 13px;
	padding: 11px 10px;
}

.article-big-block .article-header h2 a, .article-small-block .article-header h2 a, .article-big-block .article-content h2 a {
    line-height: 110%;
}
.article-small-block .article-content h2 a {
    line-height: 130%;
	  font-size: 17px;
}

.themes-default .slide-title {
    font-size: 20px !important;
    line-height: 110% !important;
    font-family: 'Merriweather', sans-serif !important;
    display: none;
    margin-bottom: 5px;
}
.article-small-block {
    min-height: 180PX;
}
.article-date {
    font-size: 14px;
}

.bot-banner {
    position: fixed;
    bottom: 0;
    z-index: 1000;
		width:100%;
		background:white;
}

.backtopbutton {bottom: 60px}

.main-article-content .article-controls .date .calendar-time {
    padding: 8px 0px 0px 10px;
}

.main-article-content .article-controls .date .calendar-date {
    font-size: 18px;
}

@media only screen and (max-width: 640px) {
	
	.footer {
    margin-bottom: 70px;
}
	.wpp-thumbnail {
    width: 100%;
    margin-bottom: 10px;
	}
	
	.footer-content .footer-menu ul li {
    margin-right: 7px;
    padding-right: 9px;
    font-size: 18px;
		margin-bottom: 5px;
	}
	
	body, div, p, a, table, td {
    -webkit-text-size-adjust: none;
    letter-spacing: -1px;
	}
	
		.g {
    width:100%;
		text-align:center;
	}
	
	.g-1, .g-2, .g-3, .g-34, .g-35, .g-36 {
    max-width: none;
    max-height: none;
    margin-bottom: 20px;
	}
	
	.g-1 img, .g-2 img, .g-3 img, .g-34 img, .g-35 img, .g-36 img {
    width: 100%;
	}
	
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	<!-- END head -->
	</head>
	
	<script>
	  fbq('track', 'ViewContent');
	</script>

<!-- LINK SFONDO -->
<!-- <a href="http://www.tg24.info/" target="_blank" id="bglink" class="nophone">banner sfondo</a> -->

<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.11&appId=564353173703854';
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-296108 single-format-standard cookies-not-set wpb-js-composer js-comp-ver-5.5.2 vc_non_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<div class="header">

				<!-- BEGIN .header-very-top -->
				<div class="header-very-top">

					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="left">
							
						</div>



<div class="left data">
    Aggiornato alle: <span style="color:#f00">
21:00</span> di Venerdi 14 Giugno 2019</div>

<div class="right data">Testata Giornalistica Telematica n.1/12</div>


						
						<div class="clear-float"></div>
						
					</div>
					<div class="double-split"></div>
				<!-- END .header-very-top -->
				</div>

				<!-- BEGIN .header-middle -->
				<div class="header-middle">
					<div class="wrapper">
													<div class="logo-image">
								<h1>TG24.info</h1>
								<a href="https://www.tg24.info"><img class="logo" src="https://www.tg24.info/network/wp-content/themes/legatus-theme-child/images/logo-tg24-news.jpg" alt="TG24.info" /></a>
							</div>
						
						
							<div class="banner">
								<div class="banner-block">
									<a href="https://www.tg24.info/oltre-rent/" target="_blank"><img src="https://www.tg24.info/network/wp-content/banners/t1-oltrenoleggiolt.jpg" alt="banner" title="" /></a>								</div>

																									<div class="banner-info">
										<a href="https://www.tg24.info/scrivici/" class="sponsored"><span class="icon-default">&nbsp;</span>Sponsored Advert<span class="icon-default">&nbsp;</span></a>
									</div>
															</div>

						
						<div class="clear-float"></div>
						
					</div>
				<!-- END .header-middle -->
				</div>

				<!-- BEGIN .header-menu -->
				<div class="header-menu thisisfixed">
					<div class="wrapper">
				<a href="https://www.tg24.info" class="left menu-logo"><img src="https://www.tg24.info/network/wp-content/themes/legatus-theme/images/logo-menu.png"  class="desktop"/></a>
						<ul class="menu main-menu" ><li id="menu-item-92029" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.tg24.info">NEWS</a></li>
<li id="menu-item-92030" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/sport">SPORT</a></li>
<li id="menu-item-94973" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/calendario-eventi/">EVENTI</a></li>
<li id="menu-item-92031" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/rubriche">RUBRICHE</a></li>
<li id="menu-item-134464" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/shop/">SHOP</a></li>
<li id="menu-item-136557" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/editoriale/">EDITORIALE</a></li>
<li id="menu-item-92032" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/diretta-tv">VIDEO</a></li>
<li id="menu-item-92034" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/meteo">METEO</a></li>
<li id="menu-item-92035" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/aree/">AREE</a></li>
<li id="menu-item-92036" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/scrivici">SCRIVICI</a></li>
</ul><a href="https://www.facebook.com/TG24live/" target="_blank"><img src="//www.tg24.info/shop/wp-content/uploads/2016/10/facebook.png" alt="facebook" class="desktop" style="width: 41px; margin-left:20px;"/></a><a href="https://twitter.com/tg24info" target="_blank"><img src="//www.tg24.info/shop/wp-content/uploads/2016/10/twitter.png" alt="twitter" class="desktop" style="width: 41px; margin-left:1px;"/></a><a href="https://www.instagram.com/tg24.info/" target="_blank"><img src="//www.tg24.info/shop/wp-content/uploads/2016/10/instagram.png" alt="instagram" class="desktop" style="width: 41px; margin-left:1px;"/></a>

													<div class="right menu-search">
								<form role="search" method="get" class="search-form" action="https://www.tg24.info/">
	<label>
		<input type="search" class="search-field" placeholder="Cerca in TG24.info News" value="" name="s" title="Search for:" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
							</div>
						
						<div class="clear-float"></div>

					</div>
				<!-- END .header-menu -->
				</div>

				<!-- BEGIN .header-undermenu -->
				<div class="header-undermenu">
					<div class="wrapper">
							<ul class="secondary-menu" >
<li><a style="border-bottom: 3px solid #F3BA4F;" href='https://www.tg24.info/frosinone/'>FROSINONE</a></li>
</li>

<li><a style="border-bottom: 3px solid #427AEB;" href='https://www.tg24.info/roma/'>ROMA</a></li>
</li>

<li><a style="border-bottom: 3px solid #369C38;" href='https://www.tg24.info/alatri/'>ALATRI</a></li>
</li>

<li><a style="border-bottom: 3px solid #B1A1A4;" href='https://www.tg24.info/anagni/'>ANAGNI</a></li>
</li>

<li><a style="border-bottom: 3px solid #C79BCE;" href='https://www.tg24.info/cassino/'>CASSINO</a></li>
</li>

<li><a style="border-bottom: 3px solid #F99470;" href='https://www.tg24.info/ceprano/'>CEPRANO</a></li>
</li>

<li><a style="border-bottom: 3px solid #CBBD5E;" href='https://www.tg24.info/ferentino/'>FERENTINO</a></li>
</li>

<li><a style="border-bottom: 3px solid #A0307D;" href='https://www.tg24.info/sora/'>SORA</a></li>
</li>

<li><a style="border-bottom: 3px solid #99DC5F;" href='https://www.tg24.info/valcomino/'>VALCOMINO</a></li>
</li>

<li><a style="border-bottom: 3px solid #FF1818;" href='https://www.tg24.info/veroli/'>VEROLI</a></li>
</li>

<li><a style="border-bottom: 3px solid #73E2B4;" href='https://www.tg24.info/regione/'>REGIONE</a></li>
</li>

<li><a style="border-bottom: 3px solid #EBAD0A;" href='https://www.tg24.info/cronaca/'>CRONACA</a></li>
</li>

<li><a style="border-bottom: 3px solid #29449a;" href='https://www.tg24.info/politica/'>POLITICA</a></li>
</li>

<li><a style="border-bottom: 3px solid #ab0606;" href='https://www.tg24.info/sostg24/'>#SOSTG24</a></li>
</li>
</ul>
						<div class="clear-float"></div>

					</div>
				<!-- END .header-undermenu -->
				</div>
				
			<!-- END .header -->
			</div>


	

			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
						
					
					<!-- BEGIN .main-content-left -->
					<div class="main-content-left">
														<div class="phone"><div class="g g-34"><div class="g-dyn a-441 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G1 APP tg24', 1.00, {'nonInteraction': 1});" href="http://www.tg24.info/tg24-info-app/"><img onload="ga('send', 'event', 'banner', 'impression', 'G1 APP tg24', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g1-apptg24-2.jpg" /></a></span></div><div class="g-dyn a-709 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G1 Oltre Servizi di Noleggio A', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/oltre-rent/"><img onload="ga('send', 'event', 'banner', 'impression', 'G1 Oltre Servizi di Noleggio A', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g1-oltrerent1-giugno.gif" /></a></span></div></div></div>
								


			<div class="content-article-title">
			<h2>Pontecorvo &#8211; Asilo nido, la retta verrà abbassata: grazie ad un finanziamento</h2>
			<div class="right-title-side">
				<a href="https://www.tg24.info"><i class="fa fa-reply"></i>Torna in Homepage</a>
							</div>
		</div>
	 				
					<!-- BEGIN .breaking-news -->
					<div class="breaking-news" style="margin-top:-15px;">
						
						<div class="breaking-title"><span class="breaking-icon">&nbsp;</span><b>ULTIME NOTIZIE</b><div class="the-corner"></div></div>

						<div class="breaking-block">
							<ul>
								
								
								<li>
									<a href="https://www.tg24.info/anagni-intervista-a-tutto-tondo-al-consigliere-valeriano-tasca-prima-parte-video/">Anagni – Intervista a tutto tondo al consigliere Valeriano Tasca – prima parte (video)</a>
									<span>Il consigliere comunale di minoranza Valeriano Tasca (Casapound) ad un anno dall’insediamento dell’amministrazione Natalia esprime la sua opinione sull’operato della giunta. Valeriano Tasca seduto tra i banchi di minoranza del...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/provincia-tonino-boccadamo-premiato-dallordine-del-leone-dora-di-venezia/">Provincia &#8211; Tonino Boccadamo premiato dall&#8217;Ordine del Leone d&#8217;Oro di Venezia</a>
									<span>Tonino Boccadamo premiato dall’Ordine del Leone d’Oro di Venezia. Riconoscimento speciale alla carriera per il Commendator Boccadamo e Nomination per il Leone d’Oro. Parli di Leone d’Oro e pensi subito...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/anagni-sciame-gigante-fuori-della-finestra-al-settimo-piano/">Anagni – Sciame gigante fuori della finestra al settimo piano</a>
									<span>Al settimo piano della elegante palazzina Frattale lungo Viale Regina Margherita, un enorme sciame attende da qualche giorno il segnale di partenza. I residenti sono comprensibilmente giustificati, ed hanno richiesto...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/ceccano-drive-test-aci-gratuiti-in-piazza/">Ceccano – Drive Test ACI gratuiti in piazza</a>
									<span>    Domenica prossima nuovo corso di guida sicura aperto a tutti in collaborazione tra Autoscuola Guida Sicura Ready2Go, Comune di Ceccano e Aci Frosinone. Autoscuola Guida Sicura Ready2go insieme al Comune...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/frosinone-fugge-a-piedi-durante-un-controllo-dei-carabinieri-ricercato-e-catturato-dopo-unora/">Frosinone &#8211; Fugge a piedi durante un controllo dei Carabinieri, ricercato e catturato dopo un’ora</a>
									<span>    Serrate le ricerche tra Corso Lazio e Via Monti Lepini. Alle ore 10 stamattina a Frosinone, al termine di serrate e stringenti ricerche, alle quali hanno preso parte oltre 20...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/pontecorvo-asilo-nido-la-retta-verra-abbassata-grazie-ad-un-finanziamento/">Pontecorvo &#8211; Asilo nido, la retta verrà abbassata: grazie ad un finanziamento</a>
									<span>Una buona notizia quella che troveranno i genitori dei bambini che frequentano l&#8217;asilo nido comunale: grazie a un finanziamento, di ben 16.300 euro ottenuto dall&#8217;amministrazione comunale, la retta dell&#8217;asilo nido...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/gavignano-intervista-a-maurizio-picariello-presenta-lo-spettacolo-luomo-che-parla-al-cuore/">Gavignano – Intervista a Maurizio Picariello, presenta lo spettacolo “L’uomo che parla al cuore”</a>
									<span>Maurizio Picariello sarà a Gavignano domani sabato 15 giugno alle ore 18 presso l’Ex Falegnameria, per presentare il suo spettacolo “L’uomo che parla al cuore”. Maurizio Picariello il poeta dell’amore,...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/frosinone-riaperto-oggi-il-viadotto-biondi-video/">Frosinone &#8211; Riaperto oggi il Viadotto Biondi (video)</a>
									<span>    Si è svolta oggi pomeriggio, a Frosinone, la cerimonia per la riapertura del viadotto Biondi. Il taglio del nastro dell’arteria viaria arriva al termine degli interventi eseguiti dalla Regione Lazio...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/cassino-da-fuoco-allauto-di-un-coetaneo-tenta-di-sfuggire-ai-controlli-ma-viene-arrestato/">Cassino &#8211; Dà fuoco all&#8217;auto di un coetaneo, tenta di sfuggire ai controlli ma viene arrestato</a>
									<span>L&#8217;incendio stamane in uno dei palazzi di viale Pertini. A seguito di una telefonata giunta al 112 i militari del NORM della locale Compagnia Carabinieri, intervenivano in uno dei palazzi...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/atina-democrazia-populista-la-presentazione-del-libro-di-andrea-amata/">Atina – &#8220;Democrazia populista&#8221;, la presentazione del libro di Andrea Amata</a>
									<span>    Domani sabato 15 giugno alle ore 17.30 presso il Salone del Palazzo Ducale, verrà presentato il libro di Andrea Amata &#8220;Democrazia populista&#8221; (Historica Edizioni) La profonda crisi politica che vive...</span>
								</li>
															</ul>
						</div>
						
						<div class="breaking-controls"><a href="#" class="breaking-arrow-left">&nbsp;</a><a href="#" class="breaking-arrow-right">&nbsp;</a><div class="clear-float"></div><div class="the-corner"></div></div>
						
					<!-- END .breaking-news -->
					</div>

		
			<div class="main-article-content">
									<div class="article-photo">
				<img class="setborder" src="https://www.tg24.info/network/wp-content/uploads/2015/01/asilo-680x365_c.jpg" alt="Pontecorvo &#8211; Asilo nido, la retta verrà abbassata: grazie ad un finanziamento" />	</div>
									<!-- BEGIN .article-controls -->
					<div class="article-controls">
													<div class="date">
								<div class="calendar-date">14 Giugno</div>
								<div class="calendar-time">
									<font>18:01</font>
									<font>2019</font>
								</div>
							</div>
												<div class="right-side">
															<div class="colored">
																								<a href="javascript:printArticle();" class="icon-link"><i class="fa fa-print"></i>Stampa questo articolo</a>
																															</div>
							
							<div>
																							</div>
						</div>

						<div class="clear-float"></div>

					<!-- END .article-controls -->
					</div>
				<div class="phone"><div class="g g-35"><div class="g-dyn a-285 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G1 Zurich Sora MetroxMetroQuadro', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/agenzia-zurich-sora-metropermetroquadro/"><img onload="ga('send', 'event', 'banner', 'impression', 'G1 Zurich Sora MetroxMetroQuadro', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2-zurichcasa2019-3.jpg" /></a></span></div><div class="g-dyn a-670 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G2 Top Car Aprile', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/top-car-sora/" target="_blank"><img onload="ga('send', 'event', 'banner', 'impression', 'G2 Top Car Aprile', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2-topcarda1apr19-2.jpg" /></a></span></div><div class="g-dyn a-497 c-3"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G1 Spazio Pubblicitario', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/pubblicita/"><img onload="ga('send', 'event', 'banner', 'impression', 'G1 Spazio Pubblicitario', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g1-pubblicitatg24.jpg" /></a></span></div></div></div>
				<!-- BEGIN .shortcode-content -->
				<div class="shortcode-content">
							
					<div class="g g-62"><div class="g-dyn a-306 c-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Internews Home 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="5232157349"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-dyn a-712 c-2"><a onClick="ga('send', 'event', 'banner', 'click', 'I1 Pets Planet Sora', 1.00, {'nonInteraction': 1});" href="https://www.facebook.com/Pets-Planet-Sora-Cassino-707036239323491/" target="_blank"><img onload="ga('send', 'event', 'banner', 'impression', 'I1 Pets Planet Sora', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/i1-petsplanet-21.jpg" /></a></div><div class="g-dyn a-657 c-3"><a onClick="ga('send', 'event', 'banner', 'click', 'I2 I LOVE TG24', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/i-love-tg24/"><img onload="ga('send', 'event', 'banner', 'impression', 'I2 I LOVE TG24', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/i2-ilovetg24-i1.gif" /></a></div><div class="g-dyn a-312 c-4"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Interno news 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="8464825348"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><h6>Una buona notizia quella che troveranno i genitori dei bambini che frequentano l&#8217;asilo nido comunale: grazie a un finanziamento, di ben 16.300 euro ottenuto dall&#8217;amministrazione comunale,<br />
la retta dell&#8217;asilo nido comunale verrà abbassata. Un finanziamento che inciderà direttamente sulle tasche delle singole famiglie.</h6>
<hr />
<p class="caps">&#8220;Si tratta di un provvedimento molto importante perché va ad abbattere i costi reali per le famiglie che usufruiscono dell&#8217;asilo nido comunale. Sin dall&#8217;insediamento dell&#8217;amministrazione comunale, come assessore alla pubblica istruzione, ho perseguito l’obiettivo di abbassare le tariffe e le rette scolastiche e nel primo anno del nostro mandato siamo riusciti in tale senso. Poi la situazione economica e finanziaria del comune non ha permesso di decurtare ulteriormente i costi, ma comunque abbiamo mantenuto invariate tutte le tariffe per cui ora con il finanziamento ottenuto dalla regione Lazio si andranno ad abbattere i costi per per la annualità 2019 &#8211; 2020. Ciò vuol dire che al prossimo anno scolastico i genitori ma soprattutto i bambini usufruiranno degli stessi servizi a un costo più basso&#8221;.<strong> Ha dichiarato l&#8217;assessore alla pubblica istruzione Armando Satini.</strong></p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p>&#8220;Il contributo ottenuto grazie al lavoro alla sinergia tra l&#8217;assessore Armando Santini e il funzionario del settore amministrativo e vicesegretario comunale dottor Umberto Grossi ha portato alla bella notizia per le famiglie. Ringrazio l&#8217;assessore Satini e il vice segretario comunale per l&#8217;obbiettivo raggiunto&#8221;, <strong>ha aggiunto il sindaco Anselmo Rotondo.</strong></p>
<div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rounded dpsp-column-auto dpsp-has-spacing dpsp-no-labels dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content "><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tg24.info%2Fpontecorvo-asilo-nido-la-retta-verra-abbassata-grazie-ad-un-finanziamento%2F&t=Pontecorvo+-+Asilo+nido%2C+la+retta+verr%C3%A0+abbassata%3A+grazie+ad+un+finanziamento" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Pontecorvo+-+Asilo+nido%2C+la+retta+verr%C3%A0+abbassata%3A+grazie+ad+un+finanziamento&url=https%3A%2F%2Fwww.tg24.info%2Fpontecorvo-asilo-nido-la-retta-verra-abbassata-grazie-ad-un-finanziamento%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tg24.info%2Fpontecorvo-asilo-nido-la-retta-verra-abbassata-grazie-ad-un-finanziamento%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tg24.info%2Fpontecorvo-asilo-nido-la-retta-verra-abbassata-grazie-ad-un-finanziamento%2F&title=Pontecorvo+-+Asilo+nido%2C+la+retta+verr%C3%A0+abbassata%3A+grazie+ad+un+finanziamento&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-no-label dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><div class="g g-58"><div class="g-dyn a-341 c-1"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- INT Plus Sotto News 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="9707886141"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-dyn a-655 c-2"><center><a onClick="ga('send', 'event', 'banner', 'click', 'i2 XL Oltre Noleggio', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/oltre-rent/" target="_blank"><img onload="ga('send', 'event', 'banner', 'impression', 'i2 XL Oltre Noleggio', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/i2-xl-oltre-volvo-vw.gif" /></a></div><div class="g-dyn a-302 c-3"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- INT Plus Sotto News -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="9162829340"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></p>		
				<!-- END .shortcode-content -->
				</div>
					
			</div>
			<div class="phone" style="margin-bottom:10px;"><div class="g g-36"><div class="g-dyn a-292 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G3 Per la tua pubblicita', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/pubblicita/"><img onload="ga('send', 'event', 'banner', 'impression', 'G3 Per la tua pubblicita', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-pubblicitatg24-off2.gif" /></a></span></div><div class="g-dyn a-700 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G3 Otovision Maggio', 1.00, {'nonInteraction': 1});" href="https://www.otovision.it/" target="_blank"><img onload="ga('send', 'event', 'banner', 'impression', 'G3 Otovision Maggio', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-otovisionmaggio19.jpg" /></a></span></div></div></div>
			<div class="phone"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
			<!-- BEGIN .main-nosplit -->
			<div class="main-nosplit">
																	<div class="article-share-bottom">
		
		<b>Tags</b>

		<div class="tag-block">
			<a href="https://www.tg24.info/tag/asilonido/">asilonido</a><a href="https://www.tg24.info/tag/pontecorvo/">pontecorvo</a><a href="https://www.tg24.info/tag/retta/">retta</a>		</div>

		<div class="clear-float"></div>

	</div>
				
							<!-- END .main-nosplit -->
			</div>
			

			
	<div class="content-article-title">
		<h2>Articoli Correlati</h2>
		<div class="right-title-side">
			<a href="#top"><i class="fa fa-angle-up"></i>Torna Su</a>
		</div>
	</div>

	<div class="related-block">
		
		<!-- BEGIN .article-array -->
		<ul class="article-array">
						<li>
					<a href="https://www.tg24.info/sora-la-modella-alessia-di-domenico-racconta-la-sua-altaroma/">Sora &#8211; La modella Alessia Di Domenico racconta la sua &#8220;AltaRoma&#8221;</a>
									</li>
							<li>
					<a href="https://www.tg24.info/ferentino-denunciati-due-uomini-ecco-cosa-hanno-fatto/">Ferentino &#8211; Denunciati due uomini, ecco cosa hanno fatto</a>
									</li>
							<li>
					<a href="https://www.tg24.info/fiuggi-uomo-beccato-con-droga-segnalato-in-prefettura/">Fiuggi – Uomo beccato con droga, segnalato in Prefettura</a>
									</li>
					
		<!-- END .article-array -->
		</ul>
		<div class="split-line"></div>

	</div>


						<div class="content-panel"><div class="widget-1 first panel" id="ajdg_bnnrwidgets-6"><div class="a-single a-374"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Interno sotto i Correlati -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="1111812144"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget-2 panel" id="text-8">			<div class="textwidget"><div class="panel-header" style="margin-top: 20px;"> <b style="background:#427AEB;"><i class="fa fa-clock-o"></i>LE PIU' LETTE</b></div></div>
		</div>
<div class="widget-3 last panel" id="wpp-6">
<!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -335px;">Più lette</span>
<a href="https://www.tg24.info/veroli-rinvenuto-giovane-senza-vita-non-si-esclude-un-gesto-estremo/" title="Veroli &#8211; Rinvenuto giovane senza vita a Santa Francesca" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/295979-featured-330x206.jpg" width="330" height="206" alt="Veroli - Rinvenuto giovane senza vita a Santa Francesca" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/veroli-rinvenuto-giovane-senza-vita-non-si-esclude-un-gesto-estremo/" title="Veroli &#8211; Rinvenuto giovane senza vita a Santa Francesca" class="wpp-post-title" target="_self">Veroli &#8211; Rinvenuto giovane senza vita a Santa Francesca</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">E' stato rinvenuto all'esterno della sua abitazione a Santa Francesca.



A trovarlo sarebbero s...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 14 Giugno 2019 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -335px;">Più lette</span>
<a href="https://www.tg24.info/ultimora-monte-san-giovanni-campano-aggredisce-i-carabinieri-e-fugge/" title="ULTIM&#8217;ORA Monte San Giovanni Campano &#8211; Aggredisce i carabinieri e fugge" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/295995-featured-330x206.jpg" width="330" height="206" alt="ULTIM&#039;ORA Monte San Giovanni Campano - Aggredisce i carabinieri e fugge" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/ultimora-monte-san-giovanni-campano-aggredisce-i-carabinieri-e-fugge/" title="ULTIM&#8217;ORA Monte San Giovanni Campano &#8211; Aggredisce i carabinieri e fugge" class="wpp-post-title" target="_self">ULTIM&#8217;ORA Monte San Giovanni Campano &#8211; Aggredisce i carabi...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">L'episodio si è verificato questa mattina intorno alle 8.30.



Nel corso di un controllo alla c...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 14 Giugno 2019 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -335px;">Più lette</span>
<a href="https://www.tg24.info/ultimora-antonio-salvati-arrestato-a-roma-dai-carabinieri/" title="ULTIM&#8217;ORA &#8211; Antonio Salvati arrestato a Roma dai Carabinieri" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/296026-featured-330x206.jpg" width="330" height="206" alt="ULTIM&#039;ORA - Antonio Salvati arrestato a Roma dai Carabinieri" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/ultimora-antonio-salvati-arrestato-a-roma-dai-carabinieri/" title="ULTIM&#8217;ORA &#8211; Antonio Salvati arrestato a Roma dai Carabinieri" class="wpp-post-title" target="_self">ULTIM&#8217;ORA &#8211; Antonio Salvati arrestato a Roma dai Carabinie...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Arrestato dai Carabinieri del Comando Provinciale di Frosinone a Roma Antonio Salvati già presidente...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 14 Giugno 2019 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -335px;">Più lette</span>
<a href="https://www.tg24.info/frosinone-arresto-antonio-salvati-i-dettagli-delle-indagini-video/" title="Frosinone &#8211; Arresto Antonio Salvati, i dettagli delle indagini (video)" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/296088-featured-330x206.jpg" width="330" height="206" alt="Frosinone - Arresto Antonio Salvati, i dettagli delle indagini (video)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/frosinone-arresto-antonio-salvati-i-dettagli-delle-indagini-video/" title="Frosinone &#8211; Arresto Antonio Salvati, i dettagli delle indagini (video)" class="wpp-post-title" target="_self">Frosinone &#8211; Arresto Antonio Salvati, i dettagli delle indagini (...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Le indagini sono andate avanti per mesi portando alla luce quello che i carabinieri hanno definito "...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 14 Giugno 2019 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -335px;">Più lette</span>
<a href="https://www.tg24.info/anagni-auto-si-ribalta-sulla-via-casilina-foto/" title="Anagni – Auto si ribalta sulla via Casilina (foto)" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/296027-featured-330x206.jpg" width="330" height="206" alt="Anagni – Auto si ribalta sulla via Casilina (foto)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/anagni-auto-si-ribalta-sulla-via-casilina-foto/" title="Anagni – Auto si ribalta sulla via Casilina (foto)" class="wpp-post-title" target="_self">Anagni – Auto si ribalta sulla via Casilina (foto)</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">L’incidente, verificatosi verso le ore 10 di oggi, ha provocato il rallentamento della circolazione...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 14 Giugno 2019 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -335px;">Più lette</span>
<a href="https://www.tg24.info/ultimora-cassino-sette-arresti-per-droga-carabinieri-minacciati/" title="ULTIM&#8217;ORA Cassino &#8211; Sette arresti per  droga, Carabinieri minacciati" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/295983-featured-330x206.jpg" width="330" height="206" alt="ULTIM&#039;ORA Cassino - Sette arresti per  droga, Carabinieri minacciati" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/ultimora-cassino-sette-arresti-per-droga-carabinieri-minacciati/" title="ULTIM&#8217;ORA Cassino &#8211; Sette arresti per  droga, Carabinieri minacciati" class="wpp-post-title" target="_self">ULTIM&#8217;ORA Cassino &#8211; Sette arresti per  droga, Carabinieri...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">E’ in corso dalle prime ore della mattinata una vasta operazione antidroga dei Carabinieri del Coman...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 14 Giugno 2019 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -335px;">Più lette</span>
<a href="https://www.tg24.info/isola-del-liri-raffica-di-furti-nella-notte/" title="Isola del Liri &#8211; Raffica di furti nella notte" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/296001-featured-330x206.jpg" width="330" height="206" alt="Isola del Liri - Raffica di furti nella notte" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/isola-del-liri-raffica-di-furti-nella-notte/" title="Isola del Liri &#8211; Raffica di furti nella notte" class="wpp-post-title" target="_self">Isola del Liri &#8211; Raffica di furti nella notte</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Raffica di furti nella notte in almeno tre abitazioni nella contrada Selva Alta di Isola del Liri. I...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 14 Giugno 2019 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -335px;">Più lette</span>
<a href="https://www.tg24.info/aggiornamento-cassino-operazione-i-parpacci-sette-arresti-per-droga-video/" title="AGGIORNAMENTO Cassino &#8211; Operazione &#8220;I Parpacci&#8221;, sette arresti per droga (video)" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/296049-featured-330x206.jpg" width="330" height="206" alt="AGGIORNAMENTO Cassino - Operazione &quot;I Parpacci&quot;, sette arresti per droga (video)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/aggiornamento-cassino-operazione-i-parpacci-sette-arresti-per-droga-video/" title="AGGIORNAMENTO Cassino &#8211; Operazione &#8220;I Parpacci&#8221;, sette arresti per droga (video)" class="wpp-post-title" target="_self">AGGIORNAMENTO Cassino &#8211; Operazione &#8220;I Parpacci&#8221;, set...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Con l’operazione convenzionalmente denominata “I PARPACCI”, i Carabinieri della Compagnia di Cassino...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 14 Giugno 2019 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -335px;">Più lette</span>
<a href="https://www.tg24.info/alatri-festa-colori-poesie-musica-per-il-fine-anno-del-sacchetti-sassetti/" title="Alatri – Festa, colori, poesie, musica per il fine anno del Sacchetti-Sassetti" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/295972-featured-330x206.jpg" width="330" height="206" alt="Alatri – Festa, colori, poesie, musica per il fine anno del Sacchetti-Sassetti" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/alatri-festa-colori-poesie-musica-per-il-fine-anno-del-sacchetti-sassetti/" title="Alatri – Festa, colori, poesie, musica per il fine anno del Sacchetti-Sassetti" class="wpp-post-title" target="_self">Alatri – Festa, colori, poesie, musica per il fine anno del Sacchetti-...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;"><strong>Grande successo per l’iniziativa che ha salutato gli studenti a chiusura dell’anno scolastic...</strong></p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 14 Giugno 2019 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -335px;">Più lette</span>
<a href="https://www.tg24.info/provincia-il-presidente-pompeo-definisce-il-quadro-delle-deleghe-ai-consiglieri/" title="Provincia &#8211; Il presidente Pompeo definisce il quadro delle deleghe ai consiglieri" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/296098-featured-330x206.jpg" width="330" height="206" alt="Provincia - Il presidente Pompeo definisce il quadro delle deleghe ai consiglieri" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/provincia-il-presidente-pompeo-definisce-il-quadro-delle-deleghe-ai-consiglieri/" title="Provincia &#8211; Il presidente Pompeo definisce il quadro delle deleghe ai consiglieri" class="wpp-post-title" target="_self">Provincia &#8211; Il presidente Pompeo definisce il quadro delle deleg...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Il Presidente della Provincia di Frosinone Antonio Pompeo ha firmato oggi i provvedimenti per l’asse...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 14 Giugno 2019 </span></li>

</ul>

</div>
</div>
					<!-- END .main-content-left -->
					</div>

					
									<!-- BEGIN .main-content-right -->
					<div class="main-content-right">

													<!-- BEGIN .main-nosplit -->
							<div class="main-nosplit">
								<div class="widget-1 first panel" id="ajdg_grpwidgets-10"><div class="g g-34"><div class="g-dyn a-709 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G1 Oltre Servizi di Noleggio A', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/oltre-rent/"><img onload="ga('send', 'event', 'banner', 'impression', 'G1 Oltre Servizi di Noleggio A', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g1-oltrerent1-giugno.gif" /></a></span></div><div class="g-dyn a-441 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G1 APP tg24', 1.00, {'nonInteraction': 1});" href="http://www.tg24.info/tg24-info-app/"><img onload="ga('send', 'event', 'banner', 'impression', 'G1 APP tg24', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g1-apptg24-2.jpg" /></a></span></div></div></div><div class="widget-2 panel" id="ajdg_grpwidgets-11"><div class="g g-35"><div class="g-dyn a-497 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G1 Spazio Pubblicitario', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/pubblicita/"><img onload="ga('send', 'event', 'banner', 'impression', 'G1 Spazio Pubblicitario', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g1-pubblicitatg24.jpg" /></a></span></div><div class="g-dyn a-285 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G1 Zurich Sora MetroxMetroQuadro', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/agenzia-zurich-sora-metropermetroquadro/"><img onload="ga('send', 'event', 'banner', 'impression', 'G1 Zurich Sora MetroxMetroQuadro', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2-zurichcasa2019-3.jpg" /></a></span></div><div class="g-dyn a-670 c-3"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G2 Top Car Aprile', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/top-car-sora/" target="_blank"><img onload="ga('send', 'event', 'banner', 'impression', 'G2 Top Car Aprile', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2-topcarda1apr19-2.jpg" /></a></span></div></div></div><div class="widget-3 panel" id="ajdg_grpwidgets-12"><div class="g g-36"><div class="g-dyn a-700 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G3 Otovision Maggio', 1.00, {'nonInteraction': 1});" href="https://www.otovision.it/" target="_blank"><img onload="ga('send', 'event', 'banner', 'impression', 'G3 Otovision Maggio', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-otovisionmaggio19.jpg" /></a></span></div><div class="g-dyn a-292 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G3 Per la tua pubblicita', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/pubblicita/"><img onload="ga('send', 'event', 'banner', 'impression', 'G3 Per la tua pubblicita', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-pubblicitatg24-off2.gif" /></a></span></div></div></div><div class="widget-4 panel" id="ajdg_grpwidgets-13"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div class="widget-5 panel" id="ajdg_bnnrwidgets-5"><div class="a-single a-308"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Top UP su news interna (no prima p) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="8254832544"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget-6 panel" id="ajdg_grpwidgets-5"><div class="g g-34"><div class="g-dyn a-709 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G1 Oltre Servizi di Noleggio A', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/oltre-rent/"><img onload="ga('send', 'event', 'banner', 'impression', 'G1 Oltre Servizi di Noleggio A', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g1-oltrerent1-giugno.gif" /></a></span></div><div class="g-dyn a-441 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G1 APP tg24', 1.00, {'nonInteraction': 1});" href="http://www.tg24.info/tg24-info-app/"><img onload="ga('send', 'event', 'banner', 'impression', 'G1 APP tg24', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g1-apptg24-2.jpg" /></a></span></div></div></div><div class="widget-7 panel" id="ajdg_grpwidgets-6"><div class="g g-35"><div class="g-dyn a-285 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G1 Zurich Sora MetroxMetroQuadro', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/agenzia-zurich-sora-metropermetroquadro/"><img onload="ga('send', 'event', 'banner', 'impression', 'G1 Zurich Sora MetroxMetroQuadro', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2-zurichcasa2019-3.jpg" /></a></span></div><div class="g-dyn a-497 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G1 Spazio Pubblicitario', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/pubblicita/"><img onload="ga('send', 'event', 'banner', 'impression', 'G1 Spazio Pubblicitario', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g1-pubblicitatg24.jpg" /></a></span></div><div class="g-dyn a-670 c-3"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G2 Top Car Aprile', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/top-car-sora/" target="_blank"><img onload="ga('send', 'event', 'banner', 'impression', 'G2 Top Car Aprile', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2-topcarda1apr19-2.jpg" /></a></span></div></div></div><div class="widget-8 panel" id="ajdg_grpwidgets-7"><div class="g g-36"><div class="g-dyn a-700 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G3 Otovision Maggio', 1.00, {'nonInteraction': 1});" href="https://www.otovision.it/" target="_blank"><img onload="ga('send', 'event', 'banner', 'impression', 'G3 Otovision Maggio', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-otovisionmaggio19.jpg" /></a></span></div><div class="g-dyn a-292 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G3 Per la tua pubblicita', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/pubblicita/"><img onload="ga('send', 'event', 'banner', 'impression', 'G3 Per la tua pubblicita', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-pubblicitatg24-off2.gif" /></a></span></div></div></div><div class="widget-9 last panel" id="ajdg_grpwidgets-8"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>							<!-- END .main-nosplit -->
							</div>
																													<!-- END .main-content-right -->
					</div>
					
					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>

				
			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
						

					<!-- BEGIN .footer-content -->
					<div class="footer-content">
													<div class="footer-menu">
								<ul class="load-responsive" rel="Footer Menu"><li id="menu-item-18253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18253"><a href="https://www.tg24.info/">PRIMA</a></li>
<li id="menu-item-132261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132261"><a href="https://www.tg24.info/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-13184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13184"><a href="https://www.tg24.info/scrivici/">SCRIVICI</a></li>
<li id="menu-item-168367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168367"><a href="https://www.tg24.info/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-13414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13414"><a href="https://www.tg24.info/aree/">AREE</a></li>
<li id="menu-item-215466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215466"><a href="https://www.tg24.info/codice-di-autoregolamentazione-per-la-propaganda-elettorale-per-le-elezioni-amministrative-ed-europee-del-26-maggio-2019-su-tg-24/">CODICE DI AUTOREGOLAMENTAZIONE</a></li>
<li id="menu-item-13441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13441"><a target="_blank" href="https://www.tg24.info/privacy-policy/">PRIVACY POLICY &#8211; TERMINI E CONDIZIONI</a></li>
</ul>							</div>
						
						
						<div class="left">© 2012/19 Copyright - è vietata la riproduzione anche parziale del contenuto di questo portale, riservato ogni diritto ed utilizzo.
Editore: AG Roma s.r.l. P.IVA 06706080964 - tel. (+39) 393.2424240 - redazione@tg24.info
TG24 è una Testata Giornalistica Telematica N.01/12 Registrata presso il Tribunale di Cassino ed Iscritta al R.O.C. nr.25500.
Questo sito utilizza i cookies. Utilizzando il nostro sito web l'utente dichiara di accettare e acconsentire all’ utilizzo dei cookies 
in conformità con i termini di uso dei cookies espressi nel nostro sito.</div>
						
						<div class="right">Designed by <a href="http://www.hd24.it" target="_blank"><img src="https://www.tg24.info/network/wp-content/themes/legatus-theme/images/hd24.png" alt="HD24" /></a></div>
						
						<div class="clear-float"></div>
						
					<!-- END .footer-content -->
					</div>

					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>
		<div class="lightbox">
			<div class="lightcontent-loading">
				<h2 class="light-title">Loading..</h2>
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="https://www.tg24.info/network/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"TG24.info","author":"","price":"Gratuita","appStoreLanguage":"IT","inAppStore":"Apple Store","inGooglePlay":"Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"https:\/\/lh3.googleusercontent.com\/jih-ytkFM_YBJAS5Byd_P0WMTyyODT1xzPZPEqCknkv41WF-k49SYoOmZnE0SRbH-SA=w300","iconGloss":"","url":"","button":"Scarica","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"1","daysReminder":"1","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/appbanners/js/config.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tg24.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/responsive-image-maps/jquery.rwdImageMaps.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/jquery/ui/effect-slide.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/admin/jquery.c00kie.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/jquery.floating_popup.1.3.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/theme-scripts.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/jquery.event.move.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/jquery.event.swipe.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/lightbox.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/iscroll.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/modernizr.custom.50878.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/dat-menu.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/ot_gallery.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/scripts.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/legatus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"default","margin_top":80,"margin_bottom":150,"stop_id":"","screen_max_width":970,"screen_max_height":0,"width_inherit":true,"refresh_interval":0,"window_load_hook":false,"disable_mo_api":true,"widgets":["ajdg_grpwidgets-5","ajdg_grpwidgets-6","ajdg_grpwidgets-7","ajdg_grpwidgets-8"]},{"sidebar":"home","margin_top":80,"margin_bottom":150,"stop_id":"","screen_max_width":970,"screen_max_height":0,"width_inherit":true,"refresh_interval":0,"window_load_hook":false,"disable_mo_api":true,"widgets":["ajdg_grpwidgets-18","ajdg_grpwidgets-19","ajdg_grpwidgets-20","ajdg_grpwidgets-21"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/wp-embed.min.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-34').gslider({groupid:34,speed:9000,repeat_impressions:'Y'});
	jQuery('.g-35').gslider({groupid:35,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-36').gslider({groupid:36,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-37').gslider({groupid:37,speed:9000,repeat_impressions:'Y'});
	jQuery('.g-40').gslider({groupid:40,speed:12000,repeat_impressions:'Y'});
	jQuery('.g-52').gslider({groupid:52,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-58').gslider({groupid:58,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-59').gslider({groupid:59,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-61').gslider({groupid:61,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-62').gslider({groupid:62,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-63').gslider({groupid:63,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-64').gslider({groupid:64,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-65').gslider({groupid:65,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-67').gslider({groupid:67,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-71').gslider({groupid:71,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-73').gslider({groupid:73,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #00a4e4;"><div class="cookie-notice-container"><span id="cn-notice-text">Informativa: questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">OK</a><a href="https://www.tg24.info/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">+info</a>
				</div>
				
			</div>	<!-- END body -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9024722341550278",
    enable_page_level_ads: true
  });
</script>
	</body>
<!-- END html -->
</html>