﻿<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="https://www.w3.org/1999/xhtml" lang="it-IT"
	prefix="og: https://ogp.me/ns#" >
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

		<!-- Facebook Pixel Code -->
		<script>
		  !function(f,b,e,v,n,t,s)
		  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		  n.queue=[];t=b.createElement(e);t.async=!0;
		  t.src=v;s=b.getElementsByTagName(e)[0];
		  s.parentNode.insertBefore(t,s)}(window, document,'script',
		  'https://connect.facebook.net/en_US/fbevents.js');
		  fbq('init', '392768318487159');
		  fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
			src="https://www.facebook.com/tr?id=392768318487159&ev=PageView&noscript=1"
		/></noscript>
<!-- End Facebook Pixel Code -->

		
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://www.tg24.info/network/wp-content/themes/legatus-theme/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.tg24.info/feed/" title="TG24.info latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.tg24.info/comments/feed/" title="TG24.info latest comments" />
		<link rel="pingback" href="https://www.tg24.info/network/xmlrpc.php" />

		
		<!-- All in One SEO 4.1.1.1 -->
		<title>Lazio – Vaccino anti Covid: oltre 5.1 mln di somministrazioni, al via la campagna sui camper | TG24.info</title>
		<meta name="description" content="La campagna vaccinale anti Covid procede a grande ritmo, dal 27 dicembre sono state somministrate oltre 5,1 milioni di dosi. Sono 2 milioni le prime dosi somministrate, entro l’8"/>
		<meta name="keywords" content="lazio,pandemia,vaccino anti covid" />
		<link rel="canonical" href="https://www.tg24.info/lazio-vaccino-anti-covid-oltre-5-1-mln-di-somministrazioni-al-via-la-campagna-sui-camper/" />
		<meta property="og:site_name" content="TG24.info" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Lazio – Vaccino anti Covid: oltre 5.1 mln di somministrazioni, al via la campagna sui camper | TG24.info" />
		<meta property="og:description" content="La campagna vaccinale anti Covid procede a grande ritmo, dal 27 dicembre sono state somministrate oltre 5,1 milioni di dosi. Sono 2 milioni le prime dosi somministrate, entro l’8" />
		<meta property="og:url" content="https://www.tg24.info/lazio-vaccino-anti-covid-oltre-5-1-mln-di-somministrazioni-al-via-la-campagna-sui-camper/" />
		<meta property="fb:app_id" content="564353173703854" />
		<meta property="fb:admins" content="1439494059" />
		<meta property="og:image" content="https://www.tg24.info/network/wp-content/uploads/2021/04/vaccino-anti-covid-1.jpg" />
		<meta property="og:image:secure_url" content="https://www.tg24.info/network/wp-content/uploads/2021/04/vaccino-anti-covid-1.jpg" />
		<meta property="og:image:width" content="680" />
		<meta property="og:image:height" content="383" />
		<meta property="article:tag" content="lazio" />
		<meta property="article:tag" content="pandemia" />
		<meta property="article:tag" content="vaccino anti covid" />
		<meta property="article:tag" content="cronaca" />
		<meta property="article:tag" content="regione" />
		<meta property="article:published_time" content="2021-06-29T08:02:00Z" />
		<meta property="article:modified_time" content="2021-06-29T08:02:00Z" />
		<meta property="article:publisher" content="https://www.facebook.com/TG24.info/" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@tg24info" />
		<meta name="twitter:domain" content="www.tg24.info" />
		<meta name="twitter:title" content="Lazio – Vaccino anti Covid: oltre 5.1 mln di somministrazioni, al via la campagna sui camper | TG24.info" />
		<meta name="twitter:description" content="La campagna vaccinale anti Covid procede a grande ritmo, dal 27 dicembre sono state somministrate oltre 5,1 milioni di dosi. Sono 2 milioni le prime dosi somministrate, entro l’8" />
		<meta name="twitter:image" content="https://www.tg24.info/network/wp-content/uploads/2021/04/vaccino-anti-covid-1.jpg" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<script type="text/javascript" >
			window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
			ga('create', "UA-58151765-1", 'auto');
			ga('send', 'pageview');
		</script>
		<script async src="https://www.google-analytics.com/analytics.js"></script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TG24.info &raquo; Feed" href="https://www.tg24.info/feed/" />
<meta property="og:image" content="https://www.tg24.info/network/wp-content/uploads/2021/04/vaccino-anti-covid-1.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tg24.info\/network\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ai1ec_style-css'  href='//www.tg24.info/network/wp-content/plugins/all-in-one-event-calendar/cache/dd4b0f95_ai1ec_parsed_css.css' type='text/css' media='all' />
<link rel='stylesheet' id='frontend.gdpr-css'  href='https://www.tg24.info/network/wp-content/plugins/gdpr-compliance-by-supsystic/modules/gdpr/css/frontend.gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tg24.info/network/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='app-banners-styles-css'  href='https://www.tg24.info/network/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.tg24.info/network/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='https://www.tg24.info/network/wp-content/plugins/fancy-box/jquery.fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='mv-grow-frontend-style-css'  href='https://www.tg24.info/network/wp-content/plugins/social-pug/assets/dist/style-frontend-jquery.1.0.0.css' type='text/css' media='all' />
<link rel='stylesheet' id='rss-retriever-css'  href='https://www.tg24.info/network/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.tg24.info/network/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Merriweather&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/main-stylesheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/dat-menu.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/responsive.css' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/ie-ancient.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.tg24.info/network/wp-admin/admin-ajax.php?action=ot_dynamic_css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme-child/style.css?b-modified=1614009308' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"legatus","adminUrl":"https:\/\/www.tg24.info\/network\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.tg24.info\/network\/wp-content\/themes\/legatus-theme\/images\/","cssUrl":"https:\/\/www.tg24.info\/network\/wp-content\/themes\/legatus-theme\/css\/","themeUrl":"https:\/\/www.tg24.info\/network\/wp-content\/themes\/legatus-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='frontend.gdpr-js-extra'>
/* <![CDATA[ */
var gdprsupNotifyData = {"opts":{"main":{"enb_cookie_bar":"1","enb_block_content":"","enb_block_resources":"1","enb_block_cookie":"1","enb_block_without_agree":"","bar_delay_hide":"","bar_delay_hide_time":"1000","enb_show_again_tab":"1","show_again_tab_pos":"right","show_again_tab_txt":"Privacy Policy","cookie_txt":"&lt;p style=&quot;text-align: center;&quot;&gt;Noi e alcuni partner selezionati utilizziamo cookie o tecnologie simili come specificato nella\u00a0&lt;strong&gt;&lt;a class=&quot;iubenda-cs-cookie-policy-lnk&quot; href=&quot;https:\/\/www.iubenda.com\/privacy-policy\/11070185\/cookie-policy?an=no&amp;s_ck=false&amp;newmarkup=yes&quot;&gt;cookie policy&lt;\/a&gt;&lt;\/strong&gt;. Puoi acconsentire all\u2019utilizzo di tali tecnologie chiudendo questa informativa, proseguendo la navigazione di questa pagina, interagendo con un link o un pulsante al di fuori di questa informativa o continuando a navigare in altro modo.&lt;\/p&gt;"},"design":{"show_as":"bar","bar_pos":"bottom","main_color":"#fff","text_color":"#000","enb_border":"1","border_color":"#444","animation":"slide","animation_duration":"#444"},"btns":{"accept_all_enb":"1","accept_all_lbl":"Accetta","accept_all_color_bg":"#0085ba","accept_all_color_txt":"#fff","accept_all_lnk_style":"","accept_all_new_line":"","save_decision_enb":"1","save_decision_lbl":"Non chiedermelo pi\u00f9","save_decision_color_bg":"#f7f7f7","save_decision_color_txt":"#555","save_decision_lnk_style":"","save_decision_new_line":"","reject_enb":"","reject_lbl":"Reject","reject_color_bg":"#f7f7f7","reject_color_txt":"#555","reject_lnk_style":"","reject_new_line":"","terms_enb":"1","terms_lbl":"Ulteriori informazioni sulla pagina della Privacy Policy","terms_color_bg":"#f7f7f7","terms_color_txt":"#555","terms_lnk_style":"1","terms_new_line":"1","terms_url":"https:\/\/https:\/\/www.tg24.info\/privacy-policy\/","terms_blank":"1"}},"agree":[],"rendered_html":"<div id=\"gdprsupNotifyShell\" class=\"\r\n\tgdprsupNotifyBar \r\n\tgdprsup-bar\tgdprsup-bottom\t\" style=\"background-color:#fff;color:#000;border-top:1px solid #444;\">\r\n\t\r\n\t<div class=\"gdprsupContent\">\r\n\t\t<p style=\"text-align: center;\">Noi e alcuni partner selezionati utilizziamo cookie o tecnologie simili come specificato nella\u00a0<strong><a class=\"iubenda-cs-cookie-policy-lnk\" href=\"https:\/\/www.iubenda.com\/privacy-policy\/11070185\/cookie-policy?an=no&s_ck=false&newmarkup=yes\">cookie policy<\/a><\/strong>. Puoi acconsentire all\u2019utilizzo di tali tecnologie chiudendo questa informativa, proseguendo la navigazione di questa pagina, interagendo con un link o un pulsante al di fuori di questa informativa o continuando a navigare in altro modo.<\/p>\t<\/div>\r\n\t\t<div class=\"gdprsupBtns\">\r\n\t\t\t\t\t\t<style>#gdprsupBtn_accept_all:hover {background-color: #006ca1 !important;}<\/style>\r\n\t\t\t\t\t\t\r\n\t\t<a id=\"gdprsupBtn_accept_all\" href=\"#\"  class=\"gdprsupNotifyBtn gdprsupNotifyBtnStyled\" style=\"color:#fff;border-color:#005388;background-color:#0085ba;\">\r\n\t\t\tAccetta\t\t<\/a>\r\n\t\t\t\t\t\t<style>#gdprsupBtn_save_decision:hover {background-color: #dedede !important;}<\/style>\r\n\t\t\t\t\t\t\r\n\t\t<a id=\"gdprsupBtn_save_decision\" href=\"#\"  class=\"gdprsupNotifyBtn gdprsupNotifyBtnStyled\" style=\"color:#555;border-color:#c5c5c5;background-color:#f7f7f7;\">\r\n\t\t\tNon chiedermelo pi\u00f9\t\t<\/a>\r\n\t\t\t\t\t\t<style>#gdprsupBtn_terms:hover {color: #3c3c3c !important;}<\/style>\r\n\t\t\t\t\t\t\r\n\t\t<a id=\"gdprsupBtn_terms\" href=\"https:\/\/https:\/\/www.tg24.info\/privacy-policy\/\" target=\"_blank\" class=\"gdprsupNotifyBtn\" style=\"color:#555;border-color:#c5c5c5;display:block;\">\r\n\t\t\tUlteriori informazioni sulla pagina della Privacy Policy\t\t<\/a>\r\n\t\t\t<\/div>\r\n<\/div>\r\n<div id=\"gdprsupShowAgainShell\" class=\"\r\n\tgdprsup-bottom\tgdprsup-right\t\" style=\"background-color:#fff;color:#000;border:1px solid #444;border-bottom:none;\">\r\n\tPrivacy Policy<\/div>\r\n","btns":["accept_all","save_decision","reject","terms"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/gdpr-compliance-by-supsystic/modules/gdpr/js/frontend.gdpr.js' id='frontend.gdpr-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/fancy-box/jquery.fancybox.js' id='jquery.fancybox-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/fancy-box/jquery.easing.js' id='jquery.easing-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.tg24.info\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":408500,"token":"7a19acc125","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-admin/admin-ajax.php?action=ot_dynamic_js' id='dynamic-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.tg24.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tg24.info/wp-json/wp/v2/posts/408500" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tg24.info/network/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tg24.info/network/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.tg24.info/?p=408500' />
<link rel="alternate" type="application/json+oembed" href="https://www.tg24.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tg24.info%2Flazio-vaccino-anti-covid-oltre-5-1-mln-di-somministrazioni-al-via-la-campagna-sui-camper%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tg24.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tg24.info%2Flazio-vaccino-anti-covid-oltre-5-1-mln-di-somministrazioni-al-via-la-campagna-sui-camper%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.13 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-34 {  width:100%; max-width:300px;  height:100%; max-height:200px; margin: 0 auto; }
	.g-35 {  width:100%; max-width:300px;  height:100%; max-height:200px; margin: 0 auto; }
	.g-36 {  width:100%; max-width:300px;  height:100%; max-height:150px; margin: 0 auto; }
	.g-37 {  width:100%; max-width:300px;  height:100%; max-height:500px; margin: 0 auto; }
	.g-71 {  width:100%; max-width:300px;  height:100%; max-height:200px; margin: 0 auto; }
	.g-58 {  width:100%; max-width:336px;  height:100%; max-height:280px; margin: 0 auto; }
	.g-59 {  width:100%; max-width:336px;  height:100%; max-height:130px; margin: 0 auto; }
	.g-61 {  width:100%; max-width:336px;  height:100%; max-height:130px; margin: 0 auto; }
	.g-62 {  width:100%; max-width:336px;  height:100%; max-height:130px; margin: 0 auto; }
	.g-63 {  width:100%; max-width:336px;  height:100%; max-height:130px; margin: 0 auto; }
	.g-64 {  width:100%; max-width:336px;  height:100%; max-height:130px; margin: 0 auto; }
	.g-76 {  width:100%; max-width:680px;  height:100%; max-height:383px; margin: 0 auto; }
	.g-75 {  width:100%; max-width:680px;  height:100%; max-height:383px; margin: 0 auto; }
	.g-67 {  width:100%; max-width:336px;  height:100%; max-height:130px; margin: 0 auto; }
	.g-69 {  width:100%; max-width:680px;  height:100%; max-height:100px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
.5ebe5480cd707, .5ebe5480cf8b6 { overflow:hidden; padding:0; }
</style>
<!-- /AdRotate CSS -->

<meta name="apple-itunes-app" content="app-id=1229576210">
<meta name="google-play-app" content="app-id=itmakers.tg24.info">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="generator" content="Custom Login v3.2.11" />
<script type="text/javascript">
  jQuery(document).ready(function($){
    var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
    select.attr('rel', 'fancybox');
    select.fancybox();
  });
</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		jQuery('img[usemap]').rwdImageMaps();
	});
</script>
<style type="text/css">
	img[usemap] { max-width: 100%; height: auto; }
</style>
<style type="text/css" data-source="Social Pug"></style>        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
              <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.tg24.info/network");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '19cec6a3-d9b6-4af1-829e-719105a3dd79';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Tg24.info";
oneSignal_options['welcomeNotification']['message'] = "Grazie!";
oneSignal_options['path'] = "https://www.tg24.info/network/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.18427476-d96c-4d38-9e88-40d33a9d693d";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Rimani sempre aggiornato sulle notizie di Tg24.info";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACCETTA";
oneSignal_options['promptOptions']['cancelButtonText'] = "No, grazie";
oneSignal_options['promptOptions']['siteName'] = "https://www.tg24.info";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "ACCETTA";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei abilitato a ricevere le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie! Resterai sempre informato sulle ultime notizie.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Hai abilitato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Le notifiche non sono più abilitate';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Disattiva le notifiche';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	<!-- END head -->
	</head>
	
	<script>
	  fbq('track', 'ViewContent');
	</script>

<!-- LINK SFONDO -->
	
<!-- <a href="https://www.tg24.info/" target="_blank" id="bglink" class="nophone"><img src="https://www.tg24.info/network/wp-content/uploads/2017/07/tg24.info_.jpg" width="1200" height="630" alt=""/></a>  -->

<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.11&appId=564353173703854';
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-408500 single-format-standard wpb-js-composer js-comp-ver-6.5.0 vc_non_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<div class="header">

				<!-- BEGIN .header-very-top -->
				<div class="header-very-top">

					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="left">
							
						</div>



<div class="left data">
    Aggiornato alle: <span style="color:#f00">
13:31</span> di Martedi 29 Giugno 2021</div>

<div class="right data">Testata Giornalistica Telematica n.1/12</div>


						
						<div class="clear-float"></div>
						
					</div>
					<div class="double-split"></div>
				<!-- END .header-very-top -->
				</div>

				<!-- BEGIN .header-middle -->
				<div class="header-middle">
					<div class="wrapper">
													<div class="logo-image">
								<h1>TG24.info</h1>
								<a href="https://www.tg24.info"><img class="logo" src="https://www.tg24.info/network/wp-content/themes/legatus-theme-child/images/logo-tg24-news.jpg" alt="TG24.info" /></a>
							</div>
						
						
							<div class="banner">
								<div class="banner-block">
									<a href="http://www.agenziaoltre.it/" target="_blank"><img src="https://www.tg24.info/network/wp-content/banners/t1-oltre-settori-lug19grey.gif" alt="agenzia_oltre" title="" /></a>								</div>

																									<div class="banner-info">
										<a href="https://www.tg24.info/scrivici/" class="sponsored"><span class="icon-default">&nbsp;</span>Sponsored Advert<span class="icon-default">&nbsp;</span></a>
									</div>
															</div>

						
						<div class="clear-float"></div>
						
					</div>
				<!-- END .header-middle -->
				</div>

				<!-- BEGIN .header-menu -->
				<div class="header-menu thisisfixed">
					<div class="wrapper">
				<a href="https://www.tg24.info" class="left menu-logo"><img src="https://www.tg24.info/network/wp-content/themes/legatus-theme/images/logo-menu.png"  class="desktop"/></a>
						<ul class="menu main-menu" ><li id="menu-item-92029" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.tg24.info">NEWS</a></li>
<li id="menu-item-92030" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/sport">SPORT</a></li>
<li id="menu-item-94973" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/calendario-eventi/">EVENTI</a></li>
<li id="menu-item-92031" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/rubriche">RUBRICHE</a></li>
<li id="menu-item-134464" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/shop/">SHOP</a></li>
<li id="menu-item-136557" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/editoriale/">EDITORIALE</a></li>
<li id="menu-item-92032" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/diretta-tv">VIDEO</a></li>
<li id="menu-item-92034" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/meteo">METEO</a></li>
<li id="menu-item-92035" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/aree/">AREE</a></li>
<li id="menu-item-92036" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/scrivici">SCRIVICI</a></li>
</ul><a href="https://www.facebook.com/TG24.info/" target="_blank"><img src="//www.tg24.info/shop/wp-content/uploads/2016/10/facebook.png" alt="facebook" class="desktop" style="width: 41px; margin-left:10px;"/></a><a href="https://twitter.com/tg24info" target="_blank"><img src="//www.tg24.info/shop/wp-content/uploads/2016/10/twitter.png" alt="twitter" class="desktop" style="width: 41px; margin-left:1px;"/></a><a href="https://www.instagram.com/tg24.info/" target="_blank"><img src="//www.tg24.info/shop/wp-content/uploads/2016/10/instagram.png" alt="instagram" class="desktop" style="width: 41px; margin-left:1px;"/></a>

													<div class="right menu-search">
								<form role="search" method="get" class="search-form" action="https://www.tg24.info/">
	<label>
		<input type="search" class="search-field" placeholder="Cerca in TG24.info News" value="" name="s" title="Search for:" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
							</div>
						
						<div class="clear-float"></div>

					</div>
				<!-- END .header-menu -->
				</div>

				<!-- BEGIN .header-undermenu -->
				<div class="header-undermenu">
					<div class="wrapper">
							<ul class="secondary-menu" >
<li><a style="border-bottom: 3px solid #F3BA4F;" href='https://www.tg24.info/frosinone/'>FROSINONE</a></li>
</li>

<li><a style="border-bottom: 3px solid #427AEB;" href='https://www.tg24.info/roma/'>ROMA</a></li>
</li>

<li><a style="border-bottom: 3px solid #369C38;" href='https://www.tg24.info/alatri/'>ALATRI</a></li>
</li>

<li><a style="border-bottom: 3px solid #B1A1A4;" href='https://www.tg24.info/anagni/'>ANAGNI</a></li>
</li>

<li><a style="border-bottom: 3px solid #C79BCE;" href='https://www.tg24.info/cassino/'>CASSINO</a></li>
</li>

<li><a style="border-bottom: 3px solid #F99470;" href='https://www.tg24.info/ceprano/'>CEPRANO</a></li>
</li>

<li><a style="border-bottom: 3px solid #CBBD5E;" href='https://www.tg24.info/ferentino/'>FERENTINO</a></li>
</li>

<li><a style="border-bottom: 3px solid #A0307D;" href='https://www.tg24.info/sora/'>SORA</a></li>
</li>

<li><a style="border-bottom: 3px solid #99DC5F;" href='https://www.tg24.info/valcomino/'>VALCOMINO</a></li>
</li>

<li><a style="border-bottom: 3px solid #FF1818;" href='https://www.tg24.info/veroli/'>VEROLI</a></li>
</li>

<li><a style="border-bottom: 3px solid #73E2B4;" href='https://www.tg24.info/regione/'>REGIONE</a></li>
</li>

<li><a style="border-bottom: 3px solid #EBAD0A;" href='https://www.tg24.info/cronaca/'>CRONACA</a></li>
</li>

<li><a style="border-bottom: 3px solid #29449a;" href='https://www.tg24.info/politica/'>POLITICA</a></li>
</li>

<li><a style="border-bottom: 3px solid #427AEB;" href='https://www.tg24.info/edicola/'>EDICOLA</a></li>
</li>
</ul>
						<div class="clear-float"></div>

					</div>
				<!-- END .header-undermenu -->
				</div>
				
			<!-- END .header -->
			</div>


	

			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
						
					
					<!-- BEGIN .main-content-left -->
					<div class="main-content-left">
														<div class="phone"><div class="g g-34"><div class="g-dyn a-835 c-1"><span style="max-width: 100%"><a href="https://www.agenziaoltre.it"><img src="https://www.tg24.info/network/wp-content/banners/g1-oltre-settori4.gif" /></a></span></div></div></div>
								


			<div class="content-article-title">
			<h2>Lazio – Vaccino anti Covid: oltre 5.1 mln di somministrazioni, al via la campagna sui camper</h2>
			<div class="right-title-side">
				<a href="https://www.tg24.info"><i class="fa fa-reply"></i>Torna in Homepage</a>
							</div>
		</div>
	 				
					<!-- BEGIN .breaking-news -->
					<div class="breaking-news" style="margin-top:-15px;">
						
						<div class="breaking-title"><span class="breaking-icon">&nbsp;</span><b>ULTIME NOTIZIE</b><div class="the-corner"></div></div>

						<div class="breaking-block">
							<ul>
								
								
								<li>
									<a href="https://www.tg24.info/arce-divieto-fuochi-e-taglio-sterpaglie-arriva-lordinanza-comunale/">Arce – Divieto fuochi e taglio sterpaglie: arriva l’ordinanza comunale</a>
									<span>   Negli ultimi giorni è stata emessa una ordinanza dal Comune con la quale si dispone il divieto di accensione fuochi fino al prossimo 30 settembre e l’obbligo di pulizia...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/focus-massima-attenzione-al-falso-messaggio-sul-green-pass-e-una-truffa/">Focus &#8211; Massima attenzione al falso messaggio sul Green Pass, è una truffa</a>
									<span>   La Polizia Postale lancia un appello relativo ad un falso messaggio inviato agli utenti su WhatsApp che, attraverso il testo ed un&#8217;immagine ingannevoli, richiama al Green Pass. È necessario...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/ceprano-piazza-tomassini-ecco-gli-stalli-di-sosta-per-le-due-ruote/">Ceprano – Piazza Tomassini, ecco gli stalli di sosta per le “due ruote”</a>
									<span>   Novità per Piazza Tomassini a Ceprano. Novità riguardanti soprattutto gli amanti delle due ruote. Sono stati istituiti infatti stalli di sosta per veicoli a due ruote nell’area adiacente alla...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/anagni-impianto-rifiuti-intervista-a-simone-ambrosetti-occorre-un-consiglio-comunale/">Anagni &#8211; Impianto rifiuti, intervista a Simone Ambrosetti: &#8220;Occorre un Consiglio Comunale&#8221;</a>
									<span>    In questi giorni si è tanto parlato della moratoria del 2017 con la quale l&#8217;amministrazione comunale volle proteggere la città da eventuali nuovi impianti di rifiuti. L&#8217;allora amministrazione comunale...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/alatri-difficolta-nella-viabilita-e-pericoli-della-sr155-la-campagna-elettorale-prende-quota/">Alatri &#8211; Difficoltà nella viabilità e pericoli della SR155, la campagna elettorale prende quota</a>
									<span>     Maurizio Cianfrocca, candidato sindaco della coalizione di centrodestra per il Comune di Alatri, pone l&#8217;accento sullo stato della Strada Regionale 155. “Si parla sempre delle condizioni della rete...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/alatri-il-sogno-maturita-di-alessio-si-avvera/">Alatri – Il sogno &#8220;maturità&#8221; di Alessio si avvera</a>
									<span>    Il giovane alatrense sosterrà l’esame di maturità domani presso il Liceo Pietrobono sostenuto dalla sua insegnante prof.ssa Lenni Berardi ma soprattutto attraverso le mani e la voce dei due...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/anagni-domenica-rosso-ferrari-e-rosso-cesanese-in-piazza-innocenzo-iii/">Anagni – Domenica rosso Ferrari e rosso Cesanese in Piazza Innocenzo III</a>
									<span>    Entusiasmo e partecipazione all’evento organizzato dalla Scuderia Ferrari Club Fiuggi, denominato: ”Anagni e i motori, la passione nella città dei papi” patrocinato dalla pubblica amministrazione. La manifestazione, complice la...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/pontecorvo-longo-e-maini-elette-nella-consulta-regionale-anci-donne/">Pontecorvo – Longo e Maini elette nella Consulta Regionale Anci Donne</a>
									<span>   L’assessore comunale Annagrazia Longo e la consigliera comunale di maggioranza Francesca Maini sono state entrambe elette nella Consulta Regionale dell’Anci per le Donne. Una buona notizia soprattutto se si...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/lazio-vaccino-anti-covid-oltre-5-1-mln-di-somministrazioni-al-via-la-campagna-sui-camper/">Lazio – Vaccino anti Covid: oltre 5.1 mln di somministrazioni, al via la campagna sui camper</a>
									<span>   La campagna vaccinale anti Covid procede a grande ritmo, dal 27 dicembre sono state somministrate oltre 5,1 milioni di dosi. Sono 2 milioni le prime dosi somministrate, entro l’8...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/arce-parco-di-fregellae-via-allanalisi-del-sottosuolo-con-gli-esperti-di-cambridge/">Arce – Parco di Fregellae: via all’analisi del sottosuolo con gli esperti di Cambridge</a>
									<span>   Nei giorni scorsi sono ripartite le ricerche Parco archeologico di Fregellae sito nella frazione di Isoletta. In particolare , grazie ad un accordo con l’Università di Cambridge, sono state...</span>
								</li>
															</ul>
						</div>
						
						<div class="breaking-controls"><a href="#" class="breaking-arrow-left">&nbsp;</a><a href="#" class="breaking-arrow-right">&nbsp;</a><div class="clear-float"></div><div class="the-corner"></div></div>
						
					<!-- END .breaking-news -->
					</div>

		
			<div class="main-article-content">
									<div class="article-photo">
				<img class="setborder" src="https://www.tg24.info/network/wp-content/uploads/2021/04/vaccino-anti-covid-1-680x365_c.jpg" alt="Lazio – Vaccino anti Covid: oltre 5.1 mln di somministrazioni, al via la campagna sui camper" />	</div>
									<!-- BEGIN .article-controls -->
					<div class="article-controls">
													<div class="date">
								<div class="calendar-date">29 Giugno</div>
								<div class="calendar-time">
									<font>10:02</font>
									<font>2021</font>
								</div>
							</div>
												<div class="right-side">
															<div class="colored">
																								<a href="javascript:printArticle();" class="icon-link"><i class="fa fa-print"></i>Stampa questo articolo</a>
																															</div>
							
							<div>
																							</div>
						</div>

						<div class="clear-float"></div>

					<!-- END .article-controls -->
					</div>
				<div class="phone"><div class="g g-35"><div class="g-dyn a-807 c-1"><span style="max-width:100%"><a href="https://www.gruppo.acea.it/media/avvisi/2020/11/acea-ato-5-numero-verde-commerciale-raggiungibile-anche-da-cellulare" target="_blank"><img src="https://www.tg24.info/network/wp-content/banners/g2-acea-numeroverde-nov2020.jpg" /></a></span></div><div class="g-dyn a-881 c-2"><span style="max-width:100%"><a href="https://www.tg24.info/agenzia-zurich-sora-prodotti-in-evidenza/"><img src="https://www.tg24.info/network/wp-content/banners/g2-zurichsora-taboo-fortuna11.gif" /></a></span></div></div></div>
				<!-- BEGIN .shortcode-content -->
				<div class="shortcode-content">
							
					<div class="g g-59"><div class="g-dyn a-312 c-1"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Interno news 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:130px"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="8464825348"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><p> </p></div><div class="g-dyn a-306 c-2"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Interno news 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:130px"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="5232157349"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><p> </p><div class="g g-69"><div class="g-dyn a-889 c-1"><a href="https://www.tg24.info/pubblicita/"><img src="https://www.tg24.info/network/wp-content/banners/s1-pubblicitatg24d.gif" /></a></div></div></div></div><h6>La campagna vaccinale anti Covid procede a grande ritmo, dal 27 dicembre sono state somministrate oltre 5,1 milioni di dosi. Sono 2 milioni le prime dosi somministrate, entro l’8 agosto il 70% della popolazione sarà immunizzata.</h6>
<hr />
<p class="caps">Questa settimana al via la <strong>campagna vaccinale Johnson &amp; Johnson ad accesso diretto sui camper.</strong> Rieti dopo l’esperienza maturata in queste settimane è già pronta a partire. Il programma prevede la vaccinazione dalle ore 17 alle ore 22 a Cantalice il 4 luglio, Borgorose il 7 luglio, Poggio Moiano (Osteria Nuova) l’8 luglio, Castel Sant’Angelo il 12 luglio, Poggio Mirteto il 14 luglio. Il tour si concluderà a Rieti il 27/28 agosto al fine di raccogliere adesioni dei giovani prima della riapertura delle scuole. <strong>Il tour è in procinto di partire anche al Comune di Latina</strong> con 8 località, due giorni in ogni comune e nei prossimi giorni verranno comunicati tutti i dettagli.</p>
<p>Anna Ammanniti</p>
<div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rounded dpsp-column-auto dpsp-has-spacing dpsp-no-labels dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background dpsp-show-total-share-count dpsp-show-total-share-count-after"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content "><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tg24.info%2Flazio-vaccino-anti-covid-oltre-5-1-mln-di-somministrazioni-al-via-la-campagna-sui-camper%2F&t=Lazio%20%E2%80%93%20Vaccino%20anti%20Covid%3A%20oltre%205.1%20mln%20di%20somministrazioni%2C%20al%20via%20la%20campagna%20sui%20camper" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first" title="Share on Facebook"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Lazio%20%E2%80%93%20Vaccino%20anti%20Covid%3A%20oltre%205.1%20mln%20di%20somministrazioni%2C%20al%20via%20la%20campagna%20sui%20camper&url=https%3A%2F%2Fwww.tg24.info%2Flazio-vaccino-anti-covid-oltre-5-1-mln-di-somministrazioni-al-via-la-campagna-sui-camper%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label" title="Share on Twitter"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tg24.info%2Flazio-vaccino-anti-covid-oltre-5-1-mln-di-somministrazioni-al-via-la-campagna-sui-camper%2F&title=Lazio%20%E2%80%93%20Vaccino%20anti%20Covid%3A%20oltre%205.1%20mln%20di%20somministrazioni%2C%20al%20via%20la%20campagna%20sui%20camper&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-no-label" title="Share on LinkedIn"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="mailto:?subject=Lazio%20%E2%80%93%20Vaccino%20anti%20Covid%3A%20oltre%205.1%20mln%20di%20somministrazioni%2C%20al%20via%20la%20campagna%20sui%20camper&amp;body=https%3A%2F%2Fwww.tg24.info%2Flazio-vaccino-anti-covid-oltre-5-1-mln-di-somministrazioni-al-via-la-campagna-sui-camper%2F" class="dpsp-network-btn dpsp-email dpsp-no-label" title="Send over email"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label" title="Save to Pinterest"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tg24.info%2Flazio-vaccino-anti-covid-oltre-5-1-mln-di-somministrazioni-al-via-la-campagna-sui-camper%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label dpsp-last" title="Share on "><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul><div class="dpsp-total-share-wrapper"><span class="dpsp-icon-total-share"></span><span class="dpsp-total-share-count">0</span><span>shares</span></div></div><div class="g g-58"><div class="g-dyn a-341 c-1"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- INT Plus Sotto News 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="9707886141"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-dyn a-302 c-2"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- INT Plus Sotto News -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="9162829340"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></p>		
				<!-- END .shortcode-content -->
				</div>
					
			</div>
			<div class="phone" style="margin-bottom:10px;"><div class="g g-36"><div class="g-dyn a-292 c-1"><span style="max-width:100%"><a href="https://www.tg24.info/pubblicita/"><img src="https://www.tg24.info/network/wp-content/banners/g3-pubblicita-2021.gif" /></a></span></div><div class="g-dyn a-890 c-2"><span style="max-width:100%"><a href="https://www.tg24.info/rubriche/aaa-cedesi-avviata-attivita-a-sora/"><img src="https://www.tg24.info/network/wp-content/banners/g3-cedesiattivita2.jpg" /></a></span></div><div class="g-dyn a-829 c-3"><span style="max-width:100%"><a href="https://www.youtube.com/channel/UCWCiq4kLyArU3coUU-90HtA?sub_confirmation=1"><img src="https://www.tg24.info/network/wp-content/banners/tg24iscrivitiyoutube.jpg" /></a></span></div></div></div>
			<div class="phone"><div class="g g-37"><div class="g-dyn a-308 c-1"><span style="max-width:100%"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home colonna a dx G4 adaptiva news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="8254832544"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></span></div></div></div>
			<!-- BEGIN .main-nosplit -->
			<div class="main-nosplit">
																	<div class="article-share-bottom">
		
		<b>Parole Chiave - Tags</b>

		<div class="tag-block">
			<a href="https://www.tg24.info/tag/lazio/">lazio</a><a href="https://www.tg24.info/tag/pandemia/">pandemia</a><a href="https://www.tg24.info/tag/vaccino-anti-covid/">vaccino anti covid</a>		</div>

		<div class="clear-float"></div>

	</div>
				
							<!-- END .main-nosplit -->
			</div>
			

			

						<div class="content-panel"><div class="widget-2 panel" id="5ebe5480cf8b6-3"><div class="g g-76"><div class="g-dyn a-765 c-1"><a href="https://www.tg24.info/"><img src="https://www.tg24.info/network/wp-content/banners/4000000.jpg" /></a><p> </p></div></div></div><div class="widget_text widget-3 panel" id="custom_html-11"><div class="textwidget custom-html-widget"><div class="panel-header" style="margin-top: 20px;"> <b style="background:#427AEB;"><i class="fa fa-angle-double-right"></i>IN EVIDENZA</b></div></div></div>
<div class="widget-4 panel" id="wpp-7">
<p class="wpp-no-data">.</p>
</div>

<div class="widget-5 panel" id="wpp-9">



<ul class="wpp-list">
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #2e4b83;  left: -346px;">Editoriale</span>
<a href="https://www.tg24.info/editoriale-sora-ennesima-mazzata-dalla-corte-dei-conti-vada-a-casa-lattuale-maggioranza/" title="Editoriale Sora &#8211; Ennesima &#8220;mazzata&#8221; dalla Corte dei Conti: vada a casa l&#8217;attuale maggioranza!" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/408345-featured-330x206.jpg" srcset="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/408345-featured-330x206.jpg, https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/408345-featured-330x206@1.5x.jpg 1.5x"  width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/editoriale-sora-ennesima-mazzata-dalla-corte-dei-conti-vada-a-casa-lattuale-maggioranza/" title="Editoriale Sora &#8211; Ennesima &#8220;mazzata&#8221; dalla Corte dei Conti: vada a casa l&#8217;attuale maggioranza!" class="wpp-post-title" target="_self">Editoriale Sora &#8211; Ennesima &#8220;mazzata&#8221; dalla Corte dei...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">(di Alessandro Andrelli) La Corte dei Conti bacchetta ancora il Comune di Sora. Un altro richiamo. Un altro “pugno nello...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;">  </span></li>

</ul>

</div>
<div class="widget-6 panel" id="5ebe5480cd707-2"><div class="a-single a-374"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Interno sotto i Correlati -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="1111812144"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget_text widget-7 panel" id="custom_html-9"><div class="textwidget custom-html-widget"><div class="panel-header" style="margin-top: 20px;"> <b style="background:#427AEB;"><i class="fab fa fa-facebook-square"></i>SOCIAL</b></div></div></div><div class="widget_text widget-8 panel" id="custom_html-7"><div class="textwidget custom-html-widget"><center> <div class="fb-page" data-href="https://www.facebook.com/TG24.info/" data-tabs="timeline" data-width="680" data-height="250" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/TG24.info/"><a href="https://www.facebook.com/TG24.info/">TG24.info</a></blockquote>
</div> </center></div></div><div class="widget_text widget-9 panel" id="custom_html-8"><div class="textwidget custom-html-widget"><div class="panel-header" style="margin-top: 20px;"> <b style="background:#427AEB;"><i class="fa fa-newspaper-o"></i>TOP NEWS</b></div></div></div>
<div class="widget-10 panel" id="wpp-6">



<ul class="wpp-list">
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/anagni-accoltellato-a-roma-e-fuggito-dallospedale-finisce-per-errore-nella-citta-dei-papi/" title="Anagni – Accoltellato a Roma e fuggito dall’ospedale, finisce per errore nella città dei papi" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/408369-featured-330x206.jpg" srcset="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/408369-featured-330x206.jpg, https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/408369-featured-330x206@1.5x.jpg 1.5x"  width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/anagni-accoltellato-a-roma-e-fuggito-dallospedale-finisce-per-errore-nella-citta-dei-papi/" title="Anagni – Accoltellato a Roma e fuggito dall’ospedale, finisce per errore nella città dei papi" class="wpp-post-title" target="_self">Anagni – Accoltellato a Roma e fuggito dall’ospedale, finisce per erro...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Un uomo dell’apparente età di 40/50 anni, dal comportamento sospetto, attira l’attenzione della Poli...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 28 Giugno 2021 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/veroli-jessica-e-il-rally-una-passione-tutta-al-femminile/" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/408385-featured-330x206.jpg" srcset="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/408385-featured-330x206.jpg, https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/408385-featured-330x206@1.5x.jpg 1.5x"  width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/veroli-jessica-e-il-rally-una-passione-tutta-al-femminile/" class="wpp-post-title" target="_self">Veroli &#8211; Jessica e il Rally, una passione tutta al femminile</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Occhi grandi e cuore oltre gli ostacoli, mamma Jessica vince e si fa strada nel difficile mondo dell...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 28 Giugno 2021 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/editoriale-sora-ennesima-mazzata-dalla-corte-dei-conti-vada-a-casa-lattuale-maggioranza/" title="Editoriale Sora &#8211; Ennesima &#8220;mazzata&#8221; dalla Corte dei Conti: vada a casa l&#8217;attuale maggioranza!" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/408345-featured-330x206.jpg" srcset="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/408345-featured-330x206.jpg, https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/408345-featured-330x206@1.5x.jpg 1.5x"  width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/editoriale-sora-ennesima-mazzata-dalla-corte-dei-conti-vada-a-casa-lattuale-maggioranza/" title="Editoriale Sora &#8211; Ennesima &#8220;mazzata&#8221; dalla Corte dei Conti: vada a casa l&#8217;attuale maggioranza!" class="wpp-post-title" target="_self">Editoriale Sora &#8211; Ennesima &#8220;mazzata&#8221; dalla Corte dei...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">(di Alessandro Andrelli) La Corte dei Conti bacchetta ancora il Comune di Sora. Un altro richiamo. U...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 27 Giugno 2021 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/ausonia-padre-e-figlio-coinvolti-in-un-incidente/" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/408504-featured-330x206.jpeg" srcset="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/408504-featured-330x206.jpeg, https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/408504-featured-330x206@1.5x.jpeg 1.5x, https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/408504-featured-330x206@2x.jpeg 2x, https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/408504-featured-330x206@2.5x.jpeg 2.5x, https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/408504-featured-330x206@3x.jpeg 3x"  width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/ausonia-padre-e-figlio-coinvolti-in-un-incidente/" class="wpp-post-title" target="_self">Ausonia &#8211; Padre e figlio coinvolti in un incidente</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Incidente ad Ausonia, località Madonna del piano. A bordo dell’auto finita fuori strada c’erano padr...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 28 Giugno 2021 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/isola-del-liri-si-e-spento-il-professor-franco-brandolini/" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/408390-featured-330x206.jpg" srcset="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/408390-featured-330x206.jpg, https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/408390-featured-330x206@1.5x.jpg 1.5x, https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/408390-featured-330x206@2x.jpg 2x, https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/408390-featured-330x206@2.5x.jpg 2.5x, https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/408390-featured-330x206@3x.jpg 3x"  width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/isola-del-liri-si-e-spento-il-professor-franco-brandolini/" class="wpp-post-title" target="_self">Isola del Liri &#8211; Si è spento il professor Franco Brandolini</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Faceva il geologo, ma per tutti in Città era il professor Franco Brandolini.



<a href="https:/...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 28 Giugno 2021 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/roma-san-pietro-gridava-ammazzo-tutti-e-si-dirigeva-verso-la-basilica-fermato-dalla-locale/" title="Roma &#8211; San Pietro, gridava &#8220;Ammazzo tutti&#8221; e si dirigeva verso la basilica: fermato dalla Locale" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/408297-featured-330x206.jpg" srcset="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/408297-featured-330x206.jpg, https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/408297-featured-330x206@1.5x.jpg 1.5x"  width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/roma-san-pietro-gridava-ammazzo-tutti-e-si-dirigeva-verso-la-basilica-fermato-dalla-locale/" title="Roma &#8211; San Pietro, gridava &#8220;Ammazzo tutti&#8221; e si dirigeva verso la basilica: fermato dalla Locale" class="wpp-post-title" target="_self">Roma &#8211; San Pietro, gridava &#8220;Ammazzo tutti&#8221; e si diri...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Ieri pomeriggio, una pattuglia del I Gruppo “Prati” ha fermato un uomo intento a seminare il panico...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 27 Giugno 2021 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/msgc-danneggia-una-casa-e-minaccia-il-proprietario-operaio-indagato/" title="Msgc &#8211; Danneggia una casa e minaccia il proprietario, operaio indagato" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/408347-featured-330x206.jpg" srcset="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/408347-featured-330x206.jpg, https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/408347-featured-330x206@1.5x.jpg 1.5x"  width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/msgc-danneggia-una-casa-e-minaccia-il-proprietario-operaio-indagato/" title="Msgc &#8211; Danneggia una casa e minaccia il proprietario, operaio indagato" class="wpp-post-title" target="_self">Msgc &#8211; Danneggia una casa e minaccia il proprietario, operaio in...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Lo scorso anno D.G. un operio di 40 anni residente nella capitale, con la sua macchina si era recato...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 28 Giugno 2021 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/anagni-isola-del-liri-lavvocato-riccardo-coppotelli-1-di-categoria-alla-cronoscalata-poggio-vallefredda/" title="Anagni/Isola del Liri – L’avvocato Riccardo Coppotelli 1° di categoria alla Cronoscalata Poggio-Vallefredda" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/408374-featured-330x206.jpg" srcset="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/408374-featured-330x206.jpg, https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/408374-featured-330x206@1.5x.jpg 1.5x"  width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/anagni-isola-del-liri-lavvocato-riccardo-coppotelli-1-di-categoria-alla-cronoscalata-poggio-vallefredda/" title="Anagni/Isola del Liri – L’avvocato Riccardo Coppotelli 1° di categoria alla Cronoscalata Poggio-Vallefredda" class="wpp-post-title" target="_self">Anagni/Isola del Liri – L’avvocato Riccardo Coppotelli 1° di categoria...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Ottima prestazione per il togato della città dei papi, che nella impegnativa competizione è risultat...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 28 Giugno 2021 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/arpino-va-in-pensione-franca-sacchetti-unicona-del-comune/" title="Arpino &#8211; Va in pensione Franca Sacchetti, un&#8217;icona del Comune" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/408488-featured-330x206.png" srcset="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/408488-featured-330x206.png, https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/408488-featured-330x206@1.5x.png 1.5x"  width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/arpino-va-in-pensione-franca-sacchetti-unicona-del-comune/" title="Arpino &#8211; Va in pensione Franca Sacchetti, un&#8217;icona del Comune" class="wpp-post-title" target="_self">Arpino &#8211; Va in pensione Franca Sacchetti, un&#8217;icona del Com...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Il caposettore Franca Sacchetti va in pensione, ufficialmente in congedo dal prossimo 1° agosto. Fra...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 28 Giugno 2021 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/focus-la-cannuccia-che-puo-salvare-la-vita-un-passo-per-la-prevenzione/" title="Focus &#8211; La cannuccia che può salvare la vita, un passo per la prevenzione" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/408400-featured-330x206.jpg" srcset="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/408400-featured-330x206.jpg, https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/408400-featured-330x206@1.5x.jpg 1.5x"  width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/focus-la-cannuccia-che-puo-salvare-la-vita-un-passo-per-la-prevenzione/" title="Focus &#8211; La cannuccia che può salvare la vita, un passo per la prevenzione" class="wpp-post-title" target="_self">Focus &#8211; La cannuccia che può salvare la vita, un passo per la pr...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Che la violenza di genere, fisica o psicologica, sia una realtà fortemente diffusa purtroppo è incon...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 28 Giugno 2021 </span></li>

</ul>

</div>
<div class="widget_text widget-11 last panel" id="custom_html-6"><div class="textwidget custom-html-widget"><div class="panel-header" style="margin-top: 20px;"> <b style="background:#e9eb42;"><a href="https://news.google.com/publications/CAAqBwgKMM75kQswhpunAw?oc=3&ceid=IT:it" target="_blank" rel="noopener">Seguici anche su Google News </a></b></div></div></div></div>
					<!-- END .main-content-left -->
					</div>

					
									<!-- BEGIN .main-content-right -->
					<div class="main-content-right">

													<!-- BEGIN .main-nosplit -->
							<div class="main-nosplit">
								<div class="widget-1 first panel" id="5ebe5480cf8b6-5"><div class="g g-34"><div class="g-dyn a-835 c-1"><span style="max-width: 100%"><a href="https://www.agenziaoltre.it"><img src="https://www.tg24.info/network/wp-content/banners/g1-oltre-settori4.gif" /></a></span></div></div></div><div class="widget-2 panel" id="5ebe5480cf8b6-6"><div class="g g-35"><div class="g-dyn a-807 c-1"><span style="max-width:100%"><a href="https://www.gruppo.acea.it/media/avvisi/2020/11/acea-ato-5-numero-verde-commerciale-raggiungibile-anche-da-cellulare" target="_blank"><img src="https://www.tg24.info/network/wp-content/banners/g2-acea-numeroverde-nov2020.jpg" /></a></span></div><div class="g-dyn a-881 c-2"><span style="max-width:100%"><a href="https://www.tg24.info/agenzia-zurich-sora-prodotti-in-evidenza/"><img src="https://www.tg24.info/network/wp-content/banners/g2-zurichsora-taboo-fortuna11.gif" /></a></span></div></div></div><div class="widget-3 panel" id="5ebe5480cf8b6-7"><div class="g g-36"><div class="g-dyn a-890 c-1"><span style="max-width:100%"><a href="https://www.tg24.info/rubriche/aaa-cedesi-avviata-attivita-a-sora/"><img src="https://www.tg24.info/network/wp-content/banners/g3-cedesiattivita2.jpg" /></a></span></div><div class="g-dyn a-829 c-2"><span style="max-width:100%"><a href="https://www.youtube.com/channel/UCWCiq4kLyArU3coUU-90HtA?sub_confirmation=1"><img src="https://www.tg24.info/network/wp-content/banners/tg24iscrivitiyoutube.jpg" /></a></span></div><div class="g-dyn a-292 c-3"><span style="max-width:100%"><a href="https://www.tg24.info/pubblicita/"><img src="https://www.tg24.info/network/wp-content/banners/g3-pubblicita-2021.gif" /></a></span></div></div></div><div class="widget-4 panel" id="5ebe5480cf8b6-8"><div class="g g-37"><div class="g-dyn a-308 c-1"><span style="max-width:100%"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home colonna a dx G4 adaptiva news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="8254832544"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></span></div></div></div><div class="widget-5 panel" id="5ebe5480cf8b6-24"><div class="g g-71"><div class="g-dyn a-792 c-1"><span style="max-width:100%"><a href="https://www.instagram.com/tg24.info/" target="_blank"><img src="https://www.tg24.info/network/wp-content/banners/g1-2-instragramtg24.jpg" /></a></span></div><div class="g-dyn a-880 c-2"><span style="max-width:100%"><a href="https://www.salutelazio.it/campagna-di-vaccinazione-anti-covid-19" target="_blank"><img src="https://www.tg24.info/network/wp-content/banners/g2-salutelazio-prenotavaccino.jpg" /></a></span></div><div class="g-dyn a-800 c-3"><span style="max-width:100%"><a href="https://t.me/tg24notizie" target="_blank"><img src="https://www.tg24.info/network/wp-content/banners/g2-telegramtg24-21.gif" /></a></span></div><div class="g-dyn a-822 c-4"><span style="max-width:100%"><a href="https://www.tg24.info/pubblicita/"><img src="https://www.tg24.info/network/wp-content/banners/g2-livestreamingtg24b.jpg" /></a></span></div></div></div><div class="widget-6 panel" id="5ebe5480cf8b6-9"><div class="g g-34"><div class="g-dyn a-835 c-1"><span style="max-width: 100%"><a href="https://www.agenziaoltre.it"><img src="https://www.tg24.info/network/wp-content/banners/g1-oltre-settori4.gif" /></a></span></div></div></div><div class="widget-7 panel" id="5ebe5480cf8b6-10"><div class="g g-35"><div class="g-dyn a-881 c-1"><span style="max-width:100%"><a href="https://www.tg24.info/agenzia-zurich-sora-prodotti-in-evidenza/"><img src="https://www.tg24.info/network/wp-content/banners/g2-zurichsora-taboo-fortuna11.gif" /></a></span></div><div class="g-dyn a-807 c-2"><span style="max-width:100%"><a href="https://www.gruppo.acea.it/media/avvisi/2020/11/acea-ato-5-numero-verde-commerciale-raggiungibile-anche-da-cellulare" target="_blank"><img src="https://www.tg24.info/network/wp-content/banners/g2-acea-numeroverde-nov2020.jpg" /></a></span></div></div></div><div class="widget-8 panel" id="5ebe5480cf8b6-11"><div class="g g-36"><div class="g-dyn a-292 c-1"><span style="max-width:100%"><a href="https://www.tg24.info/pubblicita/"><img src="https://www.tg24.info/network/wp-content/banners/g3-pubblicita-2021.gif" /></a></span></div><div class="g-dyn a-890 c-2"><span style="max-width:100%"><a href="https://www.tg24.info/rubriche/aaa-cedesi-avviata-attivita-a-sora/"><img src="https://www.tg24.info/network/wp-content/banners/g3-cedesiattivita2.jpg" /></a></span></div><div class="g-dyn a-829 c-3"><span style="max-width:100%"><a href="https://www.youtube.com/channel/UCWCiq4kLyArU3coUU-90HtA?sub_confirmation=1"><img src="https://www.tg24.info/network/wp-content/banners/tg24iscrivitiyoutube.jpg" /></a></span></div></div></div><div class="widget-9 last panel" id="5ebe5480cf8b6-12"><div class="g g-37"><div class="g-dyn a-308 c-1"><span style="max-width:100%"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home colonna a dx G4 adaptiva news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="8254832544"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></span></div></div></div>							<!-- END .main-nosplit -->
							</div>
																													<!-- END .main-content-right -->
					</div>
					
					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>

				
			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
						

					<!-- BEGIN .footer-content -->
					<div class="footer-content">
													<div class="footer-menu">
								<ul class="load-responsive" rel="Footer Menu"><li id="menu-item-18253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18253"><a href="https://www.tg24.info/">PRIMA</a></li>
<li id="menu-item-132261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132261"><a href="https://www.tg24.info/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-13184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13184"><a href="https://www.tg24.info/scrivici/">SCRIVICI</a></li>
<li id="menu-item-168367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168367"><a href="https://www.tg24.info/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-13414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13414"><a href="https://www.tg24.info/aree/">AREE</a></li>
<li id="menu-item-215466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215466"><a target="_blank" rel="noopener" href="https://www.tg24.info/codice-di-autoregolamentazione-per-la-propaganda-elettorale-per-le-elezioni-regionali-e-comunali-del-20-21-settembre-2020-e-ballottaggi/">CODICE DI AUTOREGOLAMENTAZIONE</a></li>
<li id="menu-item-13441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13441"><a target="_blank" rel="noopener" href="https://www.tg24.info/privacy-policy/">PRIVACY POLICY &#8211; TERMINI E CONDIZIONI</a></li>
</ul>							</div>
						
						
						<div class="left">© 2012/21 Copyright - è vietata la riproduzione anche parziale del contenuto di questo portale, riservato ogni diritto ed utilizzo.
Editore: AG Roma s.r.l. P.IVA 06706080964 - tel. (+39) 393.2424240 - redazione@tg24.info
TG24 è una Testata Giornalistica Telematica N.01/12 Registrata presso il Tribunale di Cassino ed Iscritta al R.O.C. nr.25500.
Questo sito utilizza i cookies. Utilizzando il nostro sito web l'utente dichiara di accettare e acconsentire all’ utilizzo dei cookies 
in conformità con i termini di uso dei cookies espressi nel nostro sito.</div>
						
						<div class="right">Designed by <a href="http://www.hd24.it" target="_blank"><img src="https://www.tg24.info/network/wp-content/themes/legatus-theme/images/hd24.png" alt="HD24" /></a></div>
						
						<div class="clear-float"></div>
						
					<!-- END .footer-content -->
					</div>

					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>
		<div class="lightbox">
			<div class="lightcontent-loading">
				<h2 class="light-title">Loading..</h2>
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="https://www.tg24.info/network/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js' id='app-banners-scripts-js'></script>
<script type='text/javascript' id='app-banners-custom-scripts-js-extra'>
/* <![CDATA[ */
var appBannersConfig = {"title":"TG24.info","author":"","price":"Gratuita","appStoreLanguage":"IT","inAppStore":"Apple Store","inGooglePlay":"Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"https:\/\/lh3.googleusercontent.com\/jih-ytkFM_YBJAS5Byd_P0WMTyyODT1xzPZPEqCknkv41WF-k49SYoOmZnE0SRbH-SA=w300","iconGloss":"","url":"","button":"Scarica","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"3","daysReminder":"7","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/appbanners/js/config.min.js' id='app-banners-custom-scripts-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.tg24.info/network/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.tg24.info/network/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.tg24.info/network/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.tg24.info/network/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.tg24.info/network/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.tg24.info/network/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.tg24.info/network/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.tg24.info\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/responsive-image-maps/jquery.rwdImageMaps.min.js' id='jQuery.rwd_image_maps-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/social-pug/assets/dist/front-end-jquery.1.0.0.js' id='mv-grow-frontend-js-js'></script>
<script type='text/javascript' id='rss-retriever-ajax-js-extra'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/www.tg24.info\/network\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js' id='rss-retriever-ajax-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/jquery/ui/effect-slide.min.js' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/admin/jquery.c00kie.js' id='cookies-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/jquery.floating_popup.1.3.min.js' id='banner-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/theme-scripts.js' id='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/-scripts-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/jquery.event.move.js' id='move-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/jquery.event.swipe.js' id='swipe-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js' id='isotope-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/jquery.infinitescroll.min.js' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/lightbox.js' id='lightbox-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/iscroll.js' id='iscroll-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/modernizr.custom.50878.js' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/dat-menu.js' id='dat-menu-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/ot_gallery.js' id='ot-gallery-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/scripts.js' id='ot-scripts-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/legatus.js' id='scripts-wp-js'></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"default","margin_top":80,"margin_bottom":150,"stop_id":"","screen_max_width":970,"screen_max_height":0,"width_inherit":true,"refresh_interval":0,"window_load_hook":false,"disable_mo_api":true,"widgets":["5ebe5480cf8b6-9","5ebe5480cf8b6-10","5ebe5480cf8b6-11","5ebe5480cf8b6-12"]},{"sidebar":"home","margin_top":80,"margin_bottom":150,"stop_id":"","screen_max_width":970,"screen_max_height":0,"width_inherit":true,"refresh_interval":0,"window_load_hook":false,"disable_mo_api":true,"widgets":["5ebe5480cf8b6-17","5ebe5480cf8b6-18","5ebe5480cf8b6-19","5ebe5480cf8b6-20"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ldq8okUAAAAAApFSUtftuuwsR0gQlc2EBcGTShp' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ldq8okUAAAAAApFSUtftuuwsR0gQlc2EBcGTShp","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/contact-form-7/modules/recaptcha/index.js' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-34').gslider({groupid:34,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-35').gslider({groupid:35,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-36').gslider({groupid:36,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-37').gslider({groupid:37,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-40').gslider({groupid:40,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-52').gslider({groupid:52,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-58').gslider({groupid:58,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-59').gslider({groupid:59,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-61').gslider({groupid:61,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-62').gslider({groupid:62,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-63').gslider({groupid:63,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-64').gslider({groupid:64,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-65').gslider({groupid:65,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-67').gslider({groupid:67,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-69').gslider({groupid:69,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-71').gslider({groupid:71,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-74').gslider({groupid:74,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-75').gslider({groupid:75,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-76').gslider({groupid:76,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

	<!-- END body -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9024722341550278",
    enable_page_level_ads: true
  });
</script>
	</body>
<!-- END html -->
</html><!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Retrieved 6745 objects (2 MB) from Redis using PhpRedis (v5.3.4).
-->
