﻿<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="https://www.w3.org/1999/xhtml" lang="it-IT"
	prefix="og: https://ogp.me/ns#" >
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

		<!-- Facebook Pixel Code -->
		<script>
		  !function(f,b,e,v,n,t,s)
		  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		  n.queue=[];t=b.createElement(e);t.async=!0;
		  t.src=v;s=b.getElementsByTagName(e)[0];
		  s.parentNode.insertBefore(t,s)}(window, document,'script',
		  'https://connect.facebook.net/en_US/fbevents.js');
		  fbq('init', '392768318487159');
		  fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
			src="https://www.facebook.com/tr?id=392768318487159&ev=PageView&noscript=1"
		/></noscript>
<!-- End Facebook Pixel Code -->

		
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://www.tg24.info/network/wp-content/themes/legatus-theme/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.tg24.info/feed/" title="TG24.info latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.tg24.info/comments/feed/" title="TG24.info latest comments" />
		<link rel="pingback" href="https://www.tg24.info/network/xmlrpc.php" />

		
		<!-- All in One SEO 4.1.5.2 -->
		<title>Frosinone – Tutto è pronto per il VI Congresso CISL Funzione Pubblica: ” Insieme Protagonist* “ | TG24.info</title>
		<meta name="description" content="E’ ormai tutto pronto per il VI Congresso CISL Funzione Pubblica di Frosinone in programma, lunedì 29 novembre 2021, a partire dalle ore 8.30 presso la Tenuta del" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="keywords" content="antoniocuozzo,cislfpfrosinone,cislfunzionepubblica,insiemeprotagonisti" />
		<link rel="canonical" href="https://www.tg24.info/frosinone-tutto-e-pronto-per-il-vi-congresso-cisl-funzione-pubblica-insieme-protagonist/" />

		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-58151765-1"></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-58151765-1');
</script>
		<meta property="og:locale" content="it_IT" />
		<meta property="og:site_name" content="TG24.info" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Frosinone – Tutto è pronto per il VI Congresso CISL Funzione Pubblica: ” Insieme Protagonist* “ | TG24.info" />
		<meta property="og:description" content="E’ ormai tutto pronto per il VI Congresso CISL Funzione Pubblica di Frosinone in programma, lunedì 29 novembre 2021, a partire dalle ore 8.30 presso la Tenuta del" />
		<meta property="og:url" content="https://www.tg24.info/frosinone-tutto-e-pronto-per-il-vi-congresso-cisl-funzione-pubblica-insieme-protagonist/" />
		<meta property="fb:app_id" content="564353173703854" />
		<meta property="fb:admins" content="1439494059" />
		<meta property="og:image" content="https://www.tg24.info/network/wp-content/uploads/2021/11/Antonio-Cuozzo.jpeg" />
		<meta property="og:image:secure_url" content="https://www.tg24.info/network/wp-content/uploads/2021/11/Antonio-Cuozzo.jpeg" />
		<meta property="og:image:width" content="640" />
		<meta property="og:image:height" content="396" />
		<meta property="article:tag" content="antoniocuozzo" />
		<meta property="article:tag" content="cislfpfrosinone" />
		<meta property="article:tag" content="cislfunzionepubblica" />
		<meta property="article:tag" content="insiemeprotagonisti" />
		<meta property="article:tag" content="cronaca" />
		<meta property="article:tag" content="frosinone" />
		<meta property="article:published_time" content="2021-11-28T10:00:55+00:00" />
		<meta property="article:modified_time" content="2021-11-28T09:17:48+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/TG24.info/" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@tg24info" />
		<meta name="twitter:domain" content="www.tg24.info" />
		<meta name="twitter:title" content="Frosinone – Tutto è pronto per il VI Congresso CISL Funzione Pubblica: ” Insieme Protagonist* “ | TG24.info" />
		<meta name="twitter:description" content="E’ ormai tutto pronto per il VI Congresso CISL Funzione Pubblica di Frosinone in programma, lunedì 29 novembre 2021, a partire dalle ore 8.30 presso la Tenuta del" />
		<meta name="twitter:image" content="https://www.tg24.info/network/wp-content/uploads/2021/11/Antonio-Cuozzo.jpeg" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TG24.info &raquo; Feed" href="https://www.tg24.info/feed/" />
<meta property="og:image" content="https://www.tg24.info/network/wp-content/uploads/2021/11/Antonio-Cuozzo.jpeg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tg24.info\/network\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='frontend.gdpr-css'  href='https://www.tg24.info/network/wp-content/plugins/gdpr-compliance-by-supsystic/modules/gdpr/css/frontend.gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tg24.info/network/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='app-banners-styles-css'  href='https://www.tg24.info/network/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.tg24.info/network/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='https://www.tg24.info/network/wp-content/plugins/fancy-box/jquery.fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='mv-grow-frontend-style-css'  href='https://www.tg24.info/network/wp-content/plugins/social-pug/assets/dist/style-frontend-jquery.1.0.0.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.tg24.info/network/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Merriweather&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/main-stylesheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/dat-menu.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/responsive.css' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/ie-ancient.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.tg24.info/network/wp-admin/admin-ajax.php?action=ot_dynamic_css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme-child/style.css?b-modified=1614009308' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"legatus","adminUrl":"https:\/\/www.tg24.info\/network\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.tg24.info\/network\/wp-content\/themes\/legatus-theme\/images\/","cssUrl":"https:\/\/www.tg24.info\/network\/wp-content\/themes\/legatus-theme\/css\/","themeUrl":"https:\/\/www.tg24.info\/network\/wp-content\/themes\/legatus-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='frontend.gdpr-js-extra'>
/* <![CDATA[ */
var gdprsupNotifyData = {"opts":{"main":{"enb_cookie_bar":"1","enb_block_content":"","enb_block_resources":"1","enb_block_cookie":"1","enb_block_without_agree":"","bar_delay_hide":"","bar_delay_hide_time":"1000","enb_show_again_tab":"1","show_again_tab_pos":"right","show_again_tab_txt":"Privacy Policy","cookie_txt":"&lt;p style=&quot;text-align: center;&quot;&gt;Noi e alcuni partner selezionati utilizziamo cookie o tecnologie simili come specificato nella\u00a0&lt;strong&gt;&lt;a class=&quot;iubenda-cs-cookie-policy-lnk&quot; href=&quot;https:\/\/www.iubenda.com\/privacy-policy\/11070185\/cookie-policy?an=no&amp;s_ck=false&amp;newmarkup=yes&quot;&gt;cookie policy&lt;\/a&gt;&lt;\/strong&gt;. Puoi acconsentire all\u2019utilizzo di tali tecnologie chiudendo questa informativa, proseguendo la navigazione di questa pagina, interagendo con un link o un pulsante al di fuori di questa informativa o continuando a navigare in altro modo.&lt;\/p&gt;"},"design":{"show_as":"bar","bar_pos":"bottom","main_color":"#fff","text_color":"#000","enb_border":"1","border_color":"#444","animation":"slide","animation_duration":"#444"},"btns":{"accept_all_enb":"1","accept_all_lbl":"Accetta","accept_all_color_bg":"#0085ba","accept_all_color_txt":"#fff","accept_all_lnk_style":"","accept_all_new_line":"","save_decision_enb":"1","save_decision_lbl":"Non chiedermelo pi\u00f9","save_decision_color_bg":"#f7f7f7","save_decision_color_txt":"#555","save_decision_lnk_style":"","save_decision_new_line":"","reject_enb":"","reject_lbl":"Reject","reject_color_bg":"#f7f7f7","reject_color_txt":"#555","reject_lnk_style":"","reject_new_line":"","terms_enb":"1","terms_lbl":"Ulteriori informazioni sulla pagina della Privacy Policy","terms_color_bg":"#f7f7f7","terms_color_txt":"#555","terms_lnk_style":"1","terms_new_line":"1","terms_url":"https:\/\/https:\/\/www.tg24.info\/privacy-policy\/","terms_blank":"1"}},"agree":[],"rendered_html":"<div id=\"gdprsupNotifyShell\" class=\"\r\n\tgdprsupNotifyBar \r\n\tgdprsup-bar\tgdprsup-bottom\t\" style=\"background-color:#fff;color:#000;border-top:1px solid #444;\">\r\n\t\r\n\t<div class=\"gdprsupContent\">\r\n\t\t<p style=\"text-align: center;\">Noi e alcuni partner selezionati utilizziamo cookie o tecnologie simili come specificato nella\u00a0<strong><a class=\"iubenda-cs-cookie-policy-lnk\" href=\"https:\/\/www.iubenda.com\/privacy-policy\/11070185\/cookie-policy?an=no&s_ck=false&newmarkup=yes\">cookie policy<\/a><\/strong>. Puoi acconsentire all\u2019utilizzo di tali tecnologie chiudendo questa informativa, proseguendo la navigazione di questa pagina, interagendo con un link o un pulsante al di fuori di questa informativa o continuando a navigare in altro modo.<\/p>\t<\/div>\r\n\t\t<div class=\"gdprsupBtns\">\r\n\t\t\t\t\t\t<style>#gdprsupBtn_accept_all:hover {background-color: #006ca1 !important;}<\/style>\r\n\t\t\t\t\t\t\r\n\t\t<a id=\"gdprsupBtn_accept_all\" href=\"#\"  class=\"gdprsupNotifyBtn gdprsupNotifyBtnStyled\" style=\"color:#fff;border-color:#005388;background-color:#0085ba;\">\r\n\t\t\tAccetta\t\t<\/a>\r\n\t\t\t\t\t\t<style>#gdprsupBtn_save_decision:hover {background-color: #dedede !important;}<\/style>\r\n\t\t\t\t\t\t\r\n\t\t<a id=\"gdprsupBtn_save_decision\" href=\"#\"  class=\"gdprsupNotifyBtn gdprsupNotifyBtnStyled\" style=\"color:#555;border-color:#c5c5c5;background-color:#f7f7f7;\">\r\n\t\t\tNon chiedermelo pi\u00f9\t\t<\/a>\r\n\t\t\t\t\t\t<style>#gdprsupBtn_terms:hover {color: #3c3c3c !important;}<\/style>\r\n\t\t\t\t\t\t\r\n\t\t<a id=\"gdprsupBtn_terms\" href=\"https:\/\/https:\/\/www.tg24.info\/privacy-policy\/\" target=\"_blank\" class=\"gdprsupNotifyBtn\" style=\"color:#555;border-color:#c5c5c5;display:block;\">\r\n\t\t\tUlteriori informazioni sulla pagina della Privacy Policy\t\t<\/a>\r\n\t\t\t<\/div>\r\n<\/div>\r\n<div id=\"gdprsupShowAgainShell\" class=\"\r\n\tgdprsup-bottom\tgdprsup-right\t\" style=\"background-color:#fff;color:#000;border:1px solid #444;border-bottom:none;\">\r\n\tPrivacy Policy<\/div>\r\n","btns":["accept_all","save_decision","reject","terms"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/gdpr-compliance-by-supsystic/modules/gdpr/js/frontend.gdpr.js' id='frontend.gdpr-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/fancy-box/jquery.fancybox.js' id='jquery.fancybox-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/fancy-box/jquery.easing.js' id='jquery.easing-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":1,"sampling_rate":100,"ajax_url":"https:\/\/www.tg24.info\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.tg24.info\/wp-json\/wordpress-popular-posts","ID":428345,"token":"d3fd9ea1fe","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-admin/admin-ajax.php?action=ot_dynamic_js' id='dynamic-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.tg24.info/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tg24.info/wp-json/wp/v2/posts/428345" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tg24.info/network/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tg24.info/network/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.tg24.info/?p=428345' />
<link rel="alternate" type="application/json+oembed" href="https://www.tg24.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tg24.info%2Ffrosinone-tutto-e-pronto-per-il-vi-congresso-cisl-funzione-pubblica-insieme-protagonist%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tg24.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tg24.info%2Ffrosinone-tutto-e-pronto-per-il-vi-congresso-cisl-funzione-pubblica-insieme-protagonist%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.17 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-34 {  width:100%; max-width:300px;  height:100%; max-height:200px; margin: 0 auto; }
	.g-35 {  width:100%; max-width:300px;  height:100%; max-height:200px; margin: 0 auto; }
	.g-36 {  width:100%; max-width:300px;  height:100%; max-height:150px; margin: 0 auto; }
	.g-37 {  width:100%; max-width:300px;  height:100%; max-height:250px; margin: 0 auto; }
	.g-40 {  width:100%; max-width:680px;  height:100%; max-height:100px; margin: 0 auto; }
	.g-52 {  width:100%; max-width:680px;  height:100%; max-height:100px; margin: 0 auto; }
	.g-61 {  width:100%; max-width:336px;  height:100%; max-height:130px; margin: 0 auto; }
	.g-64 {  width:100%; max-width:336px;  height:100%; max-height:130px; margin: 0 auto; }
	.g-63 {  width:100%; max-width:336px;  height:100%; max-height:130px; margin: 0 auto; }
	.g-62 {  width:100%; max-width:336px;  height:100%; max-height:130px; margin: 0 auto; }
	.g-59 {  width:100%; max-width:336px;  height:100%; max-height:130px; margin: 0 auto; }
	.g-58 {  width:100%; max-width:336px;  height:100%; max-height:280px; margin: 0 auto; }
	.g-65 {  width:100%; max-width:680px;  height:100%; max-height:100px; margin: 0 auto; }
	.g-67 {  width:100%; max-width:336px;  height:100%; max-height:280px; margin: 0 auto; }
	.g-69 {  width:100%; max-width:680px;  height:100%; max-height:100px; margin: 0 auto; }
	.g-71 {  width:100%; max-width:300px;  height:100%; max-height:500px; margin: 0 auto; }
	.g-74 {  width:100%; max-width:630px;  height:100%; max-height:383px; margin: 0 auto; }
	.g-75 {  width:100%; max-width:680px;  height:100%; max-height:383px; margin: 0 auto; }
	.g-76 {  width:100%; max-width:680px;  height:100%; max-height:383px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
.5ebe5480cd707, .5ebe5480cf8b6 { overflow:hidden; padding:0; }
</style>
<!-- /AdRotate CSS -->

<meta name="apple-itunes-app" content="app-id=1229576210">
<meta name="google-play-app" content="app-id=itmakers.tg24.info">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="generator" content="Custom Login v3.2.12" />
<script type="text/javascript">
  jQuery(document).ready(function($){
    var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
    select.attr('rel', 'fancybox');
    select.fancybox();
  });
</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		jQuery('img[usemap]').rwdImageMaps();
	});
</script>
<style type="text/css">
	img[usemap] { max-width: 100%; height: auto; }
</style>
<style type="text/css" data-source="Social Pug"></style>        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
              <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.tg24.info/network");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '19cec6a3-d9b6-4af1-829e-719105a3dd79';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Tg24.info";
oneSignal_options['welcomeNotification']['message'] = "Grazie!";
oneSignal_options['path'] = "https://www.tg24.info/network/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.18427476-d96c-4d38-9e88-40d33a9d693d";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Rimani sempre aggiornato sulle notizie di Tg24.info";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACCETTA";
oneSignal_options['promptOptions']['cancelButtonText'] = "No, grazie";
oneSignal_options['promptOptions']['siteName'] = "https://www.tg24.info";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "ACCETTA";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei abilitato a ricevere le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie! Resterai sempre informato sulle ultime notizie.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Hai abilitato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Le notifiche non sono più abilitate';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Disattiva le notifiche';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	<!-- END head -->
	</head>
	
	<script>
	  fbq('track', 'ViewContent');
	</script>

<!-- LINK SFONDO -->
	
<!-- <a href="https://www.tg24.info/" target="_blank" id="bglink" class="nophone"><img src="https://www.tg24.info/network/wp-content/uploads/2017/07/tg24.info_.jpg" width="1200" height="630" alt=""/></a>  -->

<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.11&appId=564353173703854';
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-428345 single-format-standard wpb-js-composer js-comp-ver-6.7.0 vc_non_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<div class="header">

				<!-- BEGIN .header-very-top -->
				<div class="header-very-top">

					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="left">
							
						</div>



<div class="left data">
    Aggiornato alle: <span style="color:#f00">
12:31</span> di  28 Novembre 2021</div>

<div class="right data">Testata Giornalistica Telematica n.1/12</div>


						
						<div class="clear-float"></div>
						
					</div>
					<div class="double-split"></div>
				<!-- END .header-very-top -->
				</div>

				<!-- BEGIN .header-middle -->
				<div class="header-middle">
					<div class="wrapper">
													<div class="logo-image">
								<h1>TG24.info</h1>
								<a href="https://www.tg24.info"><img class="logo" src="https://www.tg24.info/network/wp-content/themes/legatus-theme-child/images/logo-tg24-news.jpg" alt="TG24.info" /></a>
							</div>
						
						
							<div class="banner">
								<div class="banner-block">
									<a href="https://www.agenziaoltre.it/noleggio-breve-termine/" target="_blank"><img src="https://www.tg24.info/network/wp-content/banners/t1-oltre-settori-lug19grey.gif" alt="agenzia_oltre" title="" /></a>								</div>

																									<div class="banner-info">
										<a href="https://www.tg24.info/scrivici/" class="sponsored"><span class="icon-default">&nbsp;</span>Sponsored Advert<span class="icon-default">&nbsp;</span></a>
									</div>
															</div>

						
						<div class="clear-float"></div>
						
					</div>
				<!-- END .header-middle -->
				</div>

				<!-- BEGIN .header-menu -->
				<div class="header-menu thisisfixed">
					<div class="wrapper">
				<a href="https://www.tg24.info" class="left menu-logo"><img src="https://www.tg24.info/network/wp-content/themes/legatus-theme/images/logo-menu.png"  class="desktop"/></a>
						<ul class="menu main-menu" ><li id="menu-item-92029" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.tg24.info">NEWS</a></li>
<li id="menu-item-92030" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/sport">SPORT</a></li>
<li id="menu-item-94973" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/rubriche/events/">EVENTI</a></li>
<li id="menu-item-92031" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/rubriche">RUBRICHE</a></li>
<li id="menu-item-134464" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/shop/">SHOP</a></li>
<li id="menu-item-136557" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/editoriale/">EDITORIALE</a></li>
<li id="menu-item-92032" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/diretta-tv">VIDEO</a></li>
<li id="menu-item-92034" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/meteo">METEO</a></li>
<li id="menu-item-92035" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/aree/">AREE</a></li>
<li id="menu-item-92036" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/scrivici">SCRIVICI</a></li>
</ul><a href="https://www.facebook.com/TG24.info/" target="_blank"><img src="//www.tg24.info/shop/wp-content/uploads/2016/10/facebook.png" alt="facebook" class="desktop" style="width: 41px; margin-left:10px;"/></a><a href="https://twitter.com/tg24info" target="_blank"><img src="//www.tg24.info/shop/wp-content/uploads/2016/10/twitter.png" alt="twitter" class="desktop" style="width: 41px; margin-left:1px;"/></a><a href="https://www.instagram.com/tg24.info/" target="_blank"><img src="//www.tg24.info/shop/wp-content/uploads/2016/10/instagram.png" alt="instagram" class="desktop" style="width: 41px; margin-left:1px;"/></a>

													<div class="right menu-search">
								<form role="search" method="get" class="search-form" action="https://www.tg24.info/">
	<label>
		<input type="search" class="search-field" placeholder="Cerca in TG24.info News" value="" name="s" title="Search for:" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
							</div>
						
						<div class="clear-float"></div>

					</div>
				<!-- END .header-menu -->
				</div>

				<!-- BEGIN .header-undermenu -->
				<div class="header-undermenu">
					<div class="wrapper">
							<ul class="secondary-menu" >
<li><a style="border-bottom: 3px solid #F3BA4F;" href='https://www.tg24.info/frosinone/'>FROSINONE</a></li>
</li>

<li><a style="border-bottom: 3px solid #427AEB;" href='https://www.tg24.info/roma/'>ROMA</a></li>
</li>

<li><a style="border-bottom: 3px solid #369C38;" href='https://www.tg24.info/alatri/'>ALATRI</a></li>
</li>

<li><a style="border-bottom: 3px solid #B1A1A4;" href='https://www.tg24.info/anagni/'>ANAGNI</a></li>
</li>

<li><a style="border-bottom: 3px solid #C79BCE;" href='https://www.tg24.info/cassino/'>CASSINO</a></li>
</li>

<li><a style="border-bottom: 3px solid #F99470;" href='https://www.tg24.info/ceprano/'>CEPRANO</a></li>
</li>

<li><a style="border-bottom: 3px solid #CBBD5E;" href='https://www.tg24.info/ferentino/'>FERENTINO</a></li>
</li>

<li><a style="border-bottom: 3px solid #A0307D;" href='https://www.tg24.info/sora/'>SORA</a></li>
</li>

<li><a style="border-bottom: 3px solid #99DC5F;" href='https://www.tg24.info/valcomino/'>VALCOMINO</a></li>
</li>

<li><a style="border-bottom: 3px solid #FF1818;" href='https://www.tg24.info/veroli/'>VEROLI</a></li>
</li>

<li><a style="border-bottom: 3px solid #73E2B4;" href='https://www.tg24.info/regione/'>REGIONE</a></li>
</li>

<li><a style="border-bottom: 3px solid #EBAD0A;" href='https://www.tg24.info/cronaca/'>CRONACA</a></li>
</li>

<li><a style="border-bottom: 3px solid #29449a;" href='https://www.tg24.info/politica/'>POLITICA</a></li>
</li>

<li><a style="border-bottom: 3px solid #427AEB;" href='https://www.tg24.info/edicola/'>EDICOLA</a></li>
</li>
</ul>
						<div class="clear-float"></div>

					</div>
				<!-- END .header-undermenu -->
				</div>
				
			<!-- END .header -->
			</div>


	

			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
						
					
					<!-- BEGIN .main-content-left -->
					<div class="main-content-left">
														<div class="phone"><div class="g g-34"><div class="g-dyn a-930 c-1"><span style="max-width: 100%"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'G1 L\&#039;Automobile Roma OpenDay', 'value': 1.00,  'non_interaction': true});" href="https://www.automobileaudi.it/promozioni/promozione-Open_weekend_nuova_apertura_Frosinone?utm_source=TG24info&utm_medium=banner&utm_campaign=Audi_Frosinone" target="_blank"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'G1 L\&#039;Automobile Roma OpenDay', 'value': 2.00, 'non_interaction': true});" src="https://www.tg24.info/network/wp-content/banners/g1-21krf106-audi-lautomobile-roma-300x200.gif" /></a></span></div><div class="g-dyn a-893 c-2"><span style="max-width: 100%"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'G1 Oltre G1 Noleggio 20', 'value': 1.00,  'non_interaction': true});" href="https://www.agenziaoltre.it/macchine/peugeot-boxer-9-posti/" target="_blank"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'G1 Oltre G1 Noleggio 20', 'value': 2.00, 'non_interaction': true});" src="https://www.tg24.info/network/wp-content/banners/g2-oltre20-nov.jpg" /></a></span></div><div class="g-dyn a-920 c-3"><span style="max-width: 100%"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'G1 A2A Phd 21', 'value': 1.00,  'non_interaction': true});" href="https://bs.serving-sys.com/Serving/adServer.bs?cn=trd&pli=1077214568&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&adid=1085154828&ord=[timestamp]" "https://bs.serving-sys.com/Serving/adServer.bs?cn=display&c=19&pli=1077214568&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&adid=1085154828&ord=[timestamp]" target="_blank"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'G1 A2A Phd 21', 'value': 2.00, 'non_interaction': true});" src="https://www.tg24.info/network/wp-content/banners/g1-a2a_anagni2.gif" /></a></span></div></div></div>
								


			<div class="content-article-title">
			<h2>Frosinone &#8211; Tutto è pronto per il VI Congresso CISL Funzione Pubblica: &#8221; Insieme Protagonist* &#8220;</h2>
			<div class="right-title-side">
				<a href="https://www.tg24.info"><i class="fa fa-reply"></i>Torna in Homepage</a>
							</div>
		</div>
	 				
					<!-- BEGIN .breaking-news -->
					<div class="breaking-news" style="margin-top:-15px;">
						
						<div class="breaking-title"><span class="breaking-icon">&nbsp;</span><b>ULTIME NOTIZIE</b><div class="the-corner"></div></div>

						<div class="breaking-block">
							<ul>
								
								
								<li>
									<a href="https://www.tg24.info/anagni-filippo-ciccotti-nel-cast-chi-ha-incastrato-babbo-natale/">Anagni – Filippo Ciccotti nel cast “Chi ha incastrato Babbo Natale?”</a>
									<span>   Il ballerino anagnino Filippo Ciccotti di 8 anni fa parte del cast del film “Chi ha incastrato Babbo Natale?”. Chi ha incastrato Babbo Natale? è il film natalizio diretto...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/anagni-il-nostro-bacio-il-nuovo-singolo-di-simone-magliocchetti-video/">Anagni &#8211; “Il nostro bacio”, il nuovo singolo di Simone Magliocchetti (VIDEO)</a>
									<span>   Il giovane cantante anagnino Simone Magliocchetti presenta il suo secondo singolo “Il nostro bacio”, prodotto da Daniele Petricca, batterista di Anna Tatangelo. Il nuovo singolo di Simone è uscito...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/elezioni-provinciali-il-pd-frosinone-consegna-la-lista-dei-candidati/">Elezioni Provinciali &#8211; Il PD Frosinone consegna la lista dei candidati</a>
									<span>   Il Partito Democratico Federazione provinciale di Frosinone ha consegnato, oggi pomeriggio, la lista dei candidati per il rinnovo del Consiglio provinciale presso l&#8217;Ufficio Elettorale di Palazzo Iacobucci. In sequenza,...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/frosinone-tutto-e-pronto-per-il-vi-congresso-cisl-funzione-pubblica-insieme-protagonist/">Frosinone &#8211; Tutto è pronto per il VI Congresso CISL Funzione Pubblica: &#8221; Insieme Protagonist* &#8220;</a>
									<span>     E&#8217; ormai tutto pronto per il VI Congresso CISL Funzione Pubblica di Frosinone in programma, lunedì 29 novembre 2021, a partire dalle ore 8.30 presso la Tenuta del Massimo...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/torrice-maltrattamenti-meccanico-condannato-a-tre-anni-di-carcere/">Torrice &#8211; Maltrattamenti, meccanico condannato a tre anni di carcere</a>
									<span>      Botte alla convivente meccanico di Torrice condannato a tre anni di carcere. La vicenda risale al 2019 quando la compagna stanca di essere costantemente maltrattata aveva fatto scattare...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/isola-del-liri-si-e-spento-limprenditore-antonio-costantini/">Isola del Liri &#8211; Si è spento l&#8217;imprenditore Antonio Costantini</a>
									<span>Verranno officiati domani mattina, alle ore 9.30, in San Lorenzo Martire a Isola del Liri i funerali dell&#8217;imprenditore, 78enne, Antonio Costantini. L&#8217;uomo è stato un valido tecnico nel settore elettrico,...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/ceprano-casa-della-salute-e-vaccini-oltre-12mila-somministrazioni/">Ceprano &#8211; Casa della Salute e vaccini: oltre 12mila somministrazioni</a>
									<span>   Sul fronte vaccini numeri da record per la Casa della Salute di Ceprano. Sono infatti oltre 12 mila (tra prime, seconde e terze dosi) le somministrazioni di vaccino effettuate...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/cassino-sabato-sera-di-sangue-giovane-accoltellato-due-arresti/">Cassino &#8211; Sabato sera di sangue, giovane accoltellato. Due arresti</a>
									<span>   Due giovani arrestati per tentato omicidio e un ventenne in ospedale in prognosi riservata per ferite al volto ed all&#8217;addome. Questo l&#8217;epilogo il tragico epilogo di un sabato sera...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/anagni-decadenza-consiglieri-comunali-salta-fuori-il-parere-legale-del-comune-video/">Anagni – Decadenza consiglieri comunali, salta fuori il parere legale del Comune (VIDEO)</a>
									<span>   Nell’ultima seduta consiliare dell’amministrazione comunale si è discussa la presunta incompatibilità dei consiglieri di minoranza Fernando Fioramonti e Valeriano Tasca, in merito al ricorso al Tar contro il biodigestore....</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/anagni-a-cesare-e-a-dio-magna-carta-dibatte-su-chiesa-e-secolo-dopo-la-pandemia/">Anagni &#8211; A Cesare e a Dio, Magna Carta dibatte su “Chiesa e secolo dopo la pandemia”</a>
									<span>   Nella Sala della Ragione la Fondazione Magna Carta ha inaugurato il dibattito su “Chiesa e secolo dopo la pandemia”, che culminerà domenica 28 con l’intervento di importanti ospiti. Sabato...</span>
								</li>
															</ul>
						</div>
						
						<div class="breaking-controls"><a href="#" class="breaking-arrow-left">&nbsp;</a><a href="#" class="breaking-arrow-right">&nbsp;</a><div class="clear-float"></div><div class="the-corner"></div></div>
						
					<!-- END .breaking-news -->
					</div>

		
			<div class="main-article-content">
									<div class="article-photo">
				<img class="setborder" src="https://www.tg24.info/network/wp-content/uploads/2021/11/Antonio-Cuozzo-680x365_c.jpeg" alt="Frosinone &#8211; Tutto è pronto per il VI Congresso CISL Funzione Pubblica: &#8221; Insieme Protagonist* &#8220;" />	</div>
									<!-- BEGIN .article-controls -->
					<div class="article-controls">
													<div class="date">
								<div class="calendar-date">28 Novembre</div>
								<div class="calendar-time">
									<font>11:00</font>
									<font>2021</font>
								</div>
							</div>
												<div class="right-side">
															<div class="colored">
																								<a href="javascript:printArticle();" class="icon-link"><i class="fa fa-print"></i>Stampa questo articolo</a>
																															</div>
							
							<div>
																							</div>
						</div>

						<div class="clear-float"></div>

					<!-- END .article-controls -->
					</div>
				<div class="phone"><div class="g g-35"><div class="g-dyn a-929 c-1"><span style="max-width:100%"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'G2 otovision black friday temp', 'value': 1.00,  'non_interaction': true});" href="https://www.otovision.it/" target="_blank"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'G2 otovision black friday temp', 'value': 2.00, 'non_interaction': true});" src="https://www.tg24.info/network/wp-content/banners/g2-otovision-blackweek.jpg" /></a></span></div><div class="g-dyn a-923 c-2"><span style="max-width:100%"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'G2 Seeweb SharedHosting 21', 'value': 1.00,  'non_interaction': true});" href="https://www.seeweb.it/prodotti/shared-hosting?utm_source=tg24.info&utm_medium=banner&utm_campaign=sharedhosting" target="_blank"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'G2 Seeweb SharedHosting 21', 'value': 2.00, 'non_interaction': true});" src="https://www.tg24.info/network/wp-content/banners/g2-seewebsharedhosting21.jpg" /></a></span></div><div class="g-dyn a-926 c-3"><span style="max-width:100%"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'g2 Centro STS Ex Art 26', 'value': 1.00,  'non_interaction': true});" href="https://www.tg24.info/sora-centro-sts-accreditato-con-il-s-s-r-per-riabilitazione-ex-art-26-eta-evolutiva-e-adulti-domiciliare-e-ambulatoriale/" target="_blank"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'g2 Centro STS Ex Art 26', 'value': 2.00, 'non_interaction': true});" src="https://www.tg24.info/network/wp-content/banners/g2-centrosts11b.jpg" /></a></span></div><div class="g-dyn a-881 c-4"><span style="max-width:100%"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'Zurich Sora - Prodotti in evidenza', 'value': 1.00,  'non_interaction': true});" href="https://www.tg24.info/agenzia-zurich-sora-prodotti-in-evidenza/"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'Zurich Sora - Prodotti in evidenza', 'value': 2.00, 'non_interaction': true});" src="https://www.tg24.info/network/wp-content/banners/g2-zurichsora-taboo-fortuna11.gif" /></a></span></div></div></div>
				<!-- BEGIN .shortcode-content -->
				<div class="shortcode-content">
							
					<div class="g g-64"><div class="g-dyn a-312 c-1"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Interno news 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:130px"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="8464825348"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><p> </p></div><div class="g-dyn a-910 c-2"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'I1 Fisiodem 41', 'value': 1.00,  'non_interaction': true});" href="https://www.facebook.com/Fisiodem.sora/" target="_blank"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'I1 Fisiodem 41', 'value': 2.00, 'non_interaction': true});" src="https://www.tg24.info/network/wp-content/banners/i1-fisiodem-41.gif" /></a><p> </p></div><div class="g-dyn a-306 c-3"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Interno news 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:130px"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="5232157349"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><p> </p></div><div class="g-dyn a-589 c-4"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'I1 Farmacia Sciarretta', 'value': 1.00,  'non_interaction': true});" href="http://www.farmaciasciarretta.com/" target="_blank"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'I1 Farmacia Sciarretta', 'value': 2.00, 'non_interaction': true});" src="https://www.tg24.info/network/wp-content/banners/i1-farmaciasciarretta-agif-20180721.gif" /></a><p> </p></div></div><h6>E&#8217; ormai tutto pronto per il VI Congresso CISL Funzione Pubblica di Frosinone in programma, lunedì 29 novembre 2021, a partire dalle ore 8.30 presso la Tenuta del Massimo Feudo in via Castelmassimo, 581 a Veroli. Confermati i 59 delegati presenti, eletti nei vari congressi aziendali svoltisi dalla metà del mese di settembre a metà novembre nei rispettivi luoghi di lavoro.  A presentarlo il reggente di Frosinone, Antonio Cuozzo.</h6>
<hr />
<p class="caps"><a href="https://www.tg24.info/network/wp-content/uploads/2021/11/insieme-protagonist.jpg"><img loading="lazy" class="alignleft wp-image-427337 size-medium" src="https://www.tg24.info/network/wp-content/uploads/2021/11/insieme-protagonist-212x300.jpg" alt="" width="212" height="300" srcset="https://www.tg24.info/network/wp-content/uploads/2021/11/insieme-protagonist-212x300.jpg 212w, https://www.tg24.info/network/wp-content/uploads/2021/11/insieme-protagonist-725x1024.jpg 725w, https://www.tg24.info/network/wp-content/uploads/2021/11/insieme-protagonist-271x383.jpg 271w, https://www.tg24.info/network/wp-content/uploads/2021/11/insieme-protagonist-768x1085.jpg 768w, https://www.tg24.info/network/wp-content/uploads/2021/11/insieme-protagonist.jpg 992w" sizes="(max-width: 212px) 100vw, 212px" /></a>Lo slogan del congresso sarà &#8220;Insieme PROTAGONIST*&#8221; e a presentare l&#8217;evento provinciale della CISL Funzione Pubblica di Frosinone è il reggente Antonio Cuozzo.<br />
<em>&#8220;Quella che stiamo vivendo da ormai 18 mesi è un&#8217;emergenza che vuole la centralità dello Stato, che vuole un ruolo più deciso nelle molteplici componenti istituzionali, che esige maggiore forza e determinazione, ma in coerenza e nel rispetto dei dettami costituzionali. Abbiamo scelto &#8220;Insieme Protagonist* come slogan di questo VI Congresso perché la sfida alla pandemia e l&#8217;esigenza di modernizzazione del Paese, investono il sindacato, così come la politica, l&#8217;economia, la scienza e la ricerca. Anche nella provincia di Frosinone i lavoratori e lavoratrici dei nostri comparti di rappresentanza hanno dato una meravigliosa prova di sé, individuale e collettiva, e hanno contribuito a dimostrare di fronte al Paese che senza un servizio pubblico forte e reattivo, le persone, le famiglie, le imprese, si sarebbero trovate sole e si sarebbe rischiata la disgregazione della comunità&#8221;. </em><br />
Così dichiara il reggente CISL FP Frosinone Antonio Cuozzo che durante la sede congressuale affronterà tematiche dei vari comparti sindacali: come la Sanità Pubblica e Privata, le Funzioni Locali, le Funzioni Centrali e il Terzo Settore.</p>
<p><strong>Ecco il programma del VI Congresso CISL Funzione Pubblica di Frosinone.  <a href="https://www.tg24.info/network/wp-content/uploads/2021/11/Antonio-Cuozzo.jpeg"><img loading="lazy" class="alignright wp-image-428352 size-medium" src="https://www.tg24.info/network/wp-content/uploads/2021/11/Antonio-Cuozzo-300x186.jpeg" alt="" width="300" height="186" srcset="https://www.tg24.info/network/wp-content/uploads/2021/11/Antonio-Cuozzo-300x186.jpeg 300w, https://www.tg24.info/network/wp-content/uploads/2021/11/Antonio-Cuozzo-619x383.jpeg 619w, https://www.tg24.info/network/wp-content/uploads/2021/11/Antonio-Cuozzo.jpeg 640w" sizes="(max-width: 300px) 100vw, 300px" /></a></strong><br />
La giornata congressuale si aprirà alle ore 8.30 con la registrazione degli intervenuti. Seguirà l&#8217;apertura dei lavori con l&#8217;elezione dell&#8217;ufficio presidente, l&#8217;approvazione del regolamento congressuale, l&#8217;elezione dell&#8217;ufficio di segreteria, l&#8217;elezione dei questori e l&#8217;elezione della commissione congresso. Alle ore 9.45 è in programma la Relazione del Reggente, Antonio Cuozzo. A seguire il saluto degli ospiti presenti, e l&#8217;intervento del segretario generale CISL Frosinone, Enrico Capuano.  Dalle ore 11.00 il via al dibattito congressuale con l&#8217;intervento del Segretario generale CISL FP Lazio, Roberto Chierchia in programma alle ore 13.00. Successivamente il via alle votazioni, la convocazione del Consiglio Generale e la chiusura dei lavori in programma per le 17.30.</p><div class="g g-69"><div class="g-dyn a-889 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'S1 Pubblicità Tg24', 'value': 1.00,  'non_interaction': true});" href="https://www.tg24.info/pubblicita/"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'S1 Pubblicità Tg24', 'value': 2.00, 'non_interaction': true});" src="https://www.tg24.info/network/wp-content/banners/s1-pubblicitatg24e.gif" /></a></div></div>
<p>La manifestazione si svolgerà nel rispetto delle procedure Covid vigenti e previste da decreto ministeriale.</p>
<div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rounded dpsp-column-auto dpsp-has-spacing dpsp-no-labels dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background dpsp-show-total-share-count dpsp-show-total-share-count-after"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content "><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tg24.info%2Ffrosinone-tutto-e-pronto-per-il-vi-congresso-cisl-funzione-pubblica-insieme-protagonist%2F&t=Frosinone%20-%20Tutto%20%C3%A8%20pronto%20per%20il%20VI%20Congresso%20CISL%20Funzione%20Pubblica%3A%20%22%20Insieme%20Protagonist%2A%20%22" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first" title="Share on Facebook"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Frosinone%20-%20Tutto%20%C3%A8%20pronto%20per%20il%20VI%20Congresso%20CISL%20Funzione%20Pubblica%3A%20%22%20Insieme%20Protagonist%2A%20%22&url=https%3A%2F%2Fwww.tg24.info%2Ffrosinone-tutto-e-pronto-per-il-vi-congresso-cisl-funzione-pubblica-insieme-protagonist%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label" title="Share on Twitter"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tg24.info%2Ffrosinone-tutto-e-pronto-per-il-vi-congresso-cisl-funzione-pubblica-insieme-protagonist%2F&title=Frosinone%20-%20Tutto%20%C3%A8%20pronto%20per%20il%20VI%20Congresso%20CISL%20Funzione%20Pubblica%3A%20%22%20Insieme%20Protagonist%2A%20%22&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-no-label" title="Share on LinkedIn"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="mailto:?subject=Frosinone%20-%20Tutto%20%C3%A8%20pronto%20per%20il%20VI%20Congresso%20CISL%20Funzione%20Pubblica%3A%20%22%20Insieme%20Protagonist%2A%20%22&amp;body=https%3A%2F%2Fwww.tg24.info%2Ffrosinone-tutto-e-pronto-per-il-vi-congresso-cisl-funzione-pubblica-insieme-protagonist%2F" class="dpsp-network-btn dpsp-email dpsp-no-label" title="Send over email"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label" title="Save to Pinterest"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tg24.info%2Ffrosinone-tutto-e-pronto-per-il-vi-congresso-cisl-funzione-pubblica-insieme-protagonist%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label dpsp-last" title="Share on "><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul><div class="dpsp-total-share-wrapper"><span class="dpsp-icon-total-share"></span><span class="dpsp-total-share-count">0</span><span>shares</span></div></div></p><div class="g g-58"><div class="g-dyn a-302 c-1"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- INT Plus Sotto News -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="9162829340"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-dyn a-341 c-2"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- INT Plus Sotto News 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="9707886141"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-dyn a-913 c-3"><center><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'I2 ASL Vaccinatevi', 'value': 1.00,  'non_interaction': true});" href="https://www.asl.fr.it/" target="_blank"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'I2 ASL Vaccinatevi', 'value': 2.00, 'non_interaction': true});" src="https://www.tg24.info/network/wp-content/banners/i2xl-asl-vaccinatevi.jpg" /></a></div></div>		
				<!-- END .shortcode-content -->
				</div>
					
			</div>
			<div class="phone" style="margin-bottom:10px;"><div class="g g-36"><div class="g-dyn a-292 c-1"><span style="max-width:100%"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'G3 Per la tua pubblicita', 'value': 1.00,  'non_interaction': true});" href="https://www.tg24.info/pubblicita/"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'G3 Per la tua pubblicita', 'value': 2.00, 'non_interaction': true});" src="https://www.tg24.info/network/wp-content/banners/g3-pubblicita-2021.gif" /></a></span></div><div class="g-dyn a-719 c-2"><span style="max-width:100%"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'G3 Leggi la prima Tg24 - EDICOLA', 'value': 1.00,  'non_interaction': true});" href="https://www.tg24.info/edicola/"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'G3 Leggi la prima Tg24 - EDICOLA', 'value': 2.00, 'non_interaction': true});" src="https://www.tg24.info/network/wp-content/banners/g3-edicola-9.jpg" /></a></span></div><div class="g-dyn a-829 c-3"><span style="max-width:100%"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'Tg24 Iscrizione canale Youtube', 'value': 1.00,  'non_interaction': true});" href="https://www.youtube.com/channel/UCWCiq4kLyArU3coUU-90HtA?sub_confirmation=1"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'Tg24 Iscrizione canale Youtube', 'value': 2.00, 'non_interaction': true});" src="https://www.tg24.info/network/wp-content/banners/tg24iscrivitiyoutube.jpg" /></a></span></div></div></div>
			<div class="phone"><div class="g g-37"><div class="g-dyn a-907 c-1"><span style="max-width:100%"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'g2 ASL Vaccinatevi', 'value': 1.00,  'non_interaction': true});" href="https://www.asl.fr.it/" target="_blank"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'g2 ASL Vaccinatevi', 'value': 2.00, 'non_interaction': true});" src="https://www.tg24.info/network/wp-content/banners/g2-asl-vaccinatevi.png" /></a></span></div><div class="g-dyn a-897 c-2"><span style="max-width:100%"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'G2XL Acea Ato5 Bolletta Web  donna', 'value': 1.00,  'non_interaction': true});" href="https://www.gruppo.acea.it/al-servizio-delle-persone/acqua/trova-risolvi/bolletta-web" target="_blank"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'G2XL Acea Ato5 Bolletta Web  donna', 'value': 2.00, 'non_interaction': true});" src="https://www.tg24.info/network/wp-content/banners/g2-aceabollettaweb-donna.jpg" /></a></span></div></div></div>
			<!-- BEGIN .main-nosplit -->
			<div class="main-nosplit">
																	<div class="article-share-bottom">
		
		<b>Parole Chiave - Tags</b>

		<div class="tag-block">
			<a href="https://www.tg24.info/tag/antoniocuozzo/">antoniocuozzo</a><a href="https://www.tg24.info/tag/cislfpfrosinone/">cislfpfrosinone</a><a href="https://www.tg24.info/tag/cislfunzionepubblica/">cislfunzionepubblica</a><a href="https://www.tg24.info/tag/insiemeprotagonisti/">insiemeprotagonisti</a>		</div>

		<div class="clear-float"></div>

	</div>
				
							<!-- END .main-nosplit -->
			</div>
			

			

						<div class="content-panel"><div class="widget-2 panel" id="5ebe5480cf8b6-3"><ul><li><div class="g g-76"><div class="g-dyn a-765 c-1"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'I3 _Sotto Correlati tg24.info 4.000.000', 'value': 1.00,  'non_interaction': true});" href="https://www.tg24.info/"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'I3 _Sotto Correlati tg24.info 4.000.000', 'value': 2.00, 'non_interaction': true});" src="https://www.tg24.info/network/wp-content/banners/4000000.jpg" /></a><p> </p></div></div></li></ul></div><div class="widget_text widget-3 panel" id="custom_html-11"><div class="textwidget custom-html-widget"><div class="panel-header" style="margin-top: 20px;"> <b style="background:#427AEB;"><i class="fa fa-angle-double-right"></i>IN EVIDENZA</b></div></div></div>
<div class="widget-4 panel" id="wpp-7">



<ul class="wpp-list">
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Promo</span>
<a href="https://www.tg24.info/sora-ogni-singolo-prodotto-e-uneccellenza-caseificio-la-campania-i-suoi-sapori-per-tutte-le-occasioni/" title="Sora &#8211; Ogni singolo prodotto è un&#8217;eccellenza, Caseificio &#8220;La Campania &#038; i suoi Sapori&#8221; per tutte le occasioni" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/426785-featured-330x206.jpg" srcset="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/426785-featured-330x206.jpg, https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/426785-featured-330x206@1.5x.jpg 1.5x"  width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/sora-ogni-singolo-prodotto-e-uneccellenza-caseificio-la-campania-i-suoi-sapori-per-tutte-le-occasioni/" title="Sora &#8211; Ogni singolo prodotto è un&#8217;eccellenza, Caseificio &#8220;La Campania &#038; i suoi Sapori&#8221; per tutte le occasioni" class="wpp-post-title" target="_self">Sora &#8211; Ogni singolo prodotto è un&#8217;eccellenza, Caseificio &...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Nel Caseificio "La Campania &amp; i suoi Sapori" si entra e ci si perde tra gli innumerevoli prodotti, tutti di qualità...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;">  </span></li>

</ul>

</div>

<div class="widget-5 panel" id="wpp-9">


<p class="wpp-no-data">.</p>
</div>
<div class="widget-6 panel" id="5ebe5480cd707-2"><ul><li><div class="a-single a-374"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Interno sotto i Correlati -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="1111812144"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></li></ul></div><div class="widget_text widget-7 panel" id="custom_html-9"><div class="textwidget custom-html-widget"><div class="panel-header" style="margin-top: 20px;"> <b style="background:#427AEB;"><i class="fab fa fa-facebook-square"></i>SOCIAL</b></div></div></div><div class="widget_text widget-8 panel" id="custom_html-7"><div class="textwidget custom-html-widget"><center> <div class="fb-page" data-href="https://www.facebook.com/TG24.info/" data-tabs="timeline" data-width="680" data-height="250" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/TG24.info/"><a href="https://www.facebook.com/TG24.info/">TG24.info</a></blockquote>
</div> </center></div></div><div class="widget_text widget-9 panel" id="custom_html-8"><div class="textwidget custom-html-widget"><div class="panel-header" style="margin-top: 20px;"> <b style="background:#427AEB;"><i class="fa fa-newspaper-o"></i>TOP NEWS</b></div></div></div>
<div class="widget-10 panel" id="wpp-6">



<ul class="wpp-list">
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/ultimora-anagni-incidente-autostradale-tra-due-mezzi-pesanti-lunga-coda-foto/" title="ULTIM’ORA Anagni – Incidente autostradale tra due mezzi pesanti, lunga coda (FOTO)" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/428242-featured-330x206.jpg" srcset="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/428242-featured-330x206.jpg, https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/428242-featured-330x206@1.5x.jpg 1.5x"  width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/ultimora-anagni-incidente-autostradale-tra-due-mezzi-pesanti-lunga-coda-foto/" title="ULTIM’ORA Anagni – Incidente autostradale tra due mezzi pesanti, lunga coda (FOTO)" class="wpp-post-title" target="_self">ULTIM’ORA Anagni – Incidente autostradale tra due mezzi pesanti, lunga...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Poco prima delle ore 10.30 nel tratto autostradale Anagni – Ferentino direzione Napoli si è verifica...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 27 Novembre 2021 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/ultimora-morolo-frosinone-trovato-cadavere-sui-binari-in-corso-lidentificazione/" title="ULTIM’ORA Morolo / Frosinone – Trovato cadavere sui binari, in corso l’identificazione" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/428128-featured-330x206.jpg" srcset="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/428128-featured-330x206.jpg, https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/428128-featured-330x206@1.5x.jpg 1.5x"  width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/ultimora-morolo-frosinone-trovato-cadavere-sui-binari-in-corso-lidentificazione/" title="ULTIM’ORA Morolo / Frosinone – Trovato cadavere sui binari, in corso l’identificazione" class="wpp-post-title" target="_self">ULTIM’ORA Morolo / Frosinone – Trovato cadavere sui binari, in corso l...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Verso le 11.30 di questa mattina, sulla tratta ferroviaria Morolo- Frosinone, direzione Cassino, è s...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 26 Novembre 2021 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/anagni-emanuele-viti-campione-mondiale-di-fisarmonica/" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/428107-featured-330x206.jpg" srcset="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/428107-featured-330x206.jpg, https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/428107-featured-330x206@1.5x.jpg 1.5x"  width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/anagni-emanuele-viti-campione-mondiale-di-fisarmonica/" class="wpp-post-title" target="_self">Anagni – Emanuele Viti, campione mondiale di fisarmonica!</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">L’anagnino Emanuele Viti campione mondiale di fisarmonica!



<a href="https://www.tg24.info/net...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 26 Novembre 2021 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/aggiornamento-morolo-frosinone-e-di-un-uomo-di-colore-il-cadavere-ritrovato-nei-pressi-della-linea-ferroviaria/" title="AGGIORNAMENTO Morolo/Frosinone – E’ di un uomo di colore il cadavere ritrovato nei pressi della linea ferroviaria" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/428152-featured-330x206.jpg" srcset="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/428152-featured-330x206.jpg, https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/428152-featured-330x206@1.5x.jpg 1.5x"  width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/aggiornamento-morolo-frosinone-e-di-un-uomo-di-colore-il-cadavere-ritrovato-nei-pressi-della-linea-ferroviaria/" title="AGGIORNAMENTO Morolo/Frosinone – E’ di un uomo di colore il cadavere ritrovato nei pressi della linea ferroviaria" class="wpp-post-title" target="_self">AGGIORNAMENTO Morolo/Frosinone – E’ di un uomo di colore il cadavere r...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Il cadavere ritrovato su un prato nei pressi del tratto ferroviario Morolo – Cassino è di un uomo di...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 26 Novembre 2021 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/aggiornamento-anagni-incidente-autostrada-lunghe-code-per-la-rimozione-dei-mezzi-pesanti/" title="AGGIORNAMENTO Anagni – Incidente autostrada, lunghe code per la rimozione dei mezzi pesanti" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/428317-featured-330x206.jpg" srcset="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/428317-featured-330x206.jpg, https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/428317-featured-330x206@1.5x.jpg 1.5x"  width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/aggiornamento-anagni-incidente-autostrada-lunghe-code-per-la-rimozione-dei-mezzi-pesanti/" title="AGGIORNAMENTO Anagni – Incidente autostrada, lunghe code per la rimozione dei mezzi pesanti" class="wpp-post-title" target="_self">AGGIORNAMENTO Anagni – Incidente autostrada, lunghe code per la rimozi...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Giornata complicata e non solo per il maltempo sul tratto autostradale Anagni – Ferentino direzione...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 27 Novembre 2021 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/fiuggi-maxi-truffa-su-ecobonus-nei-guai-i-proprietari-dellatletico-fiuggi/" title="Fiuggi – Maxi truffa su ecobonus, nei guai i proprietari dell’Atletico Fiuggi" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/428114-featured-330x206.jpg" srcset="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/428114-featured-330x206.jpg, https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/428114-featured-330x206@1.5x.jpg 1.5x"  width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/fiuggi-maxi-truffa-su-ecobonus-nei-guai-i-proprietari-dellatletico-fiuggi/" title="Fiuggi – Maxi truffa su ecobonus, nei guai i proprietari dell’Atletico Fiuggi" class="wpp-post-title" target="_self">Fiuggi – Maxi truffa su ecobonus, nei guai i proprietari dell’Atletico...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">I fratelli Mario e Davide Ciaccia, i proprietari dell’Atletico Fiuggi, sono stati arrestati dalla Gu...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 26 Novembre 2021 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/regione-covid-muore-48enne-no-vax-a-tor-vergata-damato-non-abbassiamo-la-guardia/" title="Regione &#8211; Covid, muore 48enne &#8220;no vax&#8221; a Tor Vergata. D&#8217;Amato: &#8220;Non abbassiamo la guardia&#8221;" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/428101-featured-330x206.jpg" srcset="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/428101-featured-330x206.jpg, https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/428101-featured-330x206@1.5x.jpg 1.5x"  width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/regione-covid-muore-48enne-no-vax-a-tor-vergata-damato-non-abbassiamo-la-guardia/" title="Regione &#8211; Covid, muore 48enne &#8220;no vax&#8221; a Tor Vergata. D&#8217;Amato: &#8220;Non abbassiamo la guardia&#8221;" class="wpp-post-title" target="_self">Regione &#8211; Covid, muore 48enne &#8220;no vax&#8221; a Tor Vergata...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">A darne notizia è l'assessore regionale D'Amato.



"Oggi - dice - si registra tra i decessi que...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 26 Novembre 2021 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/cassino-sabato-sera-di-sangue-giovane-accoltellato-due-arresti/" title="Cassino &#8211; Sabato sera di sangue, giovane accoltellato. Due arresti" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/428333-featured-330x206.jpg" srcset="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/428333-featured-330x206.jpg, https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/428333-featured-330x206@1.5x.jpg 1.5x"  width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/cassino-sabato-sera-di-sangue-giovane-accoltellato-due-arresti/" title="Cassino &#8211; Sabato sera di sangue, giovane accoltellato. Due arresti" class="wpp-post-title" target="_self">Cassino &#8211; Sabato sera di sangue, giovane accoltellato. Due arres...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Due giovani arrestati per tentato omicidio e un ventenne in ospedale in prognosi riservata per ferit...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 28 Novembre 2021 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/torrice-covid-santangeli-nelle-prossime-ore-decideremo-eventuali-nuove-misure/" title="Torrice &#8211; Covid, Santangeli: nelle prossime ore decideremo eventuali nuove misure" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/428167-featured-330x206.jpg" srcset="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/428167-featured-330x206.jpg, https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/428167-featured-330x206@1.5x.jpg 1.5x"  width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/torrice-covid-santangeli-nelle-prossime-ore-decideremo-eventuali-nuove-misure/" title="Torrice &#8211; Covid, Santangeli: nelle prossime ore decideremo eventuali nuove misure" class="wpp-post-title" target="_self">Torrice &#8211; Covid, Santangeli: nelle prossime ore decideremo event...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">La battaglia contro il Covid-19 non è finita. La vaccinazione di una parte consistente della popolaz...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 26 Novembre 2021 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/aggiornamento-provincia-covid-99-nuovi-positivi/" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/428267-featured-330x206.jpg" srcset="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/428267-featured-330x206.jpg, https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/428267-featured-330x206@1.5x.jpg 1.5x"  width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/aggiornamento-provincia-covid-99-nuovi-positivi/" class="wpp-post-title" target="_self">Aggiornamento &#8211; Provincia, Covid: 99 nuovi positivi</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Nelle ultime 24 ore sono stati effettuati 1218 tamponi.



I nuovi positivi al COVID-19 sono 99...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 27 Novembre 2021 </span></li>

</ul>

</div>
<div class="widget_text widget-11 last panel" id="custom_html-6"><div class="textwidget custom-html-widget"><div class="panel-header" style="margin-top: 20px;"> <b style="background:#e9eb42;"><a href="https://news.google.com/publications/CAAqBwgKMM75kQswhpunAw?oc=3&ceid=IT:it" target="_blank" rel="noopener">Seguici anche su Google News </a></b></div></div></div></div>
					<!-- END .main-content-left -->
					</div>

					
									<!-- BEGIN .main-content-right -->
					<div class="main-content-right">

													<!-- BEGIN .main-nosplit -->
							<div class="main-nosplit">
								<div class="widget-1 first panel" id="5ebe5480cf8b6-5"><ul><li><div class="g g-34"><div class="g-dyn a-893 c-1"><span style="max-width: 100%"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'G1 Oltre G1 Noleggio 20', 'value': 1.00,  'non_interaction': true});" href="https://www.agenziaoltre.it/macchine/peugeot-boxer-9-posti/" target="_blank"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'G1 Oltre G1 Noleggio 20', 'value': 2.00, 'non_interaction': true});" src="https://www.tg24.info/network/wp-content/banners/g2-oltre20-nov.jpg" /></a></span></div><div class="g-dyn a-930 c-2"><span style="max-width: 100%"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'G1 L\&#039;Automobile Roma OpenDay', 'value': 1.00,  'non_interaction': true});" href="https://www.automobileaudi.it/promozioni/promozione-Open_weekend_nuova_apertura_Frosinone?utm_source=TG24info&utm_medium=banner&utm_campaign=Audi_Frosinone" target="_blank"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'G1 L\&#039;Automobile Roma OpenDay', 'value': 2.00, 'non_interaction': true});" src="https://www.tg24.info/network/wp-content/banners/g1-21krf106-audi-lautomobile-roma-300x200.gif" /></a></span></div><div class="g-dyn a-920 c-3"><span style="max-width: 100%"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'G1 A2A Phd 21', 'value': 1.00,  'non_interaction': true});" href="https://bs.serving-sys.com/Serving/adServer.bs?cn=trd&pli=1077214568&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&adid=1085154828&ord=[timestamp]" "https://bs.serving-sys.com/Serving/adServer.bs?cn=display&c=19&pli=1077214568&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&adid=1085154828&ord=[timestamp]" target="_blank"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'G1 A2A Phd 21', 'value': 2.00, 'non_interaction': true});" src="https://www.tg24.info/network/wp-content/banners/g1-a2a_anagni2.gif" /></a></span></div></div></li></ul></div><div class="widget-2 panel" id="5ebe5480cf8b6-6"><ul><li><div class="g g-35"><div class="g-dyn a-929 c-1"><span style="max-width:100%"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'G2 otovision black friday temp', 'value': 1.00,  'non_interaction': true});" href="https://www.otovision.it/" target="_blank"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'G2 otovision black friday temp', 'value': 2.00, 'non_interaction': true});" src="https://www.tg24.info/network/wp-content/banners/g2-otovision-blackweek.jpg" /></a></span></div><div class="g-dyn a-881 c-2"><span style="max-width:100%"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'Zurich Sora - Prodotti in evidenza', 'value': 1.00,  'non_interaction': true});" href="https://www.tg24.info/agenzia-zurich-sora-prodotti-in-evidenza/"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'Zurich Sora - Prodotti in evidenza', 'value': 2.00, 'non_interaction': true});" src="https://www.tg24.info/network/wp-content/banners/g2-zurichsora-taboo-fortuna11.gif" /></a></span></div><div class="g-dyn a-923 c-3"><span style="max-width:100%"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'G2 Seeweb SharedHosting 21', 'value': 1.00,  'non_interaction': true});" href="https://www.seeweb.it/prodotti/shared-hosting?utm_source=tg24.info&utm_medium=banner&utm_campaign=sharedhosting" target="_blank"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'G2 Seeweb SharedHosting 21', 'value': 2.00, 'non_interaction': true});" src="https://www.tg24.info/network/wp-content/banners/g2-seewebsharedhosting21.jpg" /></a></span></div><div class="g-dyn a-926 c-4"><span style="max-width:100%"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'g2 Centro STS Ex Art 26', 'value': 1.00,  'non_interaction': true});" href="https://www.tg24.info/sora-centro-sts-accreditato-con-il-s-s-r-per-riabilitazione-ex-art-26-eta-evolutiva-e-adulti-domiciliare-e-ambulatoriale/" target="_blank"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'g2 Centro STS Ex Art 26', 'value': 2.00, 'non_interaction': true});" src="https://www.tg24.info/network/wp-content/banners/g2-centrosts11b.jpg" /></a></span></div></div></li></ul></div><div class="widget-3 panel" id="5ebe5480cf8b6-7"><ul><li><div class="g g-36"><div class="g-dyn a-829 c-1"><span style="max-width:100%"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'Tg24 Iscrizione canale Youtube', 'value': 1.00,  'non_interaction': true});" href="https://www.youtube.com/channel/UCWCiq4kLyArU3coUU-90HtA?sub_confirmation=1"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'Tg24 Iscrizione canale Youtube', 'value': 2.00, 'non_interaction': true});" src="https://www.tg24.info/network/wp-content/banners/tg24iscrivitiyoutube.jpg" /></a></span></div><div class="g-dyn a-719 c-2"><span style="max-width:100%"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'G3 Leggi la prima Tg24 - EDICOLA', 'value': 1.00,  'non_interaction': true});" href="https://www.tg24.info/edicola/"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'G3 Leggi la prima Tg24 - EDICOLA', 'value': 2.00, 'non_interaction': true});" src="https://www.tg24.info/network/wp-content/banners/g3-edicola-9.jpg" /></a></span></div><div class="g-dyn a-292 c-3"><span style="max-width:100%"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'G3 Per la tua pubblicita', 'value': 1.00,  'non_interaction': true});" href="https://www.tg24.info/pubblicita/"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'G3 Per la tua pubblicita', 'value': 2.00, 'non_interaction': true});" src="https://www.tg24.info/network/wp-content/banners/g3-pubblicita-2021.gif" /></a></span></div></div></li></ul></div><div class="widget-4 panel" id="5ebe5480cf8b6-8"><ul><li><div class="g g-37"><div class="g-dyn a-897 c-1"><span style="max-width:100%"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'G2XL Acea Ato5 Bolletta Web  donna', 'value': 1.00,  'non_interaction': true});" href="https://www.gruppo.acea.it/al-servizio-delle-persone/acqua/trova-risolvi/bolletta-web" target="_blank"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'G2XL Acea Ato5 Bolletta Web  donna', 'value': 2.00, 'non_interaction': true});" src="https://www.tg24.info/network/wp-content/banners/g2-aceabollettaweb-donna.jpg" /></a></span></div><div class="g-dyn a-907 c-2"><span style="max-width:100%"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'g2 ASL Vaccinatevi', 'value': 1.00,  'non_interaction': true});" href="https://www.asl.fr.it/" target="_blank"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'g2 ASL Vaccinatevi', 'value': 2.00, 'non_interaction': true});" src="https://www.tg24.info/network/wp-content/banners/g2-asl-vaccinatevi.png" /></a></span></div></div></li></ul></div><div class="widget-5 panel" id="5ebe5480cf8b6-24"><ul><li><div class="g g-71"><div class="g-dyn a-822 c-1"><span style="max-width:100%"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'G2 Tg24 Streaming', 'value': 1.00,  'non_interaction': true});" href="https://www.tg24.info/pubblicita/"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'G2 Tg24 Streaming', 'value': 2.00, 'non_interaction': true});" src="https://www.tg24.info/network/wp-content/banners/g2-livestreamingtg24b.jpg" /></a></span></div><div class="g-dyn a-308 c-2"><span style="max-width:100%"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home colonna a dx G4 adaptiva news -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="8254832544"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></span></div><div class="g-dyn a-792 c-3"><span style="max-width:100%"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'G2 Instagram Tg24', 'value': 1.00,  'non_interaction': true});" href="https://www.instagram.com/tg24.info/" target="_blank"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'G2 Instagram Tg24', 'value': 2.00, 'non_interaction': true});" src="https://www.tg24.info/network/wp-content/banners/g1-2-instragramtg24.jpg" /></a></span></div><div class="g-dyn a-800 c-4"><span style="max-width:100%"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'G2 Telegram Tg24', 'value': 1.00,  'non_interaction': true});" href="https://t.me/tg24notizie" target="_blank"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'G2 Telegram Tg24', 'value': 2.00, 'non_interaction': true});" src="https://www.tg24.info/network/wp-content/banners/g2-telegramtg24-22.gif" /></a></span></div></div></li></ul></div><div class="widget-6 panel" id="5ebe5480cf8b6-9"><ul><li><div class="g g-34"><div class="g-dyn a-920 c-1"><span style="max-width: 100%"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'G1 A2A Phd 21', 'value': 1.00,  'non_interaction': true});" href="https://bs.serving-sys.com/Serving/adServer.bs?cn=trd&pli=1077214568&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&adid=1085154828&ord=[timestamp]" "https://bs.serving-sys.com/Serving/adServer.bs?cn=display&c=19&pli=1077214568&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&adid=1085154828&ord=[timestamp]" target="_blank"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'G1 A2A Phd 21', 'value': 2.00, 'non_interaction': true});" src="https://www.tg24.info/network/wp-content/banners/g1-a2a_anagni2.gif" /></a></span></div><div class="g-dyn a-930 c-2"><span style="max-width: 100%"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'G1 L\&#039;Automobile Roma OpenDay', 'value': 1.00,  'non_interaction': true});" href="https://www.automobileaudi.it/promozioni/promozione-Open_weekend_nuova_apertura_Frosinone?utm_source=TG24info&utm_medium=banner&utm_campaign=Audi_Frosinone" target="_blank"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'G1 L\&#039;Automobile Roma OpenDay', 'value': 2.00, 'non_interaction': true});" src="https://www.tg24.info/network/wp-content/banners/g1-21krf106-audi-lautomobile-roma-300x200.gif" /></a></span></div><div class="g-dyn a-893 c-3"><span style="max-width: 100%"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'G1 Oltre G1 Noleggio 20', 'value': 1.00,  'non_interaction': true});" href="https://www.agenziaoltre.it/macchine/peugeot-boxer-9-posti/" target="_blank"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'G1 Oltre G1 Noleggio 20', 'value': 2.00, 'non_interaction': true});" src="https://www.tg24.info/network/wp-content/banners/g2-oltre20-nov.jpg" /></a></span></div></div></li></ul></div><div class="widget-7 panel" id="5ebe5480cf8b6-10"><ul><li><div class="g g-35"><div class="g-dyn a-926 c-1"><span style="max-width:100%"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'g2 Centro STS Ex Art 26', 'value': 1.00,  'non_interaction': true});" href="https://www.tg24.info/sora-centro-sts-accreditato-con-il-s-s-r-per-riabilitazione-ex-art-26-eta-evolutiva-e-adulti-domiciliare-e-ambulatoriale/" target="_blank"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'g2 Centro STS Ex Art 26', 'value': 2.00, 'non_interaction': true});" src="https://www.tg24.info/network/wp-content/banners/g2-centrosts11b.jpg" /></a></span></div><div class="g-dyn a-929 c-2"><span style="max-width:100%"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'G2 otovision black friday temp', 'value': 1.00,  'non_interaction': true});" href="https://www.otovision.it/" target="_blank"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'G2 otovision black friday temp', 'value': 2.00, 'non_interaction': true});" src="https://www.tg24.info/network/wp-content/banners/g2-otovision-blackweek.jpg" /></a></span></div><div class="g-dyn a-923 c-3"><span style="max-width:100%"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'G2 Seeweb SharedHosting 21', 'value': 1.00,  'non_interaction': true});" href="https://www.seeweb.it/prodotti/shared-hosting?utm_source=tg24.info&utm_medium=banner&utm_campaign=sharedhosting" target="_blank"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'G2 Seeweb SharedHosting 21', 'value': 2.00, 'non_interaction': true});" src="https://www.tg24.info/network/wp-content/banners/g2-seewebsharedhosting21.jpg" /></a></span></div><div class="g-dyn a-881 c-4"><span style="max-width:100%"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'Zurich Sora - Prodotti in evidenza', 'value': 1.00,  'non_interaction': true});" href="https://www.tg24.info/agenzia-zurich-sora-prodotti-in-evidenza/"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'Zurich Sora - Prodotti in evidenza', 'value': 2.00, 'non_interaction': true});" src="https://www.tg24.info/network/wp-content/banners/g2-zurichsora-taboo-fortuna11.gif" /></a></span></div></div></li></ul></div><div class="widget-8 panel" id="5ebe5480cf8b6-11"><ul><li><div class="g g-36"><div class="g-dyn a-292 c-1"><span style="max-width:100%"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'G3 Per la tua pubblicita', 'value': 1.00,  'non_interaction': true});" href="https://www.tg24.info/pubblicita/"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'G3 Per la tua pubblicita', 'value': 2.00, 'non_interaction': true});" src="https://www.tg24.info/network/wp-content/banners/g3-pubblicita-2021.gif" /></a></span></div><div class="g-dyn a-719 c-2"><span style="max-width:100%"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'G3 Leggi la prima Tg24 - EDICOLA', 'value': 1.00,  'non_interaction': true});" href="https://www.tg24.info/edicola/"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'G3 Leggi la prima Tg24 - EDICOLA', 'value': 2.00, 'non_interaction': true});" src="https://www.tg24.info/network/wp-content/banners/g3-edicola-9.jpg" /></a></span></div><div class="g-dyn a-829 c-3"><span style="max-width:100%"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'Tg24 Iscrizione canale Youtube', 'value': 1.00,  'non_interaction': true});" href="https://www.youtube.com/channel/UCWCiq4kLyArU3coUU-90HtA?sub_confirmation=1"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'Tg24 Iscrizione canale Youtube', 'value': 2.00, 'non_interaction': true});" src="https://www.tg24.info/network/wp-content/banners/tg24iscrivitiyoutube.jpg" /></a></span></div></div></li></ul></div><div class="widget-9 last panel" id="5ebe5480cf8b6-12"><ul><li><div class="g g-37"><div class="g-dyn a-907 c-1"><span style="max-width:100%"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'g2 ASL Vaccinatevi', 'value': 1.00,  'non_interaction': true});" href="https://www.asl.fr.it/" target="_blank"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'g2 ASL Vaccinatevi', 'value': 2.00, 'non_interaction': true});" src="https://www.tg24.info/network/wp-content/banners/g2-asl-vaccinatevi.png" /></a></span></div><div class="g-dyn a-897 c-2"><span style="max-width:100%"><a onClick="gtag('event', 'click', {'event_category': 'Adverts', 'event_label': 'G2XL Acea Ato5 Bolletta Web  donna', 'value': 1.00,  'non_interaction': true});" href="https://www.gruppo.acea.it/al-servizio-delle-persone/acqua/trova-risolvi/bolletta-web" target="_blank"><img onload="gtag('event', 'impression', {'event_category': 'Adverts', 'event_label': 'G2XL Acea Ato5 Bolletta Web  donna', 'value': 2.00, 'non_interaction': true});" src="https://www.tg24.info/network/wp-content/banners/g2-aceabollettaweb-donna.jpg" /></a></span></div></div></li></ul></div>							<!-- END .main-nosplit -->
							</div>
																													<!-- END .main-content-right -->
					</div>
					
					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>

				
			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
						

					<!-- BEGIN .footer-content -->
					<div class="footer-content">
													<div class="footer-menu">
								<ul class="load-responsive" rel="Footer Menu"><li id="menu-item-18253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18253"><a href="https://www.tg24.info/">PRIMA</a></li>
<li id="menu-item-132261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132261"><a href="https://www.tg24.info/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-13184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13184"><a href="https://www.tg24.info/scrivici/">SCRIVICI</a></li>
<li id="menu-item-168367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168367"><a href="https://www.tg24.info/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-13414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13414"><a href="https://www.tg24.info/aree/">AREE</a></li>
<li id="menu-item-215466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215466"><a target="_blank" rel="noopener" href="https://www.tg24.info/codice-di-autoregolamentazione-per-la-propaganda-elettorale-delle-elezioni-amministrative-del-3-4-ottobre-2021-e-ballottaggi/">CODICE DI AUTOREGOLAMENTAZIONE</a></li>
<li id="menu-item-13441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13441"><a target="_blank" rel="noopener" href="https://www.tg24.info/privacy-policy/">PRIVACY POLICY &#8211; TERMINI E CONDIZIONI</a></li>
</ul>							</div>
						
						
						<div class="left">© 2012/21 Copyright - è vietata la riproduzione anche parziale del contenuto di questo portale, riservato ogni diritto ed utilizzo.
Editore: AG Roma s.r.l. P.IVA 06706080964 - tel. (+39) 393.2424240 - redazione@tg24.info
TG24 è una Testata Giornalistica Telematica N.01/12 Registrata presso il Tribunale di Cassino ed Iscritta al R.O.C. nr.25500.
Questo sito utilizza i cookies. Utilizzando il nostro sito web l'utente dichiara di accettare e acconsentire all’ utilizzo dei cookies 
in conformità con i termini di uso dei cookies espressi nel nostro sito.</div>
						
						<div class="right"> <a href="http://www.hd24.it" target="_blank"><img src="https://www.tg24.info/network/wp-content/themes/legatus-theme/images/hd24.png" alt="HD24" /></a></div>
						<div class="right"> <a href="http://www.seeweb.it" target="_blank"><img src="https://www.tg24.info/network/wp-content/themes/legatus-theme/images/seeweb.png" alt="Seeweb" /></a></div>
						
						<div class="clear-float"></div>
						
					<!-- END .footer-content -->
					</div>

					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>
		<div class="lightbox">
			<div class="lightcontent-loading">
				<h2 class="light-title">Loading..</h2>
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="https://www.tg24.info/network/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js' id='app-banners-scripts-js'></script>
<script type='text/javascript' id='app-banners-custom-scripts-js-extra'>
/* <![CDATA[ */
var appBannersConfig = {"title":"TG24.info","author":"","price":"Gratuita","appStoreLanguage":"IT","inAppStore":"Apple Store","inGooglePlay":"Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"https:\/\/lh3.googleusercontent.com\/jih-ytkFM_YBJAS5Byd_P0WMTyyODT1xzPZPEqCknkv41WF-k49SYoOmZnE0SRbH-SA=w300","iconGloss":"","url":"","button":"Scarica","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"3","daysReminder":"7","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/appbanners/js/config.min.js' id='app-banners-custom-scripts-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.tg24.info\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/responsive-image-maps/jquery.rwdImageMaps.min.js' id='jQuery.rwd_image_maps-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/social-pug/assets/dist/front-end-jquery.1.0.0.js' id='mv-grow-frontend-js-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/jquery/ui/effect-slide.min.js' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/admin/jquery.c00kie.js' id='cookies-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/jquery.floating_popup.1.3.min.js' id='banner-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/theme-scripts.js' id='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/-scripts-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/jquery.event.move.js' id='move-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/jquery.event.swipe.js' id='swipe-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js' id='isotope-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/jquery.infinitescroll.min.js' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/lightbox.js' id='lightbox-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/iscroll.js' id='iscroll-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/modernizr.custom.50878.js' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/dat-menu.js' id='dat-menu-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/ot_gallery.js' id='ot-gallery-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/scripts.js' id='ot-scripts-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/legatus.js' id='scripts-wp-js'></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"default","margin_top":80,"margin_bottom":150,"stop_id":"","screen_max_width":970,"screen_max_height":0,"width_inherit":false,"refresh_interval":0,"window_load_hook":false,"disable_mo_api":true,"widgets":["5ebe5480cf8b6-9","5ebe5480cf8b6-10","5ebe5480cf8b6-11","5ebe5480cf8b6-12"]},{"sidebar":"home","margin_top":80,"margin_bottom":150,"stop_id":"","screen_max_width":970,"screen_max_height":0,"width_inherit":false,"refresh_interval":0,"window_load_hook":false,"disable_mo_api":true,"widgets":["5ebe5480cf8b6-17","5ebe5480cf8b6-18","5ebe5480cf8b6-19","5ebe5480cf8b6-20"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ldq8okUAAAAAApFSUtftuuwsR0gQlc2EBcGTShp' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ldq8okUAAAAAApFSUtftuuwsR0gQlc2EBcGTShp","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/contact-form-7/modules/recaptcha/index.js' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-34').gslider({groupid:34,speed:12000,repeat_impressions:'Y'});
	jQuery('.g-35').gslider({groupid:35,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-36').gslider({groupid:36,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-37').gslider({groupid:37,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-40').gslider({groupid:40,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-52').gslider({groupid:52,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-58').gslider({groupid:58,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-59').gslider({groupid:59,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-61').gslider({groupid:61,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-62').gslider({groupid:62,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-63').gslider({groupid:63,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-64').gslider({groupid:64,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-65').gslider({groupid:65,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-67').gslider({groupid:67,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-69').gslider({groupid:69,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-71').gslider({groupid:71,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-74').gslider({groupid:74,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-75').gslider({groupid:75,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-76').gslider({groupid:76,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

	<!-- END body -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9024722341550278",
    enable_page_level_ads: true
  });
</script>
	</body>
<!-- END html -->
</html><!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Retrieved 6596 objects (3 MB) from Redis using PhpRedis (v5.3.4).
-->
