﻿<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="https://www.w3.org/1999/xhtml" lang="it-IT"
	prefix="og: https://ogp.me/ns#" >
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>Frosinone – Furbetti del cartellino, 4 dipendenti della  Regione Lazio a giudizio | TG24.info</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

		<!-- Facebook Pixel Code -->
		<script>
		  !function(f,b,e,v,n,t,s)
		  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 		  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		  n.queue=[];t=b.createElement(e);t.async=!0;
		  t.src=v;s=b.getElementsByTagName(e)[0];
		  s.parentNode.insertBefore(t,s)}(window, document,'script',
		  'https://connect.facebook.net/en_US/fbevents.js');
		  fbq('init', '389883578106057');
		  fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
		  src="https://www.facebook.com/tr?id=389883578106057&ev=PageView&noscript=1"
		/></noscript>
		<!-- End Facebook Pixel Code -->

		
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://www.tg24.info/network/wp-content/themes/legatus-theme/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.tg24.info/feed/" title="TG24.info latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.tg24.info/comments/feed/" title="TG24.info latest comments" />
		<link rel="pingback" href="https://www.tg24.info/network/xmlrpc.php" />

		
<!-- All in One SEO Pack 3.3.5 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Furbetti dal cartellino, sono quattro i dipendenti dell&#039;ufficio decentrato della Regione Lazio a Frosinone rinviati a giudizio per truffa ai danni dello Stato." />

<meta name="keywords"  content="frosinone,regionelazio,tribunale" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tg24.info/#organization","url":"https://www.tg24.info/","name":"TG24.info","sameAs":["https://www.facebook.com/TG24.info/","https://twitter.com/tg24info","https://www.instagram.com/tg24.info/"]},{"@type":"WebSite","@id":"https://www.tg24.info/#website","url":"https://www.tg24.info/","name":"TG24.info","publisher":{"@id":"https://www.tg24.info/#organization"}},{"@type":"WebPage","@id":"https://www.tg24.info/frosinone-furbetti-del-cartellino-4-dipendenti-della-regione-lazio-a-giudizio/#webpage","url":"https://www.tg24.info/frosinone-furbetti-del-cartellino-4-dipendenti-della-regione-lazio-a-giudizio/","inLanguage":"it-IT","name":"Frosinone &#8211; Furbetti del cartellino, 4 dipendenti della  Regione Lazio a giudizio","isPartOf":{"@id":"https://www.tg24.info/#website"},"image":{"@type":"ImageObject","@id":"https://www.tg24.info/frosinone-furbetti-del-cartellino-4-dipendenti-della-regione-lazio-a-giudizio/#primaryimage","url":"https://www.tg24.info/network/wp-content/uploads/2015/03/tribunale.jpg","width":680,"height":383},"primaryImageOfPage":{"@id":"https://www.tg24.info/frosinone-furbetti-del-cartellino-4-dipendenti-della-regione-lazio-a-giudizio/#primaryimage"},"datePublished":"2020-02-15T07:30:31+01:00","dateModified":"2020-02-15T08:41:08+01:00"},{"@type":"Article","@id":"https://www.tg24.info/frosinone-furbetti-del-cartellino-4-dipendenti-della-regione-lazio-a-giudizio/#article","isPartOf":{"@id":"https://www.tg24.info/frosinone-furbetti-del-cartellino-4-dipendenti-della-regione-lazio-a-giudizio/#webpage"},"author":{"@id":"https://www.tg24.info/author/alessandro/#author"},"headline":"Frosinone &#8211; Furbetti del cartellino, 4 dipendenti della  Regione Lazio a giudizio","datePublished":"2020-02-15T07:30:31+01:00","dateModified":"2020-02-15T08:41:08+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.tg24.info/frosinone-furbetti-del-cartellino-4-dipendenti-della-regione-lazio-a-giudizio/#webpage"},"publisher":{"@id":"https://www.tg24.info/#organization"},"articleSection":"CRONACA, FROSINONE, frosinone, regionelazio, tribunale","image":{"@type":"ImageObject","@id":"https://www.tg24.info/frosinone-furbetti-del-cartellino-4-dipendenti-della-regione-lazio-a-giudizio/#primaryimage","url":"https://www.tg24.info/network/wp-content/uploads/2015/03/tribunale.jpg","width":680,"height":383}},{"@type":"Person","@id":"https://www.tg24.info/author/alessandro/#author","name":"Alessandro Andrelli","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.tg24.info/#personlogo","url":"https://secure.gravatar.com/avatar/abcbdc0b971e69cb8b939c00446c1503?s=96&d=mm&r=g","width":96,"height":96,"caption":"Alessandro Andrelli"}}]}</script>
<link rel="canonical" href="https://www.tg24.info/frosinone-furbetti-del-cartellino-4-dipendenti-della-regione-lazio-a-giudizio/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Frosinone – Furbetti del cartellino, 4 dipendenti della  Regione Lazio a giudizio | TG24.info" />
<meta property="og:description" content="Furbetti dal cartellino, sono quattro i dipendenti dell&#039;ufficio decentrato della Regione Lazio a Frosinone rinviati a giudizio per truffa ai danni dello Stato. Il prossimo 11 giugno dovranno" />
<meta property="og:url" content="https://www.tg24.info/frosinone-furbetti-del-cartellino-4-dipendenti-della-regione-lazio-a-giudizio/" />
<meta property="og:site_name" content="TG24.info" />
<meta property="og:image" content="https://www.tg24.info/network/wp-content/uploads/2015/03/tribunale.jpg" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="365" />
<meta property="fb:admins" content="1439494059" />
<meta property="fb:app_id" content="564353173703854" />
<meta property="article:tag" content="frosinone" />
<meta property="article:tag" content="regionelazio" />
<meta property="article:tag" content="tribunale" />
<meta property="article:tag" content="cronaca" />
<meta property="article:published_time" content="2020-02-15T07:30:31Z" />
<meta property="article:modified_time" content="2020-02-15T08:41:08Z" />
<meta property="og:image:secure_url" content="https://www.tg24.info/network/wp-content/uploads/2015/03/tribunale.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Frosinone – Furbetti del cartellino, 4 dipendenti della  Regione Lazio" />
<meta name="twitter:description" content="Furbetti dal cartellino, sono quattro i dipendenti dell&#039;ufficio decentrato della Regione Lazio a Frosinone rinviati a giudizio per truffa ai danni dello Stato. Il prossimo 11 giugno dovranno" />
<meta name="twitter:image" content="https://www.tg24.info/network/wp-content/uploads/2015/03/tribunale.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-58151765-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TG24.info &raquo; Feed" href="https://www.tg24.info/feed/" />
<meta property="og:image" content="https://www.tg24.info/network/wp-content/uploads/2015/03/tribunale.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tg24.info\/network\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ai1ec_style-css'  href='//www.tg24.info/network/wp-content/plugins/all-in-one-event-calendar/public/themes-ai1ec/vortex/css/ai1ec_parsed_css.css' type='text/css' media='all' />
<link rel='stylesheet' id='frontend.gdpr-css'  href='https://www.tg24.info/network/wp-content/plugins/gdpr-compliance-by-supsystic/modules/gdpr/css/frontend.gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tg24.info/network/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='app-banners-styles-css'  href='https://www.tg24.info/network/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.tg24.info/network/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='https://www.tg24.info/network/wp-content/plugins/fancy-box/jquery.fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='https://www.tg24.info/network/wp-content/plugins/social-pug/assets/css/style-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='rss-retriever-css'  href='https://www.tg24.info/network/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.tg24.info/network/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Merriweather&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.tg24.info/network/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/main-stylesheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/dat-menu.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/responsive.css' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/ie-ancient.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.tg24.info/network/wp-admin/admin-ajax.php?action=ot_dynamic_css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme-child/style.css?b-modified=1581010518' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"legatus","adminUrl":"https:\/\/www.tg24.info\/network\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.tg24.info\/network\/wp-content\/themes\/legatus-theme\/images\/","cssUrl":"https:\/\/www.tg24.info\/network\/wp-content\/themes\/legatus-theme\/css\/","themeUrl":"https:\/\/www.tg24.info\/network\/wp-content\/themes\/legatus-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var grsNotifyData = {"opts":{"main":{"enb_cookie_bar":"1","enb_block_content":"","enb_block_resources":"1","enb_block_cookie":"1","enb_block_without_agree":"","bar_delay_hide":"","bar_delay_hide_time":"1000","enb_show_again_tab":"1","show_again_tab_pos":"left","show_again_tab_txt":"Privacy Policy","cookie_txt":"&lt;p&gt;&lt;span id=&quot;cn-notice-text&quot;&gt;Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari &lt;\/span&gt;&lt;span id=&quot;cn-notice-text&quot;&gt;al funzionamento ed utili alle finalit\u00e0 illustrate nella cookie policy. Se vuoi &lt;strong&gt;saperne di pi\u00f9&lt;\/strong&gt; o &lt;strong&gt;negare il consenso&lt;\/strong&gt; a tutti o ad alcuni cookie, consulta la cookie policy. Chiudendo questo banner, cliccando su un link o proseguendo la navigazione in altra maniera, &lt;strong&gt;acconsenti&lt;\/strong&gt; all\u2019uso dei cookie.&lt;\/span&gt;&lt;\/p&gt;"},"design":{"show_as":"bar","bar_pos":"bottom","main_color":"#fff","text_color":"#939393","enb_border":"1","border_color":"#939393","animation":"none","animation_duration":"#939393"},"btns":{"accept_all_enb":"1","accept_all_lbl":"Acconsento","accept_all_color_bg":"#5486ea","accept_all_color_txt":"#fff","accept_all_lnk_style":"","accept_all_new_line":"","save_decision_enb":"","save_decision_lbl":"Save Decision","save_decision_color_bg":"#f7f7f7","save_decision_color_txt":"#555","save_decision_lnk_style":"","save_decision_new_line":"","reject_enb":"1","reject_lbl":"Non acconsento","reject_color_bg":"#cec2c2","reject_color_txt":"#555555","reject_lnk_style":"","reject_new_line":"","terms_enb":"1","terms_lbl":"Leggi di pi\u00f9","terms_color_bg":"#ededed","terms_color_txt":"#555","terms_lnk_style":"1","terms_new_line":"","terms_url":"https:\/\/www.tg24.info\/privacy-policy\/","terms_blank":"1"}},"agree":[],"rendered_html":"<div id=\"grsNotifyShell\" class=\"\r\n\tgrsNotifyBar \r\n\tgrs-bar\tgrs-bottom\t\" style=\"background-color:#fff;color:#939393;border-top:1px solid #939393;\">\r\n\t\r\n\t<div class=\"grsContent\">\r\n\t\t<p><span id=\"cn-notice-text\">Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari <\/span><span id=\"cn-notice-text\">al funzionamento ed utili alle finalit\u00e0 illustrate nella cookie policy. Se vuoi <strong>saperne di pi\u00f9<\/strong> o <strong>negare il consenso<\/strong> a tutti o ad alcuni cookie, consulta la cookie policy. Chiudendo questo banner, cliccando su un link o proseguendo la navigazione in altra maniera, <strong>acconsenti<\/strong> all\u2019uso dei cookie.<\/span><\/p>\t<\/div>\r\n\t\t<div class=\"grsBtns\">\r\n\t\t\t\t\t\t<style>#grsBtn_accept_all:hover {background-color: #3b6dd1 !important;}<\/style>\r\n\t\t\t\t\t\t\r\n\t\t<a id=\"grsBtn_accept_all\" href=\"#\"  class=\"grsNotifyBtn grsNotifyBtnStyled\" style=\"color:#fff;border-color:#2254b8;background-color:#5486ea;\">\r\n\t\t\tAcconsento\t\t<\/a>\r\n\t\t\t\t\t\t<style>#grsBtn_reject:hover {background-color: #b5a9a9 !important;}<\/style>\r\n\t\t\t\t\t\t\r\n\t\t<a id=\"grsBtn_reject\" href=\"#\"  class=\"grsNotifyBtn grsNotifyBtnStyled\" style=\"color:#555555;border-color:#9c9090;background-color:#cec2c2;\">\r\n\t\t\tNon acconsento\t\t<\/a>\r\n\t\t\t\t\t\t<style>#grsBtn_terms:hover {color: #3c3c3c !important;}<\/style>\r\n\t\t\t\t\t\t\r\n\t\t<a id=\"grsBtn_terms\" href=\"https:\/\/www.tg24.info\/privacy-policy\/\" target=\"_blank\" class=\"grsNotifyBtn\" style=\"color:#555;border-color:#bbbbbb;\">\r\n\t\t\tLeggi di pi\u00f9\t\t<\/a>\r\n\t\t\t<\/div>\r\n<\/div>\r\n<div id=\"grsShowAgainShell\" class=\"\r\n\tgrs-bottom\tgrs-left\t\" style=\"background-color:#fff;color:#939393;border:1px solid #939393;border-bottom:none;\">\r\n\tPrivacy Policy<\/div>\r\n","btns":["accept_all","save_decision","reject","terms"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/gdpr-compliance-by-supsystic/modules/gdpr/js/frontend.gdpr.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/fancy-box/jquery.fancybox.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/fancy-box/jquery.easing.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/social-pug/assets/js/front-end.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tg24.info\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"332780","token":"88d3499724","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-admin/admin-ajax.php?action=ot_dynamic_js'></script>
<link rel='https://api.w.org/' href='https://www.tg24.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tg24.info/network/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tg24.info/network/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='I fatti più importanti &#8211; Venerdì 14 febbraio' href='https://www.tg24.info/i-fatti-piu-importanti-venerdi-14-febbraio/' />
<link rel='next' title='Provincia &#8211; Lunedì pomeriggio mancherà l&#8217;acqua in 10 Comuni, tutte le info' href='https://www.tg24.info/provincia-lunedi-pomeriggio-manchera-lacqua-in-10-comuni-tutte-le-info/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.tg24.info/?p=332780' />
<link rel="alternate" type="application/json+oembed" href="https://www.tg24.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tg24.info%2Ffrosinone-furbetti-del-cartellino-4-dipendenti-della-regione-lazio-a-giudizio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tg24.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tg24.info%2Ffrosinone-furbetti-del-cartellino-4-dipendenti-della-regione-lazio-a-giudizio%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6.4 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-58 {  margin: 0 auto; }
	.g-67 {  width:100%; max-width:336px;  height:100%; max-height:130px; margin: 0 auto; }
	.g-59 { margin:10px 5px 0px 10px; width:100%; max-width:336px; height:100%; max-height:130px; float:right; clear:right; }
	.g-61 { margin:10px 5px 0px 10px; width:100%; max-width:336px; height:100%; max-height:130px; float:right; clear:right; }
	.g-62 { margin:10px 5px 0px 10px; width:100%; max-width:336px; height:100%; max-height:130px; float:right; clear:right; }
	.g-63 { margin:5px 5px 0px 5px; width:100%; max-width:336px; height:100%; max-height:130px; float:right; clear:right; }
	.g-64 { margin:10px 5px 0px 10px; width:100%; max-width:336px; height:100%; max-height:130px; float:right; clear:right; }
	.g-37 {  width:100%; max-width:310px;  height:100%; max-height:310px; margin: 0 auto; }
	.g-75 {  margin: 0 auto; }
	.g-76 {  width:100%; max-width:680px;  height:100%; max-height:383px; margin: 0 auto; }
	.g-34 {  width:100%; max-width:310px;  height:100%; max-height:200px; margin: 0 auto; }
	.g-35 {  width:100%; max-width:310px;  height:100%; max-height:200px; margin: 0 auto; }
	.g-36 {  width:100%; max-width:310px;  height:100%; max-height:150px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="apple-itunes-app" content="app-id=1229576210">
<meta name="google-play-app" content="app-id=itmakers.tg24.info">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="generator" content="Custom Login v3.2.9" />
<script type="text/javascript">
  jQuery(document).ready(function($){
    var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
    select.attr('rel', 'fancybox');
    select.fancybox();
  });
</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		jQuery('img[usemap]').rwdImageMaps();
	});
</script>
<style type="text/css">
	img[usemap] { max-width: 100%; height: auto; }
</style>
<style type="text/css" data-source="Social Pug"></style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.tg24.info/network/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.tg24.info/network");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '19cec6a3-d9b6-4af1-829e-719105a3dd79';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Tg24.info";
oneSignal_options['welcomeNotification']['message'] = "Grazie!";
oneSignal_options['path'] = "https://www.tg24.info/network/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.18427476-d96c-4d38-9e88-40d33a9d693d";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Rimani sempre aggiornato sulle notizie di Tg24.info';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACCETTA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, grazie';
oneSignal_options['promptOptions']['siteName'] = 'https://www.tg24.info';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'ACCETTA';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei abilitato a ricevere le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie! Resterai sempre informato sulle ultime notizie.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Hai abilitato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Le notifiche non sono più abilitate';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Disattiva le notifiche';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script>	window.timer1 = 2400;	window.timer2 = 2000;	window.timer3 = 2000;	window.timer3 = 2000;	window.visibility = 2;  window.delay  = 2400;  window.timeout  = 180;  window.view  = 1500;</script><style>.pmit_banners_content img{		max-height:70px !important;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	<!-- END head -->
	</head>
	
	<script>
	  fbq('track', 'ViewContent');
	</script>

<!-- LINK SFONDO -->
<!-- <a href="https://www.tg24.info/" target="_blank" id="bglink" class="nophone">banner sfondo</a> -->

<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.11&appId=564353173703854';
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-332780 single-format-standard wpb-js-composer js-comp-ver-5.5.2 vc_non_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<div class="header">

				<!-- BEGIN .header-very-top -->
				<div class="header-very-top">

					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="left">
							
						</div>



<div class="left data">
    Aggiornato alle: <span style="color:#f00">
10:30</span> di Sabato 15 Febbraio 2020</div>

<div class="right data">Testata Giornalistica Telematica n.1/12</div>


						
						<div class="clear-float"></div>
						
					</div>
					<div class="double-split"></div>
				<!-- END .header-very-top -->
				</div>

				<!-- BEGIN .header-middle -->
				<div class="header-middle">
					<div class="wrapper">
													<div class="logo-image">
								<h1>TG24.info</h1>
								<a href="https://www.tg24.info"><img class="logo" src="https://www.tg24.info/network/wp-content/themes/legatus-theme-child/images/logo-tg24-news.jpg" alt="TG24.info" /></a>
							</div>
						
						
							<div class="banner">
								<div class="banner-block">
									<a href="http://www.agenziaoltre.it/" target="_blank"><img src="https://www.tg24.info/network/wp-content/banners/t1-oltre-settori-lug19grey.gif" alt="agenzia_oltre" title="" /></a>								</div>

																									<div class="banner-info">
										<a href="https://www.tg24.info/scrivici/" class="sponsored"><span class="icon-default">&nbsp;</span>Sponsored Advert<span class="icon-default">&nbsp;</span></a>
									</div>
															</div>

						
						<div class="clear-float"></div>
						
					</div>
				<!-- END .header-middle -->
				</div>

				<!-- BEGIN .header-menu -->
				<div class="header-menu thisisfixed">
					<div class="wrapper">
				<a href="https://www.tg24.info" class="left menu-logo"><img src="https://www.tg24.info/network/wp-content/themes/legatus-theme/images/logo-menu.png"  class="desktop"/></a>
						<ul class="menu main-menu" ><li id="menu-item-92029" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.tg24.info">NEWS</a></li>
<li id="menu-item-92030" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/sport">SPORT</a></li>
<li id="menu-item-94973" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/calendario-eventi/">EVENTI</a></li>
<li id="menu-item-92031" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/rubriche">RUBRICHE</a></li>
<li id="menu-item-134464" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/shop/">SHOP</a></li>
<li id="menu-item-136557" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/editoriale/">EDITORIALE</a></li>
<li id="menu-item-92032" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/diretta-tv">VIDEO</a></li>
<li id="menu-item-92034" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/meteo">METEO</a></li>
<li id="menu-item-92035" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/aree/">AREE</a></li>
<li id="menu-item-92036" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/scrivici">SCRIVICI</a></li>
</ul><a href="https://www.facebook.com/TG24.info/" target="_blank"><img src="//www.tg24.info/shop/wp-content/uploads/2016/10/facebook.png" alt="facebook" class="desktop" style="width: 41px; margin-left:10px;"/></a><a href="https://twitter.com/tg24info" target="_blank"><img src="//www.tg24.info/shop/wp-content/uploads/2016/10/twitter.png" alt="twitter" class="desktop" style="width: 41px; margin-left:1px;"/></a><a href="https://www.instagram.com/tg24.info/" target="_blank"><img src="//www.tg24.info/shop/wp-content/uploads/2016/10/instagram.png" alt="instagram" class="desktop" style="width: 41px; margin-left:1px;"/></a>

													<div class="right menu-search">
								<form role="search" method="get" class="search-form" action="https://www.tg24.info/">
	<label>
		<input type="search" class="search-field" placeholder="Cerca in TG24.info News" value="" name="s" title="Search for:" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
							</div>
						
						<div class="clear-float"></div>

					</div>
				<!-- END .header-menu -->
				</div>

				<!-- BEGIN .header-undermenu -->
				<div class="header-undermenu">
					<div class="wrapper">
							<ul class="secondary-menu" >
<li><a style="border-bottom: 3px solid #F3BA4F;" href='https://www.tg24.info/frosinone/'>FROSINONE</a></li>
</li>

<li><a style="border-bottom: 3px solid #427AEB;" href='https://www.tg24.info/roma/'>ROMA</a></li>
</li>

<li><a style="border-bottom: 3px solid #369C38;" href='https://www.tg24.info/alatri/'>ALATRI</a></li>
</li>

<li><a style="border-bottom: 3px solid #B1A1A4;" href='https://www.tg24.info/anagni/'>ANAGNI</a></li>
</li>

<li><a style="border-bottom: 3px solid #C79BCE;" href='https://www.tg24.info/cassino/'>CASSINO</a></li>
</li>

<li><a style="border-bottom: 3px solid #F99470;" href='https://www.tg24.info/ceprano/'>CEPRANO</a></li>
</li>

<li><a style="border-bottom: 3px solid #CBBD5E;" href='https://www.tg24.info/ferentino/'>FERENTINO</a></li>
</li>

<li><a style="border-bottom: 3px solid #A0307D;" href='https://www.tg24.info/sora/'>SORA</a></li>
</li>

<li><a style="border-bottom: 3px solid #99DC5F;" href='https://www.tg24.info/valcomino/'>VALCOMINO</a></li>
</li>

<li><a style="border-bottom: 3px solid #FF1818;" href='https://www.tg24.info/veroli/'>VEROLI</a></li>
</li>

<li><a style="border-bottom: 3px solid #73E2B4;" href='https://www.tg24.info/regione/'>REGIONE</a></li>
</li>

<li><a style="border-bottom: 3px solid #EBAD0A;" href='https://www.tg24.info/cronaca/'>CRONACA</a></li>
</li>

<li><a style="border-bottom: 3px solid #29449a;" href='https://www.tg24.info/politica/'>POLITICA</a></li>
</li>

<li><a style="border-bottom: 3px solid #427AEB;" href='https://www.tg24.info/edicola/'>EDICOLA</a></li>
</li>
</ul>
						<div class="clear-float"></div>

					</div>
				<!-- END .header-undermenu -->
				</div>
				
			<!-- END .header -->
			</div>


	

			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
						
					
					<!-- BEGIN .main-content-left -->
					<div class="main-content-left">
														<div class="phone"><div class="g g-34"><div class="g-dyn a-797 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G1 Oltre Love Promo week', 1.00, {'nonInteraction': 1});" href="https://www.facebook.com/AgenziaOltre/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G1 Oltre Love Promo week', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g1-love-promoweek-sanvalentino2019.jpg" /></a></span></div><div class="g-dyn a-793 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G1 Oltre Generale', 1.00, {'nonInteraction': 1});" href="https://www.agenziaoltre.it/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G1 Oltre Generale', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g1-oltre-generale2020.gif" /></a></span></div></div></div>
								


			<div class="content-article-title">
			<h2>Frosinone &#8211; Furbetti del cartellino, 4 dipendenti della  Regione Lazio a giudizio</h2>
			<div class="right-title-side">
				<a href="https://www.tg24.info"><i class="fa fa-reply"></i>Torna in Homepage</a>
							</div>
		</div>
	 				
					<!-- BEGIN .breaking-news -->
					<div class="breaking-news" style="margin-top:-15px;">
						
						<div class="breaking-title"><span class="breaking-icon">&nbsp;</span><b>ULTIME NOTIZIE</b><div class="the-corner"></div></div>

						<div class="breaking-block">
							<ul>
								
								
								<li>
									<a href="https://www.tg24.info/frosinone-viaggio-nelle-istituzioni-visita-del-quirinale-per-gli-studenti-dellangeloni-foto/">Frosinone &#8211; &#8220;Viaggio nelle Istituzioni&#8221;, visita del Quirinale per gli studenti dell&#8217;Angeloni (foto)</a>
									<span>    Prosegue il percorso avviato dalle classi quinte dell’Indirizzo Servizi per la Sanità e l’Assistenza sociale che ha preso le mosse lo scorso anno, denominato ‘Viaggio nelle Istituzioni’, nell’ambito delle...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/isola-del-liri-rifiuti-tassa-salata-citta-sporca-e-fioriscono-mini-discariche/">Isola del Liri &#8211; Rifiuti: tassa salata, città sporca e fioriscono mini discariche</a>
									<span>   Nella città di Isola del Liri nonostante la raccolta differenziata, la tassa per lo smaltimento dei rifiuti è esagerata. Altro che diminuzione dei costi a carico dei cittadini. Nonostante ciò...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/lazio-contratti-di-fiume-finanziati-19-progetti-per-oltre-437mila-euro-con-bando-regionale/">Lazio &#8211; Contratti di Fiume, finanziati 19 progetti per oltre 437mila euro con bando regionale</a>
									<span>Ieri, venerdì 14 febbraio, sono stati presentati i risultati del bando regionale sui Contratti di Fiume: finanziati 19 percorsi di contratto di fiume, lago e costa in tutto il Lazio,...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/provincia-lunedi-pomeriggio-manchera-lacqua-in-10-comuni-tutte-le-info/">Provincia &#8211; Lunedì pomeriggio mancherà l&#8217;acqua in 10 Comuni, tutte le info</a>
									<span>Lunedì 17 febbraio, dalle ore 14:00 fino alle ore 19:00, per consentire lavori di manutenzione programmata da parte del fornitore di energia elettrica presso il Campo Pozzi Capo d’Acqua di...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/frosinone-furbetti-del-cartellino-4-dipendenti-della-regione-lazio-a-giudizio/">Frosinone &#8211; Furbetti del cartellino, 4 dipendenti della  Regione Lazio a giudizio</a>
									<span>    Furbetti dal cartellino, sono quattro i dipendenti dell&#8217;ufficio decentrato della Regione Lazio a Frosinone rinviati a giudizio per truffa ai danni dello Stato. Il prossimo 11 giugno dovranno comparire...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/i-fatti-piu-importanti-venerdi-14-febbraio/">I fatti più importanti &#8211; Venerdì 14 febbraio</a>
									<span>Ecco le notizie più importanti della giornata di ieri. Pontecorvo &#8211; Incidente sulla Leuciana, muore autotrasportatore (clicca qui) Roma &#8211; Gdf Operazione “Tom Hagen&#8221;, due arresti (clicca qui). Anagni &#8211;...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/edicola/">Edicola 15 febbraio &#8211; Le prime pagine dei quotidiani nazionali</a>
									<span>01Edicola...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/aggiornamento-pontecorvo-scontro-sulla-leuciana-muore-autotrasportatore/">AGGIORNAMENTO Pontecorvo &#8211; Scontro sulla Leuciana, muore autotrasportatore</a>
									<span>Incidente stradale che finisce in tragedia a Pontecorvo questa sera sulla via Leuciana. Il bilancio è di un morto e di ferito grave. E&#8217; successo attorno alle 20.30 sulla strada...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/provincia-il-presidente-pompeo-e-il-consigliere-caperna-scrivono-a-cotral/">Provincia &#8211; Il presidente Pompeo e il consigliere Caperna scrivono a Cotral</a>
									<span>Il Presidente della Provincia di Frosinone Antonio Pompeo e il consigliere delegato ai trasporti Germano Caperna, accogliendo le richieste di diversi studenti e dei loro familiari, hanno scritto alla Cotral...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/arce-compra-abiti-su-internet-ma-non-riceve-la-merce-da-un-abruzzese/">Arce &#8211; Compra abiti su internet ma non riceve la merce da un abruzzese</a>
									<span>L&#8217;annuncio su facebook era di quelli allettanti, da non lasciarsi sfuggire. Oggetto della vendita diversi capi di abbigliamento da uomo. Un 40enne ne ha approfittato pagando 400 euro. La merce,...</span>
								</li>
															</ul>
						</div>
						
						<div class="breaking-controls"><a href="#" class="breaking-arrow-left">&nbsp;</a><a href="#" class="breaking-arrow-right">&nbsp;</a><div class="clear-float"></div><div class="the-corner"></div></div>
						
					<!-- END .breaking-news -->
					</div>

		
			<div class="main-article-content">
									<div class="article-photo">
				<img class="setborder" src="https://www.tg24.info/network/wp-content/uploads/2015/03/tribunale-680x365_c.jpg" alt="Frosinone &#8211; Furbetti del cartellino, 4 dipendenti della  Regione Lazio a giudizio" />	</div>
									<!-- BEGIN .article-controls -->
					<div class="article-controls">
													<div class="date">
								<div class="calendar-date">15 Febbraio</div>
								<div class="calendar-time">
									<font>08:30</font>
									<font>2020</font>
								</div>
							</div>
												<div class="right-side">
															<div class="colored">
																								<a href="javascript:printArticle();" class="icon-link"><i class="fa fa-print"></i>Stampa questo articolo</a>
																															</div>
							
							<div>
																							</div>
						</div>

						<div class="clear-float"></div>

					<!-- END .article-controls -->
					</div>
				<div class="phone"><div class="g g-35"><div class="g-dyn a-285 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G1 Zurich Sora MetroxMetroQuadro', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/agenzia-zurich-sora-metropermetroquadro/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G1 Zurich Sora MetroxMetroQuadro', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2-zurichcasa2019-3.jpg" /></a></span></div><div class="g-dyn a-792 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G2 Instagram Tg24', 1.00, {'nonInteraction': 1});" href="https://www.instagram.com/tg24.info/" target="_blank"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G2 Instagram Tg24', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g1-2-instragramtg24.jpg" /></a></span></div></div></div>
				<!-- BEGIN .shortcode-content -->
				<div class="shortcode-content">
							
					<div class="g g-64"><div class="g-dyn a-657 c-1"><a onClick="ga('send', 'event', 'Adverts', 'click', 'I2 I LOVE TG24', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/i-love-tg24/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'I2 I LOVE TG24', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/i2-ilovetg24-i1.gif" /></a><p> </p></div><div class="g-dyn a-589 c-2"><a onClick="ga('send', 'event', 'Adverts', 'click', 'I1 Farmacia Sciarretta', 1.00, {'nonInteraction': 1});" href="http://www.farmaciasciarretta.com/" target="_blank"><img onload="ga('send', 'event', 'Adverts', 'impression', 'I1 Farmacia Sciarretta', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/i1-farmaciasciarretta-agif-20180721.gif" /></a><p> </p></div><div class="g-dyn a-312 c-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Interno news 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="8464825348"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><p> </p></div></div><h6>Furbetti dal cartellino, sono quattro i dipendenti dell&#8217;ufficio decentrato della Regione Lazio a Frosinone rinviati a giudizio per truffa ai danni dello Stato.</h6>
<hr />
<p class="caps">Il prossimo 11 giugno dovranno comparire alla prima udienza Piero Nardoni d anni, Giorgio Ciarrapica di 62 anni, Tommaso Grimaldi 67 anni e Marcello Perna di 59 anni. Sono stati invece prosciolti Stefano Bacchi di 64 anni, Rocco D’Ambrosio di 63 anni, Marco Girolami di 42 anni e Alessandro De Paolis di 63 anni . Quest&#8217;ultimo che svolge il lavoro di autista era stato accusato di peculato d’uso. Il pubblico ministero dopo la richiesta dell&#8217;indagato di essere giudicato con rito abbreviato, aveva chiesto un anno e dieci mesi di reclusione. Ieri invece il giudice lo ha assolto perchè il fatto non sussiste. I fatti risalgono al giugno del 2016 quando un funzionario interno segnalò questo caso di assenteismo negli uffici della Regione. Le indagini portate avanti dagli uomini della Guardia di Finanza portarono sul registro degli indagati otto dipendenti. Il resto è cronaca. Nel collegio difensivo gli avvocati Nicola Ottaviani, Massimo Meleo, Antonio Di Sotto, Vincenzo Galassi e Vincenzo Marrone.i 63</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p><span style="color: #999999;"><strong>Mar. Ming.</strong></span></p>
<p><strong>LEGGI ANCHE:</strong></p>
<blockquote class="wp-embedded-content" data-secret="ppsjFeyd4y"><p><a href="https://www.tg24.info/frosinone-segni-furbetti-del-cartellino-assolto-alessandro-de-paolis/">Frosinone / Segni – Furbetti del cartellino: assolto Alessandro De Paolis</a></p></blockquote>
<p><iframe title="&#8220;Frosinone / Segni – Furbetti del cartellino: assolto Alessandro De Paolis&#8221; &#8212; TG24.info" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.tg24.info/frosinone-segni-furbetti-del-cartellino-assolto-alessandro-de-paolis/embed/#?secret=ppsjFeyd4y" data-secret="ppsjFeyd4y" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rounded dpsp-column-auto dpsp-no-labels dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content dpsp-has-button-icon-animation"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tg24.info%2Ffrosinone-furbetti-del-cartellino-4-dipendenti-della-regione-lazio-a-giudizio%2F&t=Frosinone%20-%20Furbetti%20del%20cartellino%2C%204%20dipendenti%20della%20%20Regione%20Lazio%20a%20giudizio" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Frosinone%20-%20Furbetti%20del%20cartellino%2C%204%20dipendenti%20della%20%20Regione%20Lazio%20a%20giudizio&url=https%3A%2F%2Fwww.tg24.info%2Ffrosinone-furbetti-del-cartellino-4-dipendenti-della-regione-lazio-a-giudizio%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tg24.info%2Ffrosinone-furbetti-del-cartellino-4-dipendenti-della-regione-lazio-a-giudizio%2F&title=Frosinone%20-%20Furbetti%20del%20cartellino%2C%204%20dipendenti%20della%20%20Regione%20Lazio%20a%20giudizio&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-no-label"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="mailto:?subject=Frosinone%20-%20Furbetti%20del%20cartellino%2C%204%20dipendenti%20della%20%20Regione%20Lazio%20a%20giudizio&amp;body=https%3A%2F%2Fwww.tg24.info%2Ffrosinone-furbetti-del-cartellino-4-dipendenti-della-regione-lazio-a-giudizio%2F" class="dpsp-network-btn dpsp-email dpsp-no-label"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tg24.info%2Ffrosinone-furbetti-del-cartellino-4-dipendenti-della-regione-lazio-a-giudizio%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul></div></p><div class="g g-58"><div class="g-single a-655"><center><a onClick="ga('send', 'event', 'Adverts', 'click', 'i2 XL Oltre Settori', 1.00, {'nonInteraction': 1});" href="https://www.agenziaoltre.it/" target="_blank"><img onload="ga('send', 'event', 'Adverts', 'impression', 'i2 XL Oltre Settori', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/i2xl-oltre-settori-19grey.gif" /></a></div></div>		
				<!-- END .shortcode-content -->
				</div>
					
			</div>
			<div class="phone" style="margin-bottom:10px;"><div class="g g-36"><div class="g-dyn a-720 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G3 Tg24 ricerca collaboratori commerciale', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/recruiting/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G3 Tg24 ricerca collaboratori commerciale', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-tg24collaboratoriareacommerciale.gif" /></a></span></div><div class="g-dyn a-719 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G3 Leggi la prima Tg24 - EDICOLA', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/edicola/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G3 Leggi la prima Tg24 - EDICOLA', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-edicola-9.jpg" /></a></span></div></div></div>
			<div class="phone"><div class="g g-37"><div class="g-dyn a-308 c-1"><span style="max-width:100%"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home colonna a dx G4 adaptiva news -->
<ins class="adsbygoogle"
     style="display:inline-block;width:310px;height:250px"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="8254832544"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></span></div></div></div>
			<!-- BEGIN .main-nosplit -->
			<div class="main-nosplit">
																	<div class="article-share-bottom">
		
		<b>Parole Chiave - Tags</b>

		<div class="tag-block">
			<a href="https://www.tg24.info/tag/frosinone/">frosinone</a><a href="https://www.tg24.info/tag/regionelazio/">regionelazio</a><a href="https://www.tg24.info/tag/tribunale/">tribunale</a>		</div>

		<div class="clear-float"></div>

	</div>
				
							<!-- END .main-nosplit -->
			</div>
			

			

						<div class="content-panel"><div class="widget-2 panel" id="ajdg_grpwidgets-23"><div class="g g-76"><div class="g-dyn a-765 c-1"><a onClick="ga('send', 'event', 'Adverts', 'click', 'I3 _Sotto Correlati tg24.info 2.000.000', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/2-000-000-di-volte-grazie/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'I3 _Sotto Correlati tg24.info 2.000.000', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/2000000-1.jpg" /></a></div></div></div><div class="widget-3 panel" id="ajdg_bnnrwidgets-9"><div class="a-single a-374"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Interno sotto i Correlati -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="1111812144"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget_text widget-4 panel" id="custom_html-6"><div class="textwidget custom-html-widget"><div class="panel-header" style="margin-top: 20px;"> <b style="background:#e9eb42;"><a href="https://news.google.com/publications/CAAqBwgKMM75kQswhpunAw?oc=3&ceid=IT:it" target="_blank" rel="noopener noreferrer">Seguici anche su Google News </a></b></div></div></div><div class="widget_text widget-5 panel" id="custom_html-9"><div class="textwidget custom-html-widget"><div class="panel-header" style="margin-top: 20px;"> <b style="background:#427AEB;"><i class="fa fa-clock-o"></i>SOCIAL</b></div></div></div><div class="widget_text widget-6 panel" id="custom_html-7"><div class="textwidget custom-html-widget"><center> <div class="fb-page" data-href="https://www.facebook.com/TG24.info/" data-tabs="timeline" data-width="680" data-height="200" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/TG24.info/"><a href="https://www.facebook.com/TG24.info/">TG24.info</a></blockquote>
</div> </center></div></div><div class="widget_text widget-7 panel" id="custom_html-8"><div class="textwidget custom-html-widget"><div class="panel-header" style="margin-top: 20px;"> <b style="background:#427AEB;"><i class="fa fa-clock-o"></i>LE PIU' LETTE</b></div></div></div>
<div class="widget-8 last panel" id="wpp-6">
<!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/aggiornamento-pontecorvo-scontro-sulla-leuciana-muore-autotrasportatore/" title="AGGIORNAMENTO Pontecorvo &#8211; Scontro sulla Leuciana, muore autotrasportatore" target="_self"><img data-img-src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/332795-featured-330x206.jpg" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/aggiornamento-pontecorvo-scontro-sulla-leuciana-muore-autotrasportatore/" title="AGGIORNAMENTO Pontecorvo &#8211; Scontro sulla Leuciana, muore autotrasportatore" class="wpp-post-title" target="_self">AGGIORNAMENTO Pontecorvo &#8211; Scontro sulla Leuciana, muore autotra...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Incidente stradale che finisce in tragedia a Pontecorvo questa sera sulla via Leuciana. Il bilancio...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 14 febbraio 2020 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/ultimora-pontecorvo-incidente-sulla-luciana-due-feriti-gravi-foto/" title="ULTIM&#8217;ORA Pontecorvo &#8211; Incidente sulla Leuciana, due feriti gravi (foto)" target="_self"><img data-img-src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/332781-featured-330x206.jpg" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/ultimora-pontecorvo-incidente-sulla-luciana-due-feriti-gravi-foto/" title="ULTIM&#8217;ORA Pontecorvo &#8211; Incidente sulla Leuciana, due feriti gravi (foto)" class="wpp-post-title" target="_self">ULTIM&#8217;ORA Pontecorvo &#8211; Incidente sulla Leuciana, due ferit...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Incidente stradale poco fa a Pontecorvo sulla via Leuciana. Due i feriti gravi. E' successo attorno...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 14 febbraio 2020 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/ferentino-operazione-luigi-cocco-ai-domiciliari/" title="Ferentino &#8211; Operazione &#8220;Cavum&#8221;, Luigi Cocco ai domiciliari" target="_self"><img data-img-src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/332744-featured-330x206.jpg" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/ferentino-operazione-luigi-cocco-ai-domiciliari/" title="Ferentino &#8211; Operazione &#8220;Cavum&#8221;, Luigi Cocco ai domiciliari" class="wpp-post-title" target="_self">Ferentino &#8211; Operazione &#8220;Cavum&#8221;, Luigi Cocco ai domic...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Operazione &lt;Cavum&gt;, il tribunale della Libertà accoglie la richiesta di scarcerazione per Luig...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 14 febbraio 2020 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/anagni-donna-picchiata-dallex-marito-e-derubata-luomo-e-stato-denunciato/" title="Anagni – Donna picchiata dall’ex marito e derubata, l’uomo è stato denunciato" target="_self"><img data-img-src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/332719-featured-330x206.jpg" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/anagni-donna-picchiata-dallex-marito-e-derubata-luomo-e-stato-denunciato/" title="Anagni – Donna picchiata dall’ex marito e derubata, l’uomo è stato denunciato" class="wpp-post-title" target="_self">Anagni – Donna picchiata dall’ex marito e derubata, l’uomo è stato den...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;"><strong>Ex marito la percuote con violenza, le asporta la borsa rubandole 4 mila euro, il libretto p...</strong></p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 14 febbraio 2020 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/provincia-lunedi-pomeriggio-manchera-lacqua-in-10-comuni-tutte-le-info/" title="Provincia &#8211; Lunedì pomeriggio mancherà l&#8217;acqua in 10 Comuni, tutte le info" target="_self"><img data-img-src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/332757-featured-330x206.jpg" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/provincia-lunedi-pomeriggio-manchera-lacqua-in-10-comuni-tutte-le-info/" title="Provincia &#8211; Lunedì pomeriggio mancherà l&#8217;acqua in 10 Comuni, tutte le info" class="wpp-post-title" target="_self">Provincia &#8211; Lunedì pomeriggio mancherà l&#8217;acqua in 10 Comun...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Lunedì 17 febbraio, dalle ore 14:00 fino alle ore 19:00, per consentire lavori di manutenzione progr...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 15 febbraio 2020 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/arpino-capitale-della-cultura-sara-un-grande-risultato-per-lintera-ciociaria-video/" title="Arpino &#8211; Capitale della Cultura, sarà un grande risultato per l’intera Ciociaria (video)" target="_self"><img data-img-src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/332720-featured-330x206.jpg" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/arpino-capitale-della-cultura-sara-un-grande-risultato-per-lintera-ciociaria-video/" title="Arpino &#8211; Capitale della Cultura, sarà un grande risultato per l’intera Ciociaria (video)" class="wpp-post-title" target="_self">Arpino &#8211; Capitale della Cultura, sarà un grande risultato per l’...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Nella mattinata odierna, presso il Salone di Rappresentanza di Palazzo Jacobucci, l’Amministrazione...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 14 febbraio 2020 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/villa-latina-il-comune-sfratta-la-casa-rifugio-di-risorse-donna-operatrici-e-famiglie-in-protesta/" title="Villa Latina &#8211; Il Comune sfratta la Casa Rifugio di Risorse Donna, operatrici e famiglie in protesta" target="_self"><img data-img-src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/332746-featured-330x206.jpg" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/villa-latina-il-comune-sfratta-la-casa-rifugio-di-risorse-donna-operatrici-e-famiglie-in-protesta/" title="Villa Latina &#8211; Il Comune sfratta la Casa Rifugio di Risorse Donna, operatrici e famiglie in protesta" class="wpp-post-title" target="_self">Villa Latina &#8211; Il Comune sfratta la Casa Rifugio di Risorse Donn...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Il sociale non va mai in vacanza, ma può essere costretto a ferie forzate. Duro colpo per l'Associaz...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 14 febbraio 2020 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/arce-scambio-di-droga-sfocia-in-aggressione-e-rapina-quattro-giovani-denunciati/" title="Arce &#8211; Scambio di droga sfocia in aggressione e rapina: quattro giovani denunciati" target="_self"><img data-img-src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/332728-featured-330x206.jpg" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/arce-scambio-di-droga-sfocia-in-aggressione-e-rapina-quattro-giovani-denunciati/" title="Arce &#8211; Scambio di droga sfocia in aggressione e rapina: quattro giovani denunciati" class="wpp-post-title" target="_self">Arce &#8211; Scambio di droga sfocia in aggressione e rapina: quattro...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Probabilmente un acquisto di droga finito male. A denunciare il fatto ai carabinieri un 34enne di Fo...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 14 febbraio 2020 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/frosinone-furbetti-del-cartellino-4-dipendenti-della-regione-lazio-a-giudizio/" title="Frosinone &#8211; Furbetti del cartellino, 4 dipendenti della  Regione Lazio a giudizio" target="_self"><img data-img-src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/332780-featured-330x206.jpg" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/frosinone-furbetti-del-cartellino-4-dipendenti-della-regione-lazio-a-giudizio/" title="Frosinone &#8211; Furbetti del cartellino, 4 dipendenti della  Regione Lazio a giudizio" class="wpp-post-title" target="_self">Frosinone &#8211; Furbetti del cartellino, 4 dipendenti della  Regione...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Furbetti dal cartellino, sono quattro i dipendenti dell'ufficio decentrato della Regione Lazio a Fro...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 15 febbraio 2020 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/roma-tenta-di-nascondere-una-borsa-con-oltre-1-kg-di-droga-nei-guai-21enne/" title="Roma &#8211; Tenta di nascondere una borsa con oltre 1 kg di droga, nei guai 21enne" target="_self"><img data-img-src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/332688-featured-330x206.jpg" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/roma-tenta-di-nascondere-una-borsa-con-oltre-1-kg-di-droga-nei-guai-21enne/" title="Roma &#8211; Tenta di nascondere una borsa con oltre 1 kg di droga, nei guai 21enne" class="wpp-post-title" target="_self">Roma &#8211; Tenta di nascondere una borsa con oltre 1 kg di droga, ne...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Un altro trafficante di droga finito in manette nell’area dell’autostazione “Tibus”. Ieri sera, un 2...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 14 febbraio 2020 </span></li>

</ul>

</div>
</div>
					<!-- END .main-content-left -->
					</div>

					
									<!-- BEGIN .main-content-right -->
					<div class="main-content-right">

													<!-- BEGIN .main-nosplit -->
							<div class="main-nosplit">
								<div class="widget-1 first panel" id="ajdg_grpwidgets-10"><div class="g g-34"><div class="g-dyn a-797 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G1 Oltre Love Promo week', 1.00, {'nonInteraction': 1});" href="https://www.facebook.com/AgenziaOltre/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G1 Oltre Love Promo week', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g1-love-promoweek-sanvalentino2019.jpg" /></a></span></div><div class="g-dyn a-793 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G1 Oltre Generale', 1.00, {'nonInteraction': 1});" href="https://www.agenziaoltre.it/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G1 Oltre Generale', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g1-oltre-generale2020.gif" /></a></span></div></div></div><div class="widget-2 panel" id="ajdg_grpwidgets-11"><div class="g g-35"><div class="g-dyn a-792 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G2 Instagram Tg24', 1.00, {'nonInteraction': 1});" href="https://www.instagram.com/tg24.info/" target="_blank"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G2 Instagram Tg24', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g1-2-instragramtg24.jpg" /></a></span></div><div class="g-dyn a-285 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G1 Zurich Sora MetroxMetroQuadro', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/agenzia-zurich-sora-metropermetroquadro/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G1 Zurich Sora MetroxMetroQuadro', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2-zurichcasa2019-3.jpg" /></a></span></div></div></div><div class="widget-3 panel" id="ajdg_grpwidgets-12"><div class="g g-36"><div class="g-dyn a-720 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G3 Tg24 ricerca collaboratori commerciale', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/recruiting/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G3 Tg24 ricerca collaboratori commerciale', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-tg24collaboratoriareacommerciale.gif" /></a></span></div><div class="g-dyn a-719 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G3 Leggi la prima Tg24 - EDICOLA', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/edicola/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G3 Leggi la prima Tg24 - EDICOLA', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-edicola-9.jpg" /></a></span></div></div></div><div class="widget-4 panel" id="ajdg_grpwidgets-13"><div class="g g-37"><div class="g-dyn a-308 c-1"><span style="max-width:100%"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home colonna a dx G4 adaptiva news -->
<ins class="adsbygoogle"
     style="display:inline-block;width:310px;height:250px"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="8254832544"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></span></div></div></div><div class="widget-5 panel" id="ajdg_grpwidgets-5"><div class="g g-34"><div class="g-dyn a-797 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G1 Oltre Love Promo week', 1.00, {'nonInteraction': 1});" href="https://www.facebook.com/AgenziaOltre/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G1 Oltre Love Promo week', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g1-love-promoweek-sanvalentino2019.jpg" /></a></span></div><div class="g-dyn a-793 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G1 Oltre Generale', 1.00, {'nonInteraction': 1});" href="https://www.agenziaoltre.it/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G1 Oltre Generale', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g1-oltre-generale2020.gif" /></a></span></div></div></div><div class="widget-6 panel" id="ajdg_grpwidgets-6"><div class="g g-35"><div class="g-dyn a-792 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G2 Instagram Tg24', 1.00, {'nonInteraction': 1});" href="https://www.instagram.com/tg24.info/" target="_blank"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G2 Instagram Tg24', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g1-2-instragramtg24.jpg" /></a></span></div><div class="g-dyn a-285 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G1 Zurich Sora MetroxMetroQuadro', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/agenzia-zurich-sora-metropermetroquadro/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G1 Zurich Sora MetroxMetroQuadro', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2-zurichcasa2019-3.jpg" /></a></span></div></div></div><div class="widget-7 panel" id="ajdg_grpwidgets-7"><div class="g g-36"><div class="g-dyn a-720 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G3 Tg24 ricerca collaboratori commerciale', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/recruiting/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G3 Tg24 ricerca collaboratori commerciale', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-tg24collaboratoriareacommerciale.gif" /></a></span></div><div class="g-dyn a-719 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G3 Leggi la prima Tg24 - EDICOLA', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/edicola/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G3 Leggi la prima Tg24 - EDICOLA', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-edicola-9.jpg" /></a></span></div></div></div><div class="widget-8 last panel" id="ajdg_grpwidgets-8"><div class="g g-37"><div class="g-dyn a-308 c-1"><span style="max-width:100%"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home colonna a dx G4 adaptiva news -->
<ins class="adsbygoogle"
     style="display:inline-block;width:310px;height:250px"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="8254832544"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></span></div></div></div>							<!-- END .main-nosplit -->
							</div>
																													<!-- END .main-content-right -->
					</div>
					
					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>

				
			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
						

					<!-- BEGIN .footer-content -->
					<div class="footer-content">
													<div class="footer-menu">
								<ul class="load-responsive" rel="Footer Menu"><li id="menu-item-18253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18253"><a href="https://www.tg24.info/">PRIMA</a></li>
<li id="menu-item-132261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132261"><a href="https://www.tg24.info/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-13184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13184"><a href="https://www.tg24.info/scrivici/">SCRIVICI</a></li>
<li id="menu-item-168367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168367"><a href="https://www.tg24.info/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-13414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13414"><a href="https://www.tg24.info/aree/">AREE</a></li>
<li id="menu-item-215466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215466"><a href="https://www.tg24.info/codice-di-autoregolamentazione-per-la-propaganda-elettorale-per-le-elezioni-amministrative-ed-europee-del-26-maggio-2019-su-tg-24/">CODICE DI AUTOREGOLAMENTAZIONE</a></li>
<li id="menu-item-13441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13441"><a target="_blank" rel="noopener noreferrer" href="https://www.tg24.info/privacy-policy/">PRIVACY POLICY &#8211; TERMINI E CONDIZIONI</a></li>
</ul>							</div>
						
						
						<div class="left">© 2012/20 Copyright - è vietata la riproduzione anche parziale del contenuto di questo portale, riservato ogni diritto ed utilizzo.
Editore: AG Roma s.r.l. P.IVA 06706080964 - tel. (+39) 393.2424240 - redazione@tg24.info
TG24 è una Testata Giornalistica Telematica N.01/12 Registrata presso il Tribunale di Cassino ed Iscritta al R.O.C. nr.25500.
Questo sito utilizza i cookies. Utilizzando il nostro sito web l'utente dichiara di accettare e acconsentire all’ utilizzo dei cookies 
in conformità con i termini di uso dei cookies espressi nel nostro sito.</div>
						
						<div class="right">Designed by <a href="http://www.hd24.it" target="_blank"><img src="https://www.tg24.info/network/wp-content/themes/legatus-theme/images/hd24.png" alt="HD24" /></a></div>
						
						<div class="clear-float"></div>
						
					<!-- END .footer-content -->
					</div>

					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>
		<div class="lightbox">
			<div class="lightcontent-loading">
				<h2 class="light-title">Loading..</h2>
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="https://www.tg24.info/network/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"TG24.info","author":"","price":"Gratuita","appStoreLanguage":"IT","inAppStore":"Apple Store","inGooglePlay":"Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"https:\/\/lh3.googleusercontent.com\/jih-ytkFM_YBJAS5Byd_P0WMTyyODT1xzPZPEqCknkv41WF-k49SYoOmZnE0SRbH-SA=w300","iconGloss":"","url":"","button":"Scarica","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"1","daysReminder":"1","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/appbanners/js/config.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tg24.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/responsive-image-maps/jquery.rwdImageMaps.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/www.tg24.info\/network\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ldq8okUAAAAAApFSUtftuuwsR0gQlc2EBcGTShp'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/jquery/ui/effect-slide.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/admin/jquery.c00kie.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/jquery.floating_popup.1.3.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/theme-scripts.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/jquery.event.move.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/jquery.event.swipe.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/lightbox.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/iscroll.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/modernizr.custom.50878.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/dat-menu.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/ot_gallery.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/scripts.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/legatus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"default","margin_top":80,"margin_bottom":150,"stop_id":"","screen_max_width":970,"screen_max_height":0,"width_inherit":true,"refresh_interval":0,"window_load_hook":false,"disable_mo_api":true,"widgets":["ajdg_grpwidgets-5","ajdg_grpwidgets-6","ajdg_grpwidgets-7","ajdg_grpwidgets-8"]},{"sidebar":"home","margin_top":80,"margin_bottom":150,"stop_id":"","screen_max_width":970,"screen_max_height":0,"width_inherit":true,"refresh_interval":0,"window_load_hook":false,"disable_mo_api":true,"widgets":["ajdg_grpwidgets-18","ajdg_grpwidgets-19","ajdg_grpwidgets-20"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Ldq8okUAAAAAApFSUtftuuwsR0gQlc2EBcGTShp',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-34').gslider({groupid:34,speed:9000,repeat_impressions:'Y'});
	jQuery('.g-35').gslider({groupid:35,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-36').gslider({groupid:36,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-37').gslider({groupid:37,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-40').gslider({groupid:40,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-52').gslider({groupid:52,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-59').gslider({groupid:59,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-61').gslider({groupid:61,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-62').gslider({groupid:62,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-63').gslider({groupid:63,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-64').gslider({groupid:64,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-65').gslider({groupid:65,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-67').gslider({groupid:67,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-74').gslider({groupid:74,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-76').gslider({groupid:76,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

	<!-- END body -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9024722341550278",
    enable_page_level_ads: true
  });
</script>
	</body>
<!-- END html -->
</html>