﻿<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="https://www.w3.org/1999/xhtml" lang="it-IT"
	prefix="og: https://ogp.me/ns#" >
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>Cassino – Di Mambro e il duro attacco alla sanità della Regione Lazio | TG24.info</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

		<!-- Facebook Pixel Code -->
		<script>
		  !function(f,b,e,v,n,t,s)
		  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 		  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		  n.queue=[];t=b.createElement(e);t.async=!0;
		  t.src=v;s=b.getElementsByTagName(e)[0];
		  s.parentNode.insertBefore(t,s)}(window, document,'script',
		  'https://connect.facebook.net/en_US/fbevents.js');
		  fbq('init', '389883578106057');
		  fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
		  src="https://www.facebook.com/tr?id=389883578106057&ev=PageView&noscript=1"
		/></noscript>
		<!-- End Facebook Pixel Code -->

		
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://www.tg24.info/network/wp-content/themes/legatus-theme/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.tg24.info/feed/" title="TG24.info latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.tg24.info/comments/feed/" title="TG24.info latest comments" />
		<link rel="pingback" href="https://www.tg24.info/network/xmlrpc.php" />

		
<!-- All in One SEO Pack 3.3.3 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Ancora una volta il consigliere coraggio Carmine Di Mambro torna a parlare di Sanità con i fatti e numeri. &quot;La Regione Lazio, dopo 12 anni di gestione" />

<meta name="keywords"  content="politica,regionelazio,sanità" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tg24.info/#organization","url":"https://www.tg24.info/","name":"TG24.info","sameAs":["https://www.facebook.com/TG24live/","https://twitter.com/tg24info","https://www.instagram.com/tg24.info/"]},{"@type":"WebSite","@id":"https://www.tg24.info/#website","url":"https://www.tg24.info/","name":"TG24.info","publisher":{"@id":"https://www.tg24.info/#organization"}},{"@type":"WebPage","@id":"https://www.tg24.info/cassino-di-mambro-e-il-duro-attacco-alla-sanita-della-regione-lazio/#webpage","url":"https://www.tg24.info/cassino-di-mambro-e-il-duro-attacco-alla-sanita-della-regione-lazio/","inLanguage":"it-IT","name":"Cassino &#8211; Di Mambro e il duro attacco alla sanit\u00e0 della Regione Lazio","isPartOf":{"@id":"https://www.tg24.info/#website"},"image":{"@type":"ImageObject","@id":"https://www.tg24.info/cassino-di-mambro-e-il-duro-attacco-alla-sanita-della-regione-lazio/#primaryimage","url":"https://www.tg24.info/network/wp-content/uploads/2016/07/sanit\u00e0-2.jpg","width":421,"height":298},"primaryImageOfPage":{"@id":"https://www.tg24.info/cassino-di-mambro-e-il-duro-attacco-alla-sanita-della-regione-lazio/#primaryimage"},"datePublished":"2019-12-14T14:00:46+01:00","dateModified":"2019-12-14T12:09:16+01:00"},{"@type":"Article","@id":"https://www.tg24.info/cassino-di-mambro-e-il-duro-attacco-alla-sanita-della-regione-lazio/#article","isPartOf":{"@id":"https://www.tg24.info/cassino-di-mambro-e-il-duro-attacco-alla-sanita-della-regione-lazio/#webpage"},"author":{"@id":"https://www.tg24.info/author/alessandro/#author"},"headline":"Cassino &#8211; Di Mambro e il duro attacco alla sanit\u00e0 della Regione Lazio","datePublished":"2019-12-14T14:00:46+01:00","dateModified":"2019-12-14T12:09:16+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.tg24.info/cassino-di-mambro-e-il-duro-attacco-alla-sanita-della-regione-lazio/#webpage"},"publisher":{"@id":"https://www.tg24.info/#organization"},"articleSection":"CASSINO, POLITICA, politica, regionelazio, sanit\u00e0","image":{"@type":"ImageObject","@id":"https://www.tg24.info/cassino-di-mambro-e-il-duro-attacco-alla-sanita-della-regione-lazio/#primaryimage","url":"https://www.tg24.info/network/wp-content/uploads/2016/07/sanit\u00e0-2.jpg","width":421,"height":298}},{"@type":"Person","@id":"https://www.tg24.info/author/alessandro/#author","name":"Alessandro Andrelli","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.tg24.info/#personlogo","url":"https://secure.gravatar.com/avatar/abcbdc0b971e69cb8b939c00446c1503?s=96&d=mm&r=g","width":96,"height":96,"caption":"Alessandro Andrelli"}}]}</script>
<link rel="canonical" href="https://www.tg24.info/cassino-di-mambro-e-il-duro-attacco-alla-sanita-della-regione-lazio/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cassino – Di Mambro e il duro attacco alla sanità della Regione Lazio | TG24.info" />
<meta property="og:description" content="Ancora una volta il consigliere coraggio Carmine Di Mambro torna a parlare di Sanità con i fatti e numeri. &quot;La Regione Lazio, dopo 12 anni di gestione commissariale, non è ancora nelle condizioni" />
<meta property="og:url" content="https://www.tg24.info/cassino-di-mambro-e-il-duro-attacco-alla-sanita-della-regione-lazio/" />
<meta property="og:site_name" content="TG24.info" />
<meta property="og:image" content="https://www.tg24.info/network/wp-content/uploads/2016/07/sanità-2.jpg" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="365" />
<meta property="fb:admins" content="1439494059" />
<meta property="fb:app_id" content="564353173703854" />
<meta property="article:tag" content="politica" />
<meta property="article:tag" content="regionelazio" />
<meta property="article:tag" content="sanità" />
<meta property="article:tag" content="cassino" />
<meta property="article:published_time" content="2019-12-14T14:00:46Z" />
<meta property="article:modified_time" content="2019-12-14T12:09:16Z" />
<meta property="og:image:secure_url" content="https://www.tg24.info/network/wp-content/uploads/2016/07/sanità-2.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Cassino – Di Mambro e il duro attacco alla sanità della Regione Lazio" />
<meta name="twitter:description" content="Ancora una volta il consigliere coraggio Carmine Di Mambro torna a parlare di Sanità con i fatti e numeri. &quot;La Regione Lazio, dopo 12 anni di gestione commissariale, non è ancora nelle condizioni" />
<meta name="twitter:image" content="https://www.tg24.info/network/wp-content/uploads/2016/07/sanità-2.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-58151765-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TG24.info &raquo; Feed" href="https://www.tg24.info/feed/" />
<meta property="og:image" content="https://www.tg24.info/network/wp-content/uploads/2016/07/sanità-2.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tg24.info\/network\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ai1ec_style-css'  href='//www.tg24.info/network/wp-content/plugins/all-in-one-event-calendar/public/themes-ai1ec/vortex/css/ai1ec_parsed_css.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tg24.info/network/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='app-banners-styles-css'  href='https://www.tg24.info/network/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.tg24.info/network/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.tg24.info/network/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='https://www.tg24.info/network/wp-content/plugins/fancy-box/jquery.fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='https://www.tg24.info/network/wp-content/plugins/social-pug/assets/css/style-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.tg24.info/network/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Merriweather&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.tg24.info/network/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/main-stylesheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/dat-menu.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/responsive.css' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/ie-ancient.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.tg24.info/network/wp-admin/admin-ajax.php?action=ot_dynamic_css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme-child/style.css?b-modified=1532695193' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"legatus","adminUrl":"https:\/\/www.tg24.info\/network\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.tg24.info\/network\/wp-content\/themes\/legatus-theme\/images\/","cssUrl":"https:\/\/www.tg24.info\/network\/wp-content\/themes\/legatus-theme\/css\/","themeUrl":"https:\/\/www.tg24.info\/network\/wp-content\/themes\/legatus-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.tg24.info\/network\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"86400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/fancy-box/jquery.fancybox.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/fancy-box/jquery.easing.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/social-pug/assets/js/front-end.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tg24.info\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"323095","token":"8d6326b109","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-admin/admin-ajax.php?action=ot_dynamic_js'></script>
<link rel='https://api.w.org/' href='https://www.tg24.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tg24.info/network/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tg24.info/network/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ferentino &#8211; Giorgio Capaci torna a scuola, per raccontare la sua &#8220;fantastica realtà&#8221;' href='https://www.tg24.info/ferentino-giorgio-capaci-torna-a-scuola-per-raccontare-la-sua-fantastica-realta/' />
<link rel='next' title='Isola del Liri &#8211; Chiusura temporanea dell&#8217;Ufficio postale centrale' href='https://www.tg24.info/isola-del-liri-chiusura-temporanea-dellufficio-postale-centrale/' />
<meta name="generator" content="WordPress 5.3.1" />
<link rel='shortlink' href='https://www.tg24.info/?p=323095' />
<link rel="alternate" type="application/json+oembed" href="https://www.tg24.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tg24.info%2Fcassino-di-mambro-e-il-duro-attacco-alla-sanita-della-regione-lazio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tg24.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tg24.info%2Fcassino-di-mambro-e-il-duro-attacco-alla-sanita-della-regione-lazio%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.6.4 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-58 {  margin: 0 auto; }
	.g-59 { margin:10px 5px 0px 10px; width:100%; max-width:336px; height:100%; max-height:130px; float:right; clear:right; }
	.g-61 { margin:10px 5px 0px 10px; width:100%; max-width:336px; height:100%; max-height:130px; float:right; clear:right; }
	.g-62 { margin:10px 5px 0px 10px; width:100%; max-width:336px; height:100%; max-height:130px; float:right; clear:right; }
	.g-63 { margin:5px 5px 0px 5px; width:100%; max-width:336px; height:100%; max-height:130px; float:right; clear:right; }
	.g-64 { margin:10px 5px 0px 10px; width:100%; max-width:336px; height:100%; max-height:130px; float:right; clear:right; }
	.g-67 {  width:100%; max-width:336px;  height:100%; max-height:130px; margin: 0 auto; }
	.g-75 { min-width:0px; max-width:680px; margin: 0 auto; }
	.b-75 { margin:0px 0px 10px 0px; }
	.g-76 { min-width:0px; max-width:680px; margin: 0 auto; }
	.b-76 { margin:0px 0px 10px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>
<!-- /AdRotate CSS -->

<meta name="apple-itunes-app" content="app-id=1229576210">
<meta name="google-play-app" content="app-id=itmakers.tg24.info">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="generator" content="Custom Login v3.2.9" />
<script type="text/javascript">
  jQuery(document).ready(function($){
    var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
    select.attr('rel', 'fancybox');
    select.fancybox();
  });
</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		jQuery('img[usemap]').rwdImageMaps();
	});
</script>
<style type="text/css">
	img[usemap] { max-width: 100%; height: auto; }
</style>
<style type="text/css" data-source="Social Pug"></style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.tg24.info/network/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.tg24.info/network");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '19cec6a3-d9b6-4af1-829e-719105a3dd79';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Tg24.info";
oneSignal_options['welcomeNotification']['message'] = "Grazie!";
oneSignal_options['path'] = "https://www.tg24.info/network/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.18427476-d96c-4d38-9e88-40d33a9d693d";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Rimani sempre aggiornato sulle notizie di Tg24.info';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACCETTA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, grazie';
oneSignal_options['promptOptions']['siteName'] = 'https://www.tg24.info';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'ACCETTA';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clicca per ricevere le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei abilitato a ricevere le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie! Resterai sempre informato sulle ultime notizie.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Hai abilitato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Le notifiche non sono più abilitate';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Disattiva le notifiche';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>	window.timer1 = 2400;	window.timer2 = 2000;	window.timer3 = 2000;	window.timer3 = 2000;	window.visibility = 2;  window.delay  = 2400;  window.timeout  = 180;  window.view  = 1500;</script><style>.pmit_banners_content img{		max-height:70px !important;}</style>		<style type="text/css" id="wp-custom-css">
			.postid-236356 .g img { 
		display:none;
}

.wpp-no-data {
    display: none !important;
}

p {
	color:#000000!important;
	line-height:110%;
}
.wpp-post-title {
    line-height: 110%;
}

.video-small h2 a {
    font-size: 14px;
}

.video-blocks .video-large h2 {
    font-size: 22px;
    line-height: 100%;
}

.wpp-list p {
	  margin-bottom:10px;
    font-size: 16px !important;
}

.content-article-title h2,.slider-container .slider-content .slider-info {
    text-transform: none;
}

body {
    font-size: 18px;
    font-family: 'Merriweather', sans-serif;
		line-height:110%;
	  text-align: left;
}

h2 {
    font-size: 1.2em;
}

.breaking-news .breaking-title {
  line-height: 150%;
	padding: 6px 11px;
	margin-right: 10px;
}

.breaking-news.isscrolling .breaking-block {
    margin-right: 20px;
}

.shortcode-content h6 {
    font-family: 'Merriweather', sans-serif;;
    font-size: 20px;
}

.content-panel .panel-header b {
    padding: 6px 10px;
    font-weight: 100;
}

.header .header-undermenu ul li a {
    font-size: 10px;
}

.header .header-menu .main-menu > li:not(.has-ot-mega-menu) li > a, .header .header-menu .main-menu > li > a {
    font-family: 'Merriweather', sans-serif;
    font-size: 13px;
	padding: 11px 10px;
}

.article-big-block .article-header h2 a, .article-small-block .article-header h2 a, .article-big-block .article-content h2 a {
    line-height: 110%;
}
.article-small-block .article-content h2 a {
    line-height: 130%;
	  font-size: 17px;
}

.themes-default .slide-title {
    font-size: 20px !important;
    line-height: 110% !important;
    font-family: 'Merriweather', sans-serif !important;
    display: none;
    margin-bottom: 5px;
}
.article-small-block {
    min-height: 180PX;
}
.article-date {
    font-size: 14px;
}

.bot-banner {
    position: fixed;
    bottom: 0;
    z-index: 1000;
		width:100%;
		background:white;
}

.backtopbutton {bottom: 60px}

.main-article-content .article-controls .date .calendar-time {
    padding: 8px 0px 0px 10px;
}

.main-article-content .article-controls .date .calendar-date {
    font-size: 18px;
}

@media only screen and (max-width: 640px) {
	
	.footer {
    margin-bottom: 70px;
}
	.wpp-thumbnail {
    width: 100%;
    margin-bottom: 10px;
	}
	
	.footer-content .footer-menu ul li {
    margin-right: 7px;
    padding-right: 9px;
    font-size: 18px;
		margin-bottom: 5px;
	}
	
	body, div, p, a, table, td {
    -webkit-text-size-adjust: none;
    letter-spacing: -1px;
	}
	
		.g {
    width:100%;
		text-align:center;
	}
	
	.g-1, .g-2, .g-3, .g-34, .g-35, .g-36 {
    max-width: none;
    max-height: none;
    margin-bottom: 20px;
	}
	
	.g-1 img, .g-2 img, .g-3 img, .g-34 img, .g-35 img, .g-36 img {
    width: 100%;
	}
	
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	<!-- END head -->
	</head>
	
	<script>
	  fbq('track', 'ViewContent');
	</script>

<!-- LINK SFONDO -->
<!-- <a href="https://www.tg24.info/" target="_blank" id="bglink" class="nophone">banner sfondo</a> -->

<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.11&appId=564353173703854';
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-323095 single-format-standard cookies-not-set wpb-js-composer js-comp-ver-5.5.2 vc_non_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<div class="header">

				<!-- BEGIN .header-very-top -->
				<div class="header-very-top">

					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="left">
							
						</div>



<div class="left data">
    Aggiornato alle: <span style="color:#f00">
18:30</span> di Sabato 14 Dicembre 2019</div>

<div class="right data">Testata Giornalistica Telematica n.1/12</div>


						
						<div class="clear-float"></div>
						
					</div>
					<div class="double-split"></div>
				<!-- END .header-very-top -->
				</div>

				<!-- BEGIN .header-middle -->
				<div class="header-middle">
					<div class="wrapper">
													<div class="logo-image">
								<h1>TG24.info</h1>
								<a href="https://www.tg24.info"><img class="logo" src="https://www.tg24.info/network/wp-content/themes/legatus-theme-child/images/logo-tg24-news.jpg" alt="TG24.info" /></a>
							</div>
						
						
							<div class="banner">
								<div class="banner-block">
									<a href="http://www.agenziaoltre.it/" target="_blank"><img src="https://www.tg24.info/network/wp-content/banners/t1-oltre-settori-lug19grey.gif" alt="agenzia_oltre" title="" /></a>								</div>

																									<div class="banner-info">
										<a href="https://www.tg24.info/scrivici/" class="sponsored"><span class="icon-default">&nbsp;</span>Sponsored Advert<span class="icon-default">&nbsp;</span></a>
									</div>
															</div>

						
						<div class="clear-float"></div>
						
					</div>
				<!-- END .header-middle -->
				</div>

				<!-- BEGIN .header-menu -->
				<div class="header-menu thisisfixed">
					<div class="wrapper">
				<a href="https://www.tg24.info" class="left menu-logo"><img src="https://www.tg24.info/network/wp-content/themes/legatus-theme/images/logo-menu.png"  class="desktop"/></a>
						<ul class="menu main-menu" ><li id="menu-item-92029" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.tg24.info">NEWS</a></li>
<li id="menu-item-92030" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/sport">SPORT</a></li>
<li id="menu-item-94973" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/calendario-eventi/">EVENTI</a></li>
<li id="menu-item-92031" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/rubriche">RUBRICHE</a></li>
<li id="menu-item-134464" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/shop/">SHOP</a></li>
<li id="menu-item-136557" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/editoriale/">EDITORIALE</a></li>
<li id="menu-item-92032" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/diretta-tv">VIDEO</a></li>
<li id="menu-item-92034" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/meteo">METEO</a></li>
<li id="menu-item-92035" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/aree/">AREE</a></li>
<li id="menu-item-92036" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/scrivici">SCRIVICI</a></li>
</ul><a href="https://www.facebook.com/TG24.info/" target="_blank"><img src="//www.tg24.info/shop/wp-content/uploads/2016/10/facebook.png" alt="facebook" class="desktop" style="width: 41px; margin-left:10px;"/></a><a href="https://twitter.com/tg24info" target="_blank"><img src="//www.tg24.info/shop/wp-content/uploads/2016/10/twitter.png" alt="twitter" class="desktop" style="width: 41px; margin-left:1px;"/></a><a href="https://www.instagram.com/tg24.info/" target="_blank"><img src="//www.tg24.info/shop/wp-content/uploads/2016/10/instagram.png" alt="instagram" class="desktop" style="width: 41px; margin-left:1px;"/></a>

													<div class="right menu-search">
								<form role="search" method="get" class="search-form" action="https://www.tg24.info/">
	<label>
		<input type="search" class="search-field" placeholder="Cerca in TG24.info News" value="" name="s" title="Search for:" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
							</div>
						
						<div class="clear-float"></div>

					</div>
				<!-- END .header-menu -->
				</div>

				<!-- BEGIN .header-undermenu -->
				<div class="header-undermenu">
					<div class="wrapper">
							<ul class="secondary-menu" >
<li><a style="border-bottom: 3px solid #F3BA4F;" href='https://www.tg24.info/frosinone/'>FROSINONE</a></li>
</li>

<li><a style="border-bottom: 3px solid #427AEB;" href='https://www.tg24.info/roma/'>ROMA</a></li>
</li>

<li><a style="border-bottom: 3px solid #369C38;" href='https://www.tg24.info/alatri/'>ALATRI</a></li>
</li>

<li><a style="border-bottom: 3px solid #B1A1A4;" href='https://www.tg24.info/anagni/'>ANAGNI</a></li>
</li>

<li><a style="border-bottom: 3px solid #C79BCE;" href='https://www.tg24.info/cassino/'>CASSINO</a></li>
</li>

<li><a style="border-bottom: 3px solid #F99470;" href='https://www.tg24.info/ceprano/'>CEPRANO</a></li>
</li>

<li><a style="border-bottom: 3px solid #CBBD5E;" href='https://www.tg24.info/ferentino/'>FERENTINO</a></li>
</li>

<li><a style="border-bottom: 3px solid #A0307D;" href='https://www.tg24.info/sora/'>SORA</a></li>
</li>

<li><a style="border-bottom: 3px solid #99DC5F;" href='https://www.tg24.info/valcomino/'>VALCOMINO</a></li>
</li>

<li><a style="border-bottom: 3px solid #FF1818;" href='https://www.tg24.info/veroli/'>VEROLI</a></li>
</li>

<li><a style="border-bottom: 3px solid #73E2B4;" href='https://www.tg24.info/regione/'>REGIONE</a></li>
</li>

<li><a style="border-bottom: 3px solid #EBAD0A;" href='https://www.tg24.info/cronaca/'>CRONACA</a></li>
</li>

<li><a style="border-bottom: 3px solid #29449a;" href='https://www.tg24.info/politica/'>POLITICA</a></li>
</li>

<li><a style="border-bottom: 3px solid #427AEB;" href='https://www.tg24.info/edicola/'>EDICOLA</a></li>
</li>
</ul>
						<div class="clear-float"></div>

					</div>
				<!-- END .header-undermenu -->
				</div>
				
			<!-- END .header -->
			</div>


	

			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
						
					
					<!-- BEGIN .main-content-left -->
					<div class="main-content-left">
														<div class="phone"><div class="g g-34"><div class="g-dyn a-767 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G2 Pro Loco Ferentino gospel', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/network/wp-content/uploads/2019/12/LocandinaGospel2019.jpg"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G2 Pro Loco Ferentino gospel', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2-proloco-gospel2019.gif" /></a></span></div><div class="g-dyn a-768 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G1 - Save Ciociaria 2019 b DIC+GEN', 1.00, {'nonInteraction': 1});" href="http://www.provincia.fr.it/" target="_blank"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G1 - Save Ciociaria 2019 b DIC+GEN', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g1-save-ciociaria2019.gif" /></a></span></div><div class="g-dyn a-732 c-3"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G2 Acea Ato 5 Bolletta Web', 1.00, {'nonInteraction': 1});" href="https://www.gruppo.acea.it/al-servizio-delle-persone/acqua/trova-risolvi/bolletta-web" target="_blank"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G2 Acea Ato 5 Bolletta Web', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2-aceaato5bollettaweb2.gif" /></a></span></div><div class="g-dyn a-760 c-4"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G1 Oltre Finanziario A Natale', 1.00, {'nonInteraction': 1});" href="http://www.agenziaoltre.it" target="_blank"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G1 Oltre Finanziario A Natale', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g1-oltrefinanziariaa-dic19.gif" /></a></span></div></div></div>
								


			<div class="content-article-title">
			<h2>Cassino &#8211; Di Mambro e il duro attacco alla sanità della Regione Lazio</h2>
			<div class="right-title-side">
				<a href="https://www.tg24.info"><i class="fa fa-reply"></i>Torna in Homepage</a>
							</div>
		</div>
	 				
					<!-- BEGIN .breaking-news -->
					<div class="breaking-news" style="margin-top:-15px;">
						
						<div class="breaking-title"><span class="breaking-icon">&nbsp;</span><b>ULTIME NOTIZIE</b><div class="the-corner"></div></div>

						<div class="breaking-block">
							<ul>
								
								
								<li>
									<a href="https://www.tg24.info/piedimonte-fca-ferdinandi-la-nostra-battaglia-e-per-il-paese-i-sindaci-e-i-territori-attendono-risposte/">Piedimonte &#8211; FCA, Ferdinandi: “La nostra battaglia è per il Paese. I sindaci e i territori attendono risposte”</a>
									<span>Così il sindaco di Piedimonte San Germano, Gioacchino Ferdinandi: “La nostra battaglia è per il Paese. I sindaci e i territori attendono risposte da troppo tempo”. Come Sindaci conosciamo bene...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/sora-imbratta-i-muri-della-collegiata-di-santa-restituta-nei-guai-25enne-foto/">Sora &#8211; Imbratta i muri della Collegiata di Santa Restituta, nei guai 25enne (foto)</a>
									<span>    Nella mattinata di ieri, in Sora, i militari dell’Aliquota radiomobile della locale Compagnia Carabinieri, deferivano in stato di libertà un 25enne del posto, già censito per “stupefacenti”, “furto”, “rapina”, “estorsione”,...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/anagni-perdita-alla-condotta-e-cantine-allagate/">Anagni – Perdita alla condotta e cantine allagate</a>
									<span>Una enorme falla alla condotta idrica, nel tratto tra Via della Sanità e Via Belvedere, dopo aver riempito la cisterna in calcestruzzo fuoriesce inondando la strada ed i piani interrati...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/roma-pusher-bloccato-con-24-chili-di-hashish-in-macchina/">Roma &#8211; Pusher bloccato con 24 chili di hashish in macchina</a>
									<span>Al termine di una attività antidroga, i Carabinieri della Sezione Operativa della Compagnia di Bracciano in collaborazione dei Carabinieri della Compagnia di Roma Trionfale hanno arrestato un italiano di 46...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/colleferro-maltempo-grosso-albero-crolla-e-ferisce-una-ragazza-il-sindaco-ottiene-labbattimento-dei-pini/">Colleferro – Maltempo: grosso albero crolla e ferisce una ragazza, il sindaco ottiene l’abbattimento dei pini</a>
									<span>Nel pomeriggio di ieri, a causa del maltempo con le forti raffiche di vento, sulla strada provinciale Ariana è caduto in grosso pino. Il pino è caduto sul ciglio della...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/roma-cnel-la-ciu-parte-attiva-alla-consulta-sul-lavoro-autonomo/">Roma – Cnel, la CIU parte attiva alla consulta sul lavoro autonomo</a>
									<span>La rappresentante provinciale frusinate Avv. Laura Aramini traccia le linee guida per la bozza di disegno di legge sulla regolamentazione delle professioni. Al CNEL proseguono i lavori per la realizzazione...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/isola-del-liri-acquisti-con-banconote-false-arrestati-due-pluripregiudicati-casertani/">Isola del Liri &#8211; Acquisti con banconote false, arrestati due pluripregiudicati casertani</a>
									<span>    Nella giornata di ieri, ad Isola del Liri, i militari della locale Stazione Carabinieri, traevano in arresto un 50enne ed un 49enne, entrambi residenti in provincia di Caserta e pluripregiudicati,...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/isola-del-liri-chiusura-temporanea-dellufficio-postale-centrale/">Isola del Liri &#8211; Chiusura temporanea dell&#8217;Ufficio postale centrale</a>
									<span>    L&#8217;Ufficio postale centrale di via Napoli ad Isola del Liri resterà temporaneamente chiuso per una decina di giorni. Il provvedimento si è reso necessario per consentire lavori interni alla struttura....</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/cassino-di-mambro-e-il-duro-attacco-alla-sanita-della-regione-lazio/">Cassino &#8211; Di Mambro e il duro attacco alla sanità della Regione Lazio</a>
									<span>Ancora una volta il consigliere coraggio Carmine Di Mambro torna a parlare di Sanità con i fatti e numeri. &#8220;La Regione Lazio, dopo 12 anni di gestione commissariale, non è...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/ferentino-giorgio-capaci-torna-a-scuola-per-raccontare-la-sua-fantastica-realta/">Ferentino &#8211; Giorgio Capaci torna a scuola, per raccontare la sua &#8220;fantastica realtà&#8221;</a>
									<span>    Da una passione nata dai banchi di scuola dell&#8217; ITE di Ferentino, ai tempi semplicemente Liceo Martino Filetico, che si è trasformata in una fantastica realtà. Giorgio Capaci terrà...</span>
								</li>
															</ul>
						</div>
						
						<div class="breaking-controls"><a href="#" class="breaking-arrow-left">&nbsp;</a><a href="#" class="breaking-arrow-right">&nbsp;</a><div class="clear-float"></div><div class="the-corner"></div></div>
						
					<!-- END .breaking-news -->
					</div>

		
			<div class="main-article-content">
									<div class="article-photo">
				<img class="setborder" src="https://www.tg24.info/network/wp-content/uploads/2016/07/sanità-2-680x365_c.jpg" alt="Cassino &#8211; Di Mambro e il duro attacco alla sanità della Regione Lazio" />	</div>
									<!-- BEGIN .article-controls -->
					<div class="article-controls">
													<div class="date">
								<div class="calendar-date">14 Dicembre</div>
								<div class="calendar-time">
									<font>15:00</font>
									<font>2019</font>
								</div>
							</div>
												<div class="right-side">
															<div class="colored">
																								<a href="javascript:printArticle();" class="icon-link"><i class="fa fa-print"></i>Stampa questo articolo</a>
																															</div>
							
							<div>
																							</div>
						</div>

						<div class="clear-float"></div>

					<!-- END .article-controls -->
					</div>
				<div class="phone"><div class="g g-35"><div class="g-dyn a-766 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G2 Pro Loco San Vincenzo Frantoi Aperti', 1.00, {'nonInteraction': 1});" href="https://www.facebook.com/prolocosanvincenzovecchio/" target="_blank"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G2 Pro Loco San Vincenzo Frantoi Aperti', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2-frantoiaperti14-15-dic2019.jpg" /></a></span></div><div class="g-dyn a-735 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G2 Top Car Sora-Frosinone', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/gruppo-top-car/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G2 Top Car Sora-Frosinone', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2-natale2019topcar.jpg" /></a></span></div><div class="g-dyn a-746 c-3"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G2 Garden Center Sora', 1.00, {'nonInteraction': 1});" href="https://www.gardencentersora.com/" target="_blank"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G2 Garden Center Sora', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2gardencenter2019-1.jpg" /></a></span></div><div class="g-dyn a-753 c-4"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G2 Max e Piazza Italia Natale 2019', 1.00, {'nonInteraction': 1});" href="https://www.maxcalzaturestore.it/" target="_blank"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G2 Max e Piazza Italia Natale 2019', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2-max-e-piatlia5.gif" /></a></span></div><div class="g-dyn a-285 c-5"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G1 Zurich Sora MetroxMetroQuadro', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/agenzia-zurich-sora-metropermetroquadro/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G1 Zurich Sora MetroxMetroQuadro', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2-zurichcasa2019-3.jpg" /></a></span></div></div></div>
				<!-- BEGIN .shortcode-content -->
				<div class="shortcode-content">
							
					<div class="g g-62"><div class="g-dyn a-312 c-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Interno news 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="8464825348"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-dyn a-657 c-2"><a onClick="ga('send', 'event', 'Adverts', 'click', 'I2 I LOVE TG24', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/i-love-tg24/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'I2 I LOVE TG24', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/i2-ilovetg24-i1.gif" /></a></div><div class="g-dyn a-306 c-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Internews Home 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="5232157349"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><h6>Ancora una volta il consigliere coraggio Carmine Di Mambro torna a parlare di Sanità con i fatti e numeri.</h6>
<hr />
<p class="caps">&#8220;La Regione Lazio, dopo 12 anni di gestione commissariale, non è ancora nelle condizioni politiche e soprattutto sanitarie per uscire dal commissariamento della sanità. In questi 7 anni di attenta analisi della sanità laziale abbiamo evidenziato tutte le criticità esistenti, e nonostante qualche piccolo miglioramento, i principali problemi ad oggi non sono stati ancora risolti&#8221;.<br />
Di Mambro entra in gamba tesa:<br />
“Ma quale uscita dal commissariamento! Il governatore Zingaretti ha costruito una favola, ma la sanità nel Lazio è in rosso e i suoi continui annunci non incantano più nessuno. La realtà è ben diversa. I cittadini lo provano ogni giorno sulla loro pelle, 16 ospedali chiusi e 3600 posti letto in meno, con lunghissime liste di attesa, pronto soccorso sovraffollati e non adeguati, posti letto che mancano nei reparti, personale medico e infermieristico sottorganico, investimenti improduttivi e soprattutto una pressione fiscale esagerata. Adesso il colpo di grazia è rappresentato  dall&#8217;ospedale Columbus di Roma verso la chiusura, a rischio 750 lavoratori e 258 posti letto e Zingaretti muto, anzi continua con il suo libro delle favole&#8221;. È quanto dichiara Carmine Di Mambro.<br />
“A novembre 2019, infatti, l&#8217;addizionale regionale del Lazio risulta ai massimi previsti, ovvero il 3,33%, la più alta d&#8217;Italia, per cui la sbandierata uscita dal commissariamento, di fatto, la stanno continuando a pagare da anni i cittadini. Se facciamo un confronto con la Lombardia, un cittadino del Lazio paga in media il 33,5% in più all&#8217;anno. Che i numeri reali siano lontani dalle chiacchiere del presidente Zingaretti – rimarca Di Mambro – emerge anche dalla relazione della Corte dei Conti, che ha evidenziato come l&#8217;esposizione debitoria della Regione, comprensiva delle anticipazioni di liquidità, ammonti nel 2018 a oltre 22,6 miliardi di euro”.<br />
Continua Di Mambro &#8220;Le leggi approvate in questi sette anni dal Consiglio Regionale e i Decreti commissariali di Zingaretti non hanno portato alla costruzione di un modello efficiente di sanita’, ma hanno garantito il protrarsi di interessi politici.<br />
I direttori generali, scelti quasi sempre per vicinanza politica piuttosto che per competenza, non hanno portato i risultati tanto attesi: abbattimento liste di attesa, affollamento e ineficienze pronto soccorso, funzionamento delle case della salute, ecc..,ma paradossalmente in alcuni casi sono stati premiati per i mancati risultati.<br />
Il progetto di privatizzazione è in atto. Proseguono le esternalizzazioni a mille cooperative e aziende private, continuano i tanti regali alla sanità privata, prosegue l’abbandono al degrado di ospedali storici a vantaggio delle privatizzazioni.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p>I tentativi di far partire la “sanità territoriale” che doveva ridurre l’accesso ai pronto soccorso, si sono limitati ad un teatrale tentativo di far funzionare solo una decina di case della salute, inaugurate solo per la stampa e mai fatte funzionare davvero, con una spesa molto alta di denaro dei cittadini.</p>
<p>Gli scarsi passi effettuati nel campo della prevenzione e delle diagnosi precoci, così come il ritardo nella sanità digitale con la mancanza ormai cronica del fascicolo sanitario elettronico, la mancata presa in carico di pazienti fragili e anziani pluripatologici, l’estrema debolezza della rete dei servizi di salute mentale, sono di pubblico dominio.</p>
<p>L’elemento contabile più critico, il fondo di dotazione negativo per 850 milioni di euro, è ancora presente nonostante le azioni correttive effettuate in tutta fretta in questi ultimi mesi.</p>
<p>Sempre più cittadini della Regione Lazio in condizione di fragilità socioeconomica rinunciano alle cure perché non possono permettersi né i costi di assistenza o farmaci per i quali è prevista una compartecipazione alla spesa, e né possono ricorrere all’ intramoenia quando le liste di attesa nell’ospedale pubblico li costringono a rivolgersi sempre e solo alla sanità privata.</p>
<p>La regione Lazio non ha fatto ancora quell’importante passo in avanti, morale e politico, che permetterebbe di tornare con sicurezza ad una gestione normale della sanità.<br />
Se usciamo anticipatamente dal commissariamento, in una fase ancora così critica e delicata, avremmo questi effetti negativi:<br />
&#8211; si darebbe ancora più potere al Presidente della Regione ed alla sua giunta per proseguire nella stessa fallimentare politica sanitaria che ha portato avanti fino ad oggi, rinunciando anche al controllo diretto da parte del Governo (solo durante la fase di commissariamento è prevista la presenza di un Commissario Ad Acta e di un Sub Commissario di nomina ministeriale).</p>
<p>&#8211; si permetterebbe alla  Commissione Sanità del Consiglio Regionale, attualmente limitata nei suoi poteri, di procedere ancora più velocemente nell’attuazione di tutte le proposte di legge provenienti dalla giunta regionale (azienda zero, vaccini, professioni sanitarie, ecc)<br />
&#8211; si regalerebbe ai Direttori generali delle Asl e delle Aziende ospedaliere, di nomina diretta e fiduciaria di Zingaretti, un potere enorme nel decidere ancora più liberamente su chiusure di reparti, trasferimenti e mobilita’clientelari, appalti, costose esternalizzazioni, concorsi e bandi dove è difficile vincere.<br />
&#8211; si continuerebbe senza più controlli l’impoverimento delle province a vantaggio della sanita’ romana, concentrando posti letto, specialisti ed eccellenze solo su Roma con la morte sanitaria di Frosinone.</p>
<p>Bisogna uscire dal commissariamento solo quando le condizioni tecniche saranno oggettivamente migliori, liberandole dalle attuali “strumentalizzazioni ed interpretazioni politiche”.<br />
Uscire anticipatamente dal commissariamento senza che i conti siano a posto e con criticità cosi’ forti ancora presenti  non farà bene alla Regione Lazio, ai professionisti della sanita’ e a tutti i cittadini che continuano a soffrire&#8221;.</p>
<p><strong>(fonte: Comunicato Stampa)</strong></p>
<div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rounded dpsp-column-auto dpsp-has-spacing dpsp-no-labels dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content "><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tg24.info%2Fcassino-di-mambro-e-il-duro-attacco-alla-sanita-della-regione-lazio%2F&t=Cassino%20-%20Di%20Mambro%20e%20il%20duro%20attacco%20alla%20sanit%C3%A0%20della%20Regione%20Lazio" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Cassino%20-%20Di%20Mambro%20e%20il%20duro%20attacco%20alla%20sanit%C3%A0%20della%20Regione%20Lazio&url=https%3A%2F%2Fwww.tg24.info%2Fcassino-di-mambro-e-il-duro-attacco-alla-sanita-della-regione-lazio%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tg24.info%2Fcassino-di-mambro-e-il-duro-attacco-alla-sanita-della-regione-lazio%2F&title=Cassino%20-%20Di%20Mambro%20e%20il%20duro%20attacco%20alla%20sanit%C3%A0%20della%20Regione%20Lazio&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-no-label"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="mailto:?subject=Cassino%20-%20Di%20Mambro%20e%20il%20duro%20attacco%20alla%20sanit%C3%A0%20della%20Regione%20Lazio&amp;body=https%3A%2F%2Fwww.tg24.info%2Fcassino-di-mambro-e-il-duro-attacco-alla-sanita-della-regione-lazio%2F" class="dpsp-network-btn dpsp-email dpsp-no-label"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tg24.info%2Fcassino-di-mambro-e-il-duro-attacco-alla-sanita-della-regione-lazio%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul></div></p><div class="g g-58"><div class="g-single a-302"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- INT Plus Sotto News -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="9162829340"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>		
				<!-- END .shortcode-content -->
				</div>
					
			</div>
			<div class="phone" style="margin-bottom:10px;"><div class="g g-36"><div class="g-dyn a-720 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G3 Tg24 ricerca collaboratori commerciale', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/recruiting/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G3 Tg24 ricerca collaboratori commerciale', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-tg24collaboratoriareacommerciale.gif" /></a></span></div><div class="g-dyn a-771 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G3 - Inner Wheel natale in coro gratuito', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/network/wp-content/uploads/2019/12/nataleincorolocandina-2019.jpg"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G3 - Inner Wheel natale in coro gratuito', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-innerwheel-nataleincoro.jpg" /></a></span></div><div class="g-dyn a-292 c-3"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G3 Per la tua pubblicita', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/pubblicita/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G3 Per la tua pubblicita', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-pubblicitatg24-off2.gif" /></a></span></div></div></div>
			<div class="phone"><div class="g g-37"><div class="g-dyn a-308 c-1"><span style="max-width:100%"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home colonna a dx G4 adaptiva news -->
<ins class="adsbygoogle"
     style="display:inline-block;width:310px;height:250px"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="8254832544"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></span></div></div></div>
			<!-- BEGIN .main-nosplit -->
			<div class="main-nosplit">
																	<div class="article-share-bottom">
		
		<b>Parole Chiave - Tags</b>

		<div class="tag-block">
			<a href="https://www.tg24.info/tag/politica/">politica</a><a href="https://www.tg24.info/tag/regionelazio/">regionelazio</a><a href="https://www.tg24.info/tag/sanita/">sanità</a>		</div>

		<div class="clear-float"></div>

	</div>
				
							<!-- END .main-nosplit -->
			</div>
			

			

						<div class="content-panel"><div class="widget-2 panel" id="ajdg_grpwidgets-23"><div class="g g-76"><div class="g-col b-76 a-765"><a onClick="ga('send', 'event', 'Adverts', 'click', '_Sotto Correlati tg24.info 2.000.000', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/"><img onload="ga('send', 'event', 'Adverts', 'impression', '_Sotto Correlati tg24.info 2.000.000', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/2000000-1.jpg" /></a></div></div></div><div class="widget-3 panel" id="ajdg_bnnrwidgets-9"><div class="a-single a-374"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Interno sotto i Correlati -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="1111812144"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget-4 panel" id="text-8">			<div class="textwidget"><div class="panel-header" style="margin-top: 20px;"> <b style="background:#427AEB;"><i class="fa fa-clock-o"></i>LE PIU' LETTE</b></div></div>
		</div>
<div class="widget-5 last panel" id="wpp-6">
<!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/ultimora-anagni-maltempo-cade-albero-su-veicolo-in-via-casilina-foto/" title="ULTIM’ORA Anagni – Maltempo, cade albero su veicolo in via Casilina (foto)" target="_self"><img data-img-src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/323013-featured-330x206.jpg" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/ultimora-anagni-maltempo-cade-albero-su-veicolo-in-via-casilina-foto/" title="ULTIM’ORA Anagni – Maltempo, cade albero su veicolo in via Casilina (foto)" class="wpp-post-title" target="_self">ULTIM’ORA Anagni – Maltempo, cade albero su veicolo in via Casilina (f...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Il brutto tempo che si è abbattuto sulla città dei papi, portando pioggia intensa e forte vento, sta...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 13 dicembre 2019 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/ultimora-alatri-maltempo-alberi-su-auto-e-strade-chiuse/" target="_self"><img data-img-src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/323041-featured-330x206.jpeg" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/ultimora-alatri-maltempo-alberi-su-auto-e-strade-chiuse/" class="wpp-post-title" target="_self">ULTIM’ORA Alatri - Maltempo, alberi su auto e strade chiuse</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Da poche ore il forte vento sta provocando danni su tutto il territorio comunale. Chiusa per qualche...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 13 dicembre 2019 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/ultimora-anagni-maltempo-pioggia-e-forte-vento-alberi-spazzati-via-e-tanti-disagi-foto/" title="ULTIM’ORA Anagni – Maltempo, pioggia e forte vento: alberi spazzati via e tanti disagi (foto)" target="_self"><img data-img-src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/323034-featured-330x206.jpg" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/ultimora-anagni-maltempo-pioggia-e-forte-vento-alberi-spazzati-via-e-tanti-disagi-foto/" title="ULTIM’ORA Anagni – Maltempo, pioggia e forte vento: alberi spazzati via e tanti disagi (foto)" class="wpp-post-title" target="_self">ULTIM’ORA Anagni – Maltempo, pioggia e forte vento: alberi spazzati vi...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Il forte vento con l’abbondante pioggia di questo pomeriggio, ha causato numerosi disagi in tutta la...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 13 dicembre 2019 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/ultimora-ferentino-maltempo-blackout-elettrico-disagi-ed-emergenza-in-citta/" title="ULTIM’ORA Ferentino - Maltempo, blackout elettrico: disagi ed emergenza in città" target="_self"><img data-img-src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/323030-featured-330x206.jpg" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/ultimora-ferentino-maltempo-blackout-elettrico-disagi-ed-emergenza-in-citta/" title="ULTIM’ORA Ferentino - Maltempo, blackout elettrico: disagi ed emergenza in città" class="wpp-post-title" target="_self">ULTIM’ORA Ferentino - Maltempo, blackout elettrico: disagi ed emergenz...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Dalle 17:45 la città di Ferentino, quasi nella sua interezza, sono senza corrente.



Tranne la...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 13 dicembre 2019 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/sora-il-cimitero-comunale-luogo-di-atti-osceni/" target="_self"><img data-img-src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/323090-featured-330x206.jpg" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/sora-il-cimitero-comunale-luogo-di-atti-osceni/" class="wpp-post-title" target="_self">Sora - Il cimitero comunale luogo di atti osceni?</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Lui in piedi con i pantaloni sbottonati, lei inginocchiata a terra, dinanzi all'uomo.



Il verg...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 14 dicembre 2019 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/anagni-via-casilina-strada-dissestata-e-buche-video/" target="_self"><img data-img-src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/322945-featured-330x206.jpg" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/anagni-via-casilina-strada-dissestata-e-buche-video/" class="wpp-post-title" target="_self">Anagni - Via Casilina, strada dissestata e buche (video)</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Via Casilina nel tratto che attraversa il centro abitato di Osteria della Fontana, si presenta con u...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 14 dicembre 2019 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/anagni-incidente-sullanticolana-due-feriti-illesa-una-bambina/" title="Anagni – Incidente sull&#039;Anticolana: due feriti, illesa una bambina" target="_self"><img data-img-src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/323075-featured-330x206.jpeg" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/anagni-incidente-sullanticolana-due-feriti-illesa-una-bambina/" title="Anagni – Incidente sull&#039;Anticolana: due feriti, illesa una bambina" class="wpp-post-title" target="_self">Anagni – Incidente sull'Anticolana: due feriti, illesa una bambina</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Nel primo pomeriggio di ieri, venerdì 13 due autovetture, un’Alfa Romeo 156 ed una Honda Civic, veni...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 14 dicembre 2019 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/frosinone-de-matthaeis-viabilita-normalizzata-e-rotatorie-aperte/" target="_self"><img data-img-src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/323017-featured-330x206.jpg" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/frosinone-de-matthaeis-viabilita-normalizzata-e-rotatorie-aperte/" class="wpp-post-title" target="_self">Frosinone - De Matthaeis, viabilità normalizzata e rotatorie aperte</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Dopo l’ultimazione dei lavori per la realizzazione delle tre nuove rotatorie di piazzale De Matthaei...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 13 dicembre 2019 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/provincia-la-commissione-regionale-di-garanzia-espelle-antonella-di-pucchio-dal-pd/" title="Provincia - La Commissione regionale di Garanzia espelle Antonella Di Pucchio dal Pd" target="_self"><img data-img-src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/323024-featured-330x206.jpg" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/provincia-la-commissione-regionale-di-garanzia-espelle-antonella-di-pucchio-dal-pd/" title="Provincia - La Commissione regionale di Garanzia espelle Antonella Di Pucchio dal Pd" class="wpp-post-title" target="_self">Provincia - La Commissione regionale di Garanzia espelle Antonella Di...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">La Commissione regionale di Garanzia ha deciso per l’espulsione di Antonella Di Pucchio dal Partito...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 13 dicembre 2019 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/ferentino-incidente-nella-notte-in-via-casilina/" target="_self"><img data-img-src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/323073-featured-330x206.jpg" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/ferentino-incidente-nella-notte-in-via-casilina/" class="wpp-post-title" target="_self">Ferentino – Incidente nella notte in via Casilina</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Questa notte verso mezzanotte e mezza un veicolo per cause in corso di accertamento è uscito fuori s...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 14 dicembre 2019 </span></li>

</ul>

</div>
</div>
					<!-- END .main-content-left -->
					</div>

					
									<!-- BEGIN .main-content-right -->
					<div class="main-content-right">

													<!-- BEGIN .main-nosplit -->
							<div class="main-nosplit">
								<div class="widget-1 first panel" id="ajdg_grpwidgets-10"><div class="g g-34"><div class="g-dyn a-760 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G1 Oltre Finanziario A Natale', 1.00, {'nonInteraction': 1});" href="http://www.agenziaoltre.it" target="_blank"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G1 Oltre Finanziario A Natale', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g1-oltrefinanziariaa-dic19.gif" /></a></span></div><div class="g-dyn a-767 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G2 Pro Loco Ferentino gospel', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/network/wp-content/uploads/2019/12/LocandinaGospel2019.jpg"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G2 Pro Loco Ferentino gospel', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2-proloco-gospel2019.gif" /></a></span></div><div class="g-dyn a-768 c-3"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G1 - Save Ciociaria 2019 b DIC+GEN', 1.00, {'nonInteraction': 1});" href="http://www.provincia.fr.it/" target="_blank"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G1 - Save Ciociaria 2019 b DIC+GEN', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g1-save-ciociaria2019.gif" /></a></span></div><div class="g-dyn a-732 c-4"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G2 Acea Ato 5 Bolletta Web', 1.00, {'nonInteraction': 1});" href="https://www.gruppo.acea.it/al-servizio-delle-persone/acqua/trova-risolvi/bolletta-web" target="_blank"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G2 Acea Ato 5 Bolletta Web', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2-aceaato5bollettaweb2.gif" /></a></span></div></div></div><div class="widget-2 panel" id="ajdg_grpwidgets-11"><div class="g g-35"><div class="g-dyn a-746 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G2 Garden Center Sora', 1.00, {'nonInteraction': 1});" href="https://www.gardencentersora.com/" target="_blank"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G2 Garden Center Sora', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2gardencenter2019-1.jpg" /></a></span></div><div class="g-dyn a-735 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G2 Top Car Sora-Frosinone', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/gruppo-top-car/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G2 Top Car Sora-Frosinone', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2-natale2019topcar.jpg" /></a></span></div><div class="g-dyn a-753 c-3"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G2 Max e Piazza Italia Natale 2019', 1.00, {'nonInteraction': 1});" href="https://www.maxcalzaturestore.it/" target="_blank"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G2 Max e Piazza Italia Natale 2019', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2-max-e-piatlia5.gif" /></a></span></div><div class="g-dyn a-766 c-4"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G2 Pro Loco San Vincenzo Frantoi Aperti', 1.00, {'nonInteraction': 1});" href="https://www.facebook.com/prolocosanvincenzovecchio/" target="_blank"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G2 Pro Loco San Vincenzo Frantoi Aperti', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2-frantoiaperti14-15-dic2019.jpg" /></a></span></div><div class="g-dyn a-285 c-5"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G1 Zurich Sora MetroxMetroQuadro', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/agenzia-zurich-sora-metropermetroquadro/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G1 Zurich Sora MetroxMetroQuadro', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2-zurichcasa2019-3.jpg" /></a></span></div></div></div><div class="widget-3 panel" id="ajdg_grpwidgets-12"><div class="g g-36"><div class="g-dyn a-771 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G3 - Inner Wheel natale in coro gratuito', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/network/wp-content/uploads/2019/12/nataleincorolocandina-2019.jpg"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G3 - Inner Wheel natale in coro gratuito', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-innerwheel-nataleincoro.jpg" /></a></span></div><div class="g-dyn a-292 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G3 Per la tua pubblicita', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/pubblicita/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G3 Per la tua pubblicita', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-pubblicitatg24-off2.gif" /></a></span></div><div class="g-dyn a-720 c-3"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G3 Tg24 ricerca collaboratori commerciale', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/recruiting/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G3 Tg24 ricerca collaboratori commerciale', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-tg24collaboratoriareacommerciale.gif" /></a></span></div></div></div><div class="widget-4 panel" id="ajdg_grpwidgets-13"><div class="g g-37"><div class="g-dyn a-308 c-1"><span style="max-width:100%"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home colonna a dx G4 adaptiva news -->
<ins class="adsbygoogle"
     style="display:inline-block;width:310px;height:250px"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="8254832544"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></span></div></div></div><div class="widget-5 panel" id="ajdg_grpwidgets-5"><div class="g g-34"><div class="g-dyn a-732 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G2 Acea Ato 5 Bolletta Web', 1.00, {'nonInteraction': 1});" href="https://www.gruppo.acea.it/al-servizio-delle-persone/acqua/trova-risolvi/bolletta-web" target="_blank"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G2 Acea Ato 5 Bolletta Web', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2-aceaato5bollettaweb2.gif" /></a></span></div><div class="g-dyn a-768 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G1 - Save Ciociaria 2019 b DIC+GEN', 1.00, {'nonInteraction': 1});" href="http://www.provincia.fr.it/" target="_blank"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G1 - Save Ciociaria 2019 b DIC+GEN', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g1-save-ciociaria2019.gif" /></a></span></div><div class="g-dyn a-767 c-3"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G2 Pro Loco Ferentino gospel', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/network/wp-content/uploads/2019/12/LocandinaGospel2019.jpg"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G2 Pro Loco Ferentino gospel', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2-proloco-gospel2019.gif" /></a></span></div><div class="g-dyn a-760 c-4"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G1 Oltre Finanziario A Natale', 1.00, {'nonInteraction': 1});" href="http://www.agenziaoltre.it" target="_blank"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G1 Oltre Finanziario A Natale', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g1-oltrefinanziariaa-dic19.gif" /></a></span></div></div></div><div class="widget-6 panel" id="ajdg_grpwidgets-6"><div class="g g-35"><div class="g-dyn a-285 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G1 Zurich Sora MetroxMetroQuadro', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/agenzia-zurich-sora-metropermetroquadro/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G1 Zurich Sora MetroxMetroQuadro', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2-zurichcasa2019-3.jpg" /></a></span></div><div class="g-dyn a-766 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G2 Pro Loco San Vincenzo Frantoi Aperti', 1.00, {'nonInteraction': 1});" href="https://www.facebook.com/prolocosanvincenzovecchio/" target="_blank"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G2 Pro Loco San Vincenzo Frantoi Aperti', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2-frantoiaperti14-15-dic2019.jpg" /></a></span></div><div class="g-dyn a-746 c-3"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G2 Garden Center Sora', 1.00, {'nonInteraction': 1});" href="https://www.gardencentersora.com/" target="_blank"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G2 Garden Center Sora', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2gardencenter2019-1.jpg" /></a></span></div><div class="g-dyn a-735 c-4"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G2 Top Car Sora-Frosinone', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/gruppo-top-car/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G2 Top Car Sora-Frosinone', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2-natale2019topcar.jpg" /></a></span></div><div class="g-dyn a-753 c-5"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G2 Max e Piazza Italia Natale 2019', 1.00, {'nonInteraction': 1});" href="https://www.maxcalzaturestore.it/" target="_blank"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G2 Max e Piazza Italia Natale 2019', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2-max-e-piatlia5.gif" /></a></span></div></div></div><div class="widget-7 panel" id="ajdg_grpwidgets-7"><div class="g g-36"><div class="g-dyn a-771 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G3 - Inner Wheel natale in coro gratuito', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/network/wp-content/uploads/2019/12/nataleincorolocandina-2019.jpg"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G3 - Inner Wheel natale in coro gratuito', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-innerwheel-nataleincoro.jpg" /></a></span></div><div class="g-dyn a-292 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G3 Per la tua pubblicita', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/pubblicita/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G3 Per la tua pubblicita', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-pubblicitatg24-off2.gif" /></a></span></div><div class="g-dyn a-720 c-3"><span style="max-width:100%"><a onClick="ga('send', 'event', 'Adverts', 'click', 'G3 Tg24 ricerca collaboratori commerciale', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/recruiting/"><img onload="ga('send', 'event', 'Adverts', 'impression', 'G3 Tg24 ricerca collaboratori commerciale', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-tg24collaboratoriareacommerciale.gif" /></a></span></div></div></div><div class="widget-8 last panel" id="ajdg_grpwidgets-8"><div class="g g-37"><div class="g-dyn a-308 c-1"><span style="max-width:100%"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home colonna a dx G4 adaptiva news -->
<ins class="adsbygoogle"
     style="display:inline-block;width:310px;height:250px"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="8254832544"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></span></div></div></div>							<!-- END .main-nosplit -->
							</div>
																													<!-- END .main-content-right -->
					</div>
					
					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>

				
			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
						

					<!-- BEGIN .footer-content -->
					<div class="footer-content">
													<div class="footer-menu">
								<ul class="load-responsive" rel="Footer Menu"><li id="menu-item-18253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18253"><a href="https://www.tg24.info/">PRIMA</a></li>
<li id="menu-item-132261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132261"><a href="https://www.tg24.info/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-13184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13184"><a href="https://www.tg24.info/scrivici/">SCRIVICI</a></li>
<li id="menu-item-168367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168367"><a href="https://www.tg24.info/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-13414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13414"><a href="https://www.tg24.info/aree/">AREE</a></li>
<li id="menu-item-215466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215466"><a href="https://www.tg24.info/codice-di-autoregolamentazione-per-la-propaganda-elettorale-per-le-elezioni-amministrative-ed-europee-del-26-maggio-2019-su-tg-24/">CODICE DI AUTOREGOLAMENTAZIONE</a></li>
<li id="menu-item-13441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13441"><a target="_blank" rel="noopener noreferrer" href="https://www.tg24.info/privacy-policy/">PRIVACY POLICY &#8211; TERMINI E CONDIZIONI</a></li>
</ul>							</div>
						
						
						<div class="left">© 2012/19 Copyright - è vietata la riproduzione anche parziale del contenuto di questo portale, riservato ogni diritto ed utilizzo.
Editore: AG Roma s.r.l. P.IVA 06706080964 - tel. (+39) 393.2424240 - redazione@tg24.info
TG24 è una Testata Giornalistica Telematica N.01/12 Registrata presso il Tribunale di Cassino ed Iscritta al R.O.C. nr.25500.
Questo sito utilizza i cookies. Utilizzando il nostro sito web l'utente dichiara di accettare e acconsentire all’ utilizzo dei cookies 
in conformità con i termini di uso dei cookies espressi nel nostro sito.</div>
						
						<div class="right">Designed by <a href="http://www.hd24.it" target="_blank"><img src="https://www.tg24.info/network/wp-content/themes/legatus-theme/images/hd24.png" alt="HD24" /></a></div>
						
						<div class="clear-float"></div>
						
					<!-- END .footer-content -->
					</div>

					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>
		<div class="lightbox">
			<div class="lightcontent-loading">
				<h2 class="light-title">Loading..</h2>
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="https://www.tg24.info/network/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"TG24.info","author":"","price":"Gratuita","appStoreLanguage":"IT","inAppStore":"Apple Store","inGooglePlay":"Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"https:\/\/lh3.googleusercontent.com\/jih-ytkFM_YBJAS5Byd_P0WMTyyODT1xzPZPEqCknkv41WF-k49SYoOmZnE0SRbH-SA=w300","iconGloss":"","url":"","button":"Scarica","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"1","daysReminder":"1","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/appbanners/js/config.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tg24.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/responsive-image-maps/jquery.rwdImageMaps.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/jquery/ui/effect-slide.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/admin/jquery.c00kie.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/jquery.floating_popup.1.3.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/theme-scripts.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/jquery.event.move.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/jquery.event.swipe.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/lightbox.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/iscroll.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/modernizr.custom.50878.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/dat-menu.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/ot_gallery.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/scripts.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/legatus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"default","margin_top":80,"margin_bottom":150,"stop_id":"","screen_max_width":970,"screen_max_height":0,"width_inherit":true,"refresh_interval":0,"window_load_hook":false,"disable_mo_api":true,"widgets":["ajdg_grpwidgets-5","ajdg_grpwidgets-6","ajdg_grpwidgets-7","ajdg_grpwidgets-8"]},{"sidebar":"home","margin_top":80,"margin_bottom":150,"stop_id":"","screen_max_width":970,"screen_max_height":0,"width_inherit":true,"refresh_interval":0,"window_load_hook":false,"disable_mo_api":true,"widgets":["ajdg_grpwidgets-18","ajdg_grpwidgets-19","ajdg_grpwidgets-20","ajdg_grpwidgets-21","text-11"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/wp-embed.min.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-34').gslider({groupid:34,speed:9000,repeat_impressions:'Y'});
	jQuery('.g-35').gslider({groupid:35,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-36').gslider({groupid:36,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-37').gslider({groupid:37,speed:12000,repeat_impressions:'Y'});
	jQuery('.g-40').gslider({groupid:40,speed:12000,repeat_impressions:'Y'});
	jQuery('.g-52').gslider({groupid:52,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-59').gslider({groupid:59,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-61').gslider({groupid:61,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-62').gslider({groupid:62,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-63').gslider({groupid:63,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-64').gslider({groupid:64,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-65').gslider({groupid:65,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-67').gslider({groupid:67,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-71').gslider({groupid:71,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-74').gslider({groupid:74,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #00a4e4;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Informativa: questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">OK</a><a href="https://www.tg24.info/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">+info</a>
				</div>
				
			</div>	<!-- END body -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9024722341550278",
    enable_page_level_ads: true
  });
</script>
	</body>
<!-- END html -->
</html>