﻿<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="https://www.w3.org/1999/xhtml" lang="it-IT"
	prefix="og: https://ogp.me/ns#" >
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Cassino / Caira &#8211; La città e il Comune festeggiano il centenario Rocco Trelle | TG24.info		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

		<!-- Facebook Pixel Code -->
		<script>
		  !function(f,b,e,v,n,t,s)
		  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 		  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		  n.queue=[];t=b.createElement(e);t.async=!0;
		  t.src=v;s=b.getElementsByTagName(e)[0];
		  s.parentNode.insertBefore(t,s)}(window, document,'script',
		  'https://connect.facebook.net/en_US/fbevents.js');
		  fbq('init', '389883578106057');
		  fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
		  src="https://www.facebook.com/tr?id=389883578106057&ev=PageView&noscript=1"
		/></noscript>
		<!-- End Facebook Pixel Code -->

		
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://www.tg24.info/network/wp-content/themes/legatus-theme/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.tg24.info/feed/" title="TG24.info latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.tg24.info/comments/feed/" title="TG24.info latest comments" />
		<link rel="pingback" href="https://www.tg24.info/network/xmlrpc.php" />

		
		<!-- All in One SEO 4.0.11 -->
		<title>Cassino / Caira – La città e il Comune festeggiano il centenario Rocco Trelle | TG24.info</title>
		<meta name="description" content="Il sindaco, Enzo Salera, ha delegato la presidente del Consiglio Comunale, Barbara Di Rollo, a portagli gli auguri. Quelli suoi personali, dell’Amministrazione e dei concittadini di Caira. Ma non solo"/>
		<meta name="keywords" content="caira,cassino,roccotrelle" />
		<link rel="canonical" href="https://www.tg24.info/cassino-caira-la-citta-e-il-comune-festeggiano-il-centenario-rocco-trelle/" />
		<meta property="og:site_name" content="TG24.info" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Cassino / Caira – La città e il Comune festeggiano il centenario Rocco Trelle | TG24.info" />
		<meta property="og:description" content="Il sindaco, Enzo Salera, ha delegato la presidente del Consiglio Comunale, Barbara Di Rollo, a portagli gli auguri. Quelli suoi personali, dell’Amministrazione e dei concittadini di Caira. Ma non solo" />
		<meta property="og:url" content="https://www.tg24.info/cassino-caira-la-citta-e-il-comune-festeggiano-il-centenario-rocco-trelle/" />
		<meta property="fb:app_id" content="564353173703854" />
		<meta property="fb:admins" content="1439494059" />
		<meta property="og:image" content="https://www.tg24.info/network/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-07-at-16.50.55.jpeg" />
		<meta property="og:image:secure_url" content="https://www.tg24.info/network/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-07-at-16.50.55.jpeg" />
		<meta property="og:image:width" content="640" />
		<meta property="og:image:height" content="451" />
		<meta property="article:tag" content="caira" />
		<meta property="article:tag" content="cassino" />
		<meta property="article:tag" content="roccotrelle" />
		<meta property="article:tag" content="eventi" />
		<meta property="article:published_time" content="2021-01-07T17:29:55Z" />
		<meta property="article:modified_time" content="2021-01-07T16:33:11Z" />
		<meta property="article:publisher" content="https://www.facebook.com/TG24.info/" />
		<meta property="twitter:card" content="summary" />
		<meta property="twitter:site" content="@tg24info" />
		<meta property="twitter:domain" content="www.tg24.info" />
		<meta property="twitter:title" content="Cassino / Caira – La città e il Comune festeggiano il centenario Rocco Trelle | TG24.info" />
		<meta property="twitter:description" content="Il sindaco, Enzo Salera, ha delegato la presidente del Consiglio Comunale, Barbara Di Rollo, a portagli gli auguri. Quelli suoi personali, dell’Amministrazione e dei concittadini di Caira. Ma non solo" />
		<meta property="twitter:image" content="https://www.tg24.info/network/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-07-at-16.50.55.jpeg" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/www.tg24.info\/#website","url":"https:\/\/www.tg24.info\/","name":"TG24.info","description":"Tutte le notizie della provincia di Frosinone e Roma","publisher":{"@id":"https:\/\/www.tg24.info\/#organization"}},{"@type":"Organization","@id":"https:\/\/www.tg24.info\/#organization","name":"TG24.info","url":"https:\/\/www.tg24.info\/","sameAs":["https:\/\/www.facebook.com\/TG24.info\/","https:\/\/twitter.com\/tg24info","https:\/\/www.instagram.com\/tg24.info\/"]},{"@type":"BreadcrumbList","@id":"https:\/\/www.tg24.info\/cassino-caira-la-citta-e-il-comune-festeggiano-il-centenario-rocco-trelle\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/www.tg24.info\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.tg24.info\/#item","name":"Home","description":"Tutte le ultime notizie di cronaca, politica, sport, gli eventi della provincia di Frosinone e Roma.","url":"https:\/\/www.tg24.info\/"},"nextItem":"https:\/\/www.tg24.info\/cassino-caira-la-citta-e-il-comune-festeggiano-il-centenario-rocco-trelle\/#listItem"},{"@type":"ListItem","@id":"https:\/\/www.tg24.info\/cassino-caira-la-citta-e-il-comune-festeggiano-il-centenario-rocco-trelle\/#listItem","position":2,"item":{"@id":"https:\/\/www.tg24.info\/cassino-caira-la-citta-e-il-comune-festeggiano-il-centenario-rocco-trelle\/#item","name":"Cassino \/ Caira - La citt\u00e0 e il Comune festeggiano il centenario Rocco Trelle","description":"Il sindaco, Enzo Salera, ha delegato la presidente del Consiglio Comunale, Barbara Di Rollo, a portagli gli auguri. Quelli suoi personali, dell\u2019Amministrazione e dei concittadini di Caira. Ma non solo","url":"https:\/\/www.tg24.info\/cassino-caira-la-citta-e-il-comune-festeggiano-il-centenario-rocco-trelle\/"},"previousItem":"https:\/\/www.tg24.info\/#listItem"}]},{"@type":"Person","@id":"https:\/\/www.tg24.info\/author\/alessandro\/#author","url":"https:\/\/www.tg24.info\/author\/alessandro\/","name":"Alessandro Andrelli","image":{"@type":"ImageObject","@id":"https:\/\/www.tg24.info\/cassino-caira-la-citta-e-il-comune-festeggiano-il-centenario-rocco-trelle\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/abcbdc0b971e69cb8b939c00446c1503?s=96&d=mm&r=g","width":96,"height":96,"caption":"Alessandro Andrelli"},"sameAs":["https:\/\/www.instagram.com\/tg24.info\/"]}]}
		</script>
		<script type="text/javascript" >
			window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
			ga('create', "UA-58151765-1", 'auto');
			ga('send', 'pageview');
		</script>
		<script async src="https://www.google-analytics.com/analytics.js"></script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TG24.info &raquo; Feed" href="https://www.tg24.info/feed/" />
<meta property="og:image" content="https://www.tg24.info/network/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-07-at-16.50.55.jpeg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tg24.info\/network\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ai1ec_style-css'  href='//www.tg24.info/network/wp-content/plugins/all-in-one-event-calendar/public/themes-ai1ec/vortex/css/ai1ec_parsed_css.css' type='text/css' media='all' />
<link rel='stylesheet' id='frontend.gdpr-css'  href='https://www.tg24.info/network/wp-content/plugins/gdpr-compliance-by-supsystic/modules/gdpr/css/frontend.gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tg24.info/network/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='app-banners-styles-css'  href='https://www.tg24.info/network/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.tg24.info/network/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='https://www.tg24.info/network/wp-content/plugins/fancy-box/jquery.fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='rss-retriever-css'  href='https://www.tg24.info/network/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.tg24.info/network/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Merriweather&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/main-stylesheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/dat-menu.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/responsive.css' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme/css/ie-ancient.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.tg24.info/network/wp-admin/admin-ajax.php?action=ot_dynamic_css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.tg24.info/network/wp-content/themes/legatus-theme-child/style.css?b-modified=1581010518' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"legatus","adminUrl":"https:\/\/www.tg24.info\/network\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.tg24.info\/network\/wp-content\/themes\/legatus-theme\/images\/","cssUrl":"https:\/\/www.tg24.info\/network\/wp-content\/themes\/legatus-theme\/css\/","themeUrl":"https:\/\/www.tg24.info\/network\/wp-content\/themes\/legatus-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var grsNotifyData = {"opts":{"main":{"enb_cookie_bar":"1","enb_block_content":"","enb_block_resources":"1","enb_block_cookie":"1","enb_block_without_agree":"","bar_delay_hide":"","bar_delay_hide_time":"1000","enb_show_again_tab":"1","show_again_tab_pos":"left","show_again_tab_txt":"Privacy Policy","cookie_txt":"&lt;p&gt;&lt;span id=&quot;cn-notice-text&quot;&gt;Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari &lt;\/span&gt;&lt;span id=&quot;cn-notice-text&quot;&gt;al funzionamento ed utili alle finalit\u00e0 illustrate nella cookie policy. Se vuoi &lt;strong&gt;saperne di pi\u00f9&lt;\/strong&gt; o &lt;strong&gt;negare il consenso&lt;\/strong&gt; a tutti o ad alcuni cookie, consulta la cookie policy. Chiudendo questo banner, cliccando su un link o proseguendo la navigazione in altra maniera, &lt;strong&gt;acconsenti&lt;\/strong&gt; all\u2019uso dei cookie.&lt;\/span&gt;&lt;\/p&gt;"},"design":{"show_as":"bar","bar_pos":"bottom","main_color":"#fff","text_color":"#939393","enb_border":"1","border_color":"#939393","animation":"none","animation_duration":"#939393"},"btns":{"accept_all_enb":"1","accept_all_lbl":"Acconsento","accept_all_color_bg":"#5486ea","accept_all_color_txt":"#fff","accept_all_lnk_style":"","accept_all_new_line":"","save_decision_enb":"","save_decision_lbl":"Save Decision","save_decision_color_bg":"#f7f7f7","save_decision_color_txt":"#555","save_decision_lnk_style":"","save_decision_new_line":"","reject_enb":"1","reject_lbl":"Non acconsento","reject_color_bg":"#cec2c2","reject_color_txt":"#555555","reject_lnk_style":"","reject_new_line":"","terms_enb":"1","terms_lbl":"Leggi di pi\u00f9","terms_color_bg":"#ededed","terms_color_txt":"#555","terms_lnk_style":"1","terms_new_line":"","terms_url":"https:\/\/www.tg24.info\/privacy-policy\/","terms_blank":"1"}},"agree":[],"rendered_html":"<div id=\"grsNotifyShell\" class=\"\r\n\tgrsNotifyBar \r\n\tgrs-bar\tgrs-bottom\t\" style=\"background-color:#fff;color:#939393;border-top:1px solid #939393;\">\r\n\t\r\n\t<div class=\"grsContent\">\r\n\t\t<p><span id=\"cn-notice-text\">Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari <\/span><span id=\"cn-notice-text\">al funzionamento ed utili alle finalit\u00e0 illustrate nella cookie policy. Se vuoi <strong>saperne di pi\u00f9<\/strong> o <strong>negare il consenso<\/strong> a tutti o ad alcuni cookie, consulta la cookie policy. Chiudendo questo banner, cliccando su un link o proseguendo la navigazione in altra maniera, <strong>acconsenti<\/strong> all\u2019uso dei cookie.<\/span><\/p>\t<\/div>\r\n\t\t<div class=\"grsBtns\">\r\n\t\t\t\t\t\t<style>#grsBtn_accept_all:hover {background-color: #3b6dd1 !important;}<\/style>\r\n\t\t\t\t\t\t\r\n\t\t<a id=\"grsBtn_accept_all\" href=\"#\"  class=\"grsNotifyBtn grsNotifyBtnStyled\" style=\"color:#fff;border-color:#2254b8;background-color:#5486ea;\">\r\n\t\t\tAcconsento\t\t<\/a>\r\n\t\t\t\t\t\t<style>#grsBtn_reject:hover {background-color: #b5a9a9 !important;}<\/style>\r\n\t\t\t\t\t\t\r\n\t\t<a id=\"grsBtn_reject\" href=\"#\"  class=\"grsNotifyBtn grsNotifyBtnStyled\" style=\"color:#555555;border-color:#9c9090;background-color:#cec2c2;\">\r\n\t\t\tNon acconsento\t\t<\/a>\r\n\t\t\t\t\t\t<style>#grsBtn_terms:hover {color: #3c3c3c !important;}<\/style>\r\n\t\t\t\t\t\t\r\n\t\t<a id=\"grsBtn_terms\" href=\"https:\/\/www.tg24.info\/privacy-policy\/\" target=\"_blank\" class=\"grsNotifyBtn\" style=\"color:#555;border-color:#bbbbbb;\">\r\n\t\t\tLeggi di pi\u00f9\t\t<\/a>\r\n\t\t\t<\/div>\r\n<\/div>\r\n<div id=\"grsShowAgainShell\" class=\"\r\n\tgrs-bottom\tgrs-left\t\" style=\"background-color:#fff;color:#939393;border:1px solid #939393;border-bottom:none;\">\r\n\tPrivacy Policy<\/div>\r\n","btns":["accept_all","save_decision","reject","terms"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/gdpr-compliance-by-supsystic/modules/gdpr/js/frontend.gdpr.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/fancy-box/jquery.fancybox.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/fancy-box/jquery.easing.js'></script>
<script type='application/json' id="wpp-json">
{"sampling_active":1,"sampling_rate":10,"ajax_url":"https:\/\/www.tg24.info\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":385039,"token":"a9f02a6229","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-admin/admin-ajax.php?action=ot_dynamic_js'></script>
<link rel='https://api.w.org/' href='https://www.tg24.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tg24.info/network/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tg24.info/network/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Provincia &#8211; E&#8217; scontro sul rientro a scuola, sciopero in vista' href='https://www.tg24.info/provincia-e-scontro-sul-rientro-a-scuola-sciopero-in-vista/' />
<link rel='next' title='Castelliri &#8211; Rifiuti lungo il torrente La Forma in zona “La Piana “ (FOTO)' href='https://www.tg24.info/castelliri-rifiuti-lungo-il-torrente-la-forma-in-zona-la-piana-foto/' />
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.tg24.info/?p=385039' />
<link rel="alternate" type="application/json+oembed" href="https://www.tg24.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tg24.info%2Fcassino-caira-la-citta-e-il-comune-festeggiano-il-centenario-rocco-trelle%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tg24.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tg24.info%2Fcassino-caira-la-citta-e-il-comune-festeggiano-il-centenario-rocco-trelle%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.9 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-34 {  width:100%; max-width:310px;  height:100%; max-height:200px; margin: 0 auto; }
	.g-35 {  width:100%; max-width:310px;  height:100%; max-height:200px; margin: 0 auto; }
	.g-36 {  width:100%; max-width:310px;  height:100%; max-height:150px; margin: 0 auto; }
	.g-37 {  width:100%; max-width:310px;  height:100%; max-height:250px; margin: 0 auto; }
	.g-58 {  width:100%; max-width:336px;  height:100%; max-height:280px; margin: 0 auto; }
	.g-59 {  width:100%; max-width:336px;  height:100%; max-height:130px; margin: 0 auto; }
	.g-61 {  width:100%; max-width:336px;  height:100%; max-height:130px; margin: 0 auto; }
	.g-62 {  width:100%; max-width:336px;  height:100%; max-height:130px; margin: 0 auto; }
	.g-63 {  width:100%; max-width:336px;  height:100%; max-height:130px; margin: 0 auto; }
	.g-64 {  width:100%; max-width:336px;  height:100%; max-height:130px; margin: 0 auto; }
	.g-67 {  width:100%; max-width:336px;  height:100%; max-height:130px; margin: 0 auto; }
	.g-75 { margin:0px 0px 10px 0px; width:100%; max-width:680px; height:100%; max-height:383px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="apple-itunes-app" content="app-id=1229576210">
<meta name="google-play-app" content="app-id=itmakers.tg24.info">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="generator" content="Custom Login v3.2.11" />
<script type="text/javascript">
  jQuery(document).ready(function($){
    var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
    select.attr('rel', 'fancybox');
    select.fancybox();
  });
</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		jQuery('img[usemap]').rwdImageMaps();
	});
</script>
<style type="text/css">
	img[usemap] { max-width: 100%; height: auto; }
</style>
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.tg24.info/network");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '19cec6a3-d9b6-4af1-829e-719105a3dd79';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Tg24.info";
oneSignal_options['welcomeNotification']['message'] = "Grazie!";
oneSignal_options['path'] = "https://www.tg24.info/network/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.18427476-d96c-4d38-9e88-40d33a9d693d";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Rimani sempre aggiornato sulle notizie di Tg24.info';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ACCETTA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, grazie';
oneSignal_options['promptOptions']['siteName'] = 'https://www.tg24.info';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'ACCETTA';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei abilitato a ricevere le notifiche';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie! Resterai sempre informato sulle ultime notizie.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Hai abilitato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Le notifiche non sono più abilitate';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Disattiva le notifiche';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	<!-- END head -->
	</head>
	
	<script>
	  fbq('track', 'ViewContent');
	</script>

<!-- LINK SFONDO -->
<!-- <a href="https://www.tg24.info/" target="_blank" id="bglink" class="nophone">banner sfondo</a> -->

<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.11&appId=564353173703854';
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-385039 single-format-standard wpb-js-composer js-comp-ver-6.2.0 vc_non_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<div class="header">

				<!-- BEGIN .header-very-top -->
				<div class="header-very-top">

					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="left">
							
						</div>



<div class="left data">
    Aggiornato alle: <span style="color:#f00">
19:00</span> di Giovedi 7 Gennaio 2021</div>

<div class="right data">Testata Giornalistica Telematica n.1/12</div>


						
						<div class="clear-float"></div>
						
					</div>
					<div class="double-split"></div>
				<!-- END .header-very-top -->
				</div>

				<!-- BEGIN .header-middle -->
				<div class="header-middle">
					<div class="wrapper">
													<div class="logo-image">
								<h1>TG24.info</h1>
								<a href="https://www.tg24.info"><img class="logo" src="https://www.tg24.info/network/wp-content/themes/legatus-theme-child/images/logo-tg24-news.jpg" alt="TG24.info" /></a>
							</div>
						
						
							<div class="banner">
								<div class="banner-block">
									<a href="http://www.agenziaoltre.it/" target="_blank"><img src="https://www.tg24.info/network/wp-content/banners/t1-oltre-settori-lug19grey.gif" alt="agenzia_oltre" title="" /></a>								</div>

																									<div class="banner-info">
										<a href="https://www.tg24.info/scrivici/" class="sponsored"><span class="icon-default">&nbsp;</span>Sponsored Advert<span class="icon-default">&nbsp;</span></a>
									</div>
															</div>

						
						<div class="clear-float"></div>
						
					</div>
				<!-- END .header-middle -->
				</div>

				<!-- BEGIN .header-menu -->
				<div class="header-menu thisisfixed">
					<div class="wrapper">
				<a href="https://www.tg24.info" class="left menu-logo"><img src="https://www.tg24.info/network/wp-content/themes/legatus-theme/images/logo-menu.png"  class="desktop"/></a>
						<ul class="menu main-menu" ><li id="menu-item-92029" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.tg24.info">NEWS</a></li>
<li id="menu-item-92030" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/sport">SPORT</a></li>
<li id="menu-item-94973" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/calendario-eventi/">EVENTI</a></li>
<li id="menu-item-92031" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/rubriche">RUBRICHE</a></li>
<li id="menu-item-134464" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/shop/">SHOP</a></li>
<li id="menu-item-136557" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/editoriale/">EDITORIALE</a></li>
<li id="menu-item-92032" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/diretta-tv">VIDEO</a></li>
<li id="menu-item-92034" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/meteo">METEO</a></li>
<li id="menu-item-92035" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/aree/">AREE</a></li>
<li id="menu-item-92036" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/scrivici">SCRIVICI</a></li>
</ul><a href="https://www.facebook.com/TG24.info/" target="_blank"><img src="//www.tg24.info/shop/wp-content/uploads/2016/10/facebook.png" alt="facebook" class="desktop" style="width: 41px; margin-left:10px;"/></a><a href="https://twitter.com/tg24info" target="_blank"><img src="//www.tg24.info/shop/wp-content/uploads/2016/10/twitter.png" alt="twitter" class="desktop" style="width: 41px; margin-left:1px;"/></a><a href="https://www.instagram.com/tg24.info/" target="_blank"><img src="//www.tg24.info/shop/wp-content/uploads/2016/10/instagram.png" alt="instagram" class="desktop" style="width: 41px; margin-left:1px;"/></a>

													<div class="right menu-search">
								<form role="search" method="get" class="search-form" action="https://www.tg24.info/">
	<label>
		<input type="search" class="search-field" placeholder="Cerca in TG24.info News" value="" name="s" title="Search for:" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
							</div>
						
						<div class="clear-float"></div>

					</div>
				<!-- END .header-menu -->
				</div>

				<!-- BEGIN .header-undermenu -->
				<div class="header-undermenu">
					<div class="wrapper">
							<ul class="secondary-menu" >
<li><a style="border-bottom: 3px solid #F3BA4F;" href='https://www.tg24.info/frosinone/'>FROSINONE</a></li>
</li>

<li><a style="border-bottom: 3px solid #427AEB;" href='https://www.tg24.info/roma/'>ROMA</a></li>
</li>

<li><a style="border-bottom: 3px solid #369C38;" href='https://www.tg24.info/alatri/'>ALATRI</a></li>
</li>

<li><a style="border-bottom: 3px solid #B1A1A4;" href='https://www.tg24.info/anagni/'>ANAGNI</a></li>
</li>

<li><a style="border-bottom: 3px solid #C79BCE;" href='https://www.tg24.info/cassino/'>CASSINO</a></li>
</li>

<li><a style="border-bottom: 3px solid #F99470;" href='https://www.tg24.info/ceprano/'>CEPRANO</a></li>
</li>

<li><a style="border-bottom: 3px solid #CBBD5E;" href='https://www.tg24.info/ferentino/'>FERENTINO</a></li>
</li>

<li><a style="border-bottom: 3px solid #A0307D;" href='https://www.tg24.info/sora/'>SORA</a></li>
</li>

<li><a style="border-bottom: 3px solid #99DC5F;" href='https://www.tg24.info/valcomino/'>VALCOMINO</a></li>
</li>

<li><a style="border-bottom: 3px solid #FF1818;" href='https://www.tg24.info/veroli/'>VEROLI</a></li>
</li>

<li><a style="border-bottom: 3px solid #73E2B4;" href='https://www.tg24.info/regione/'>REGIONE</a></li>
</li>

<li><a style="border-bottom: 3px solid #EBAD0A;" href='https://www.tg24.info/cronaca/'>CRONACA</a></li>
</li>

<li><a style="border-bottom: 3px solid #29449a;" href='https://www.tg24.info/politica/'>POLITICA</a></li>
</li>

<li><a style="border-bottom: 3px solid #427AEB;" href='https://www.tg24.info/edicola/'>EDICOLA</a></li>
</li>
</ul>
						<div class="clear-float"></div>

					</div>
				<!-- END .header-undermenu -->
				</div>
				
			<!-- END .header -->
			</div>


	

			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
						
					
					<!-- BEGIN .main-content-left -->
					<div class="main-content-left">
														<div class="phone"><div class="g g-34"><div class="g-dyn a-835 c-1"><span style="max-width:100%"><a href="https://www.agenziaoltre.it"><img src="https://www.tg24.info/network/wp-content/banners/g2-oltresettori-ago2020a.gif" /></a></span></div><div class="g-dyn a-441 c-2"><span style="max-width:100%"><a href="https://www.tg24.info/tg24-info-app/"><img src="https://www.tg24.info/network/wp-content/banners/g1-apptg24-2.jpg" /></a></span></div></div></div>
								


			<div class="content-article-title">
			<h2>Cassino / Caira &#8211; La città e il Comune festeggiano il centenario Rocco Trelle</h2>
			<div class="right-title-side">
				<a href="https://www.tg24.info"><i class="fa fa-reply"></i>Torna in Homepage</a>
							</div>
		</div>
	 				
					<!-- BEGIN .breaking-news -->
					<div class="breaking-news" style="margin-top:-15px;">
						
						<div class="breaking-title"><span class="breaking-icon">&nbsp;</span><b>ULTIME NOTIZIE</b><div class="the-corner"></div></div>

						<div class="breaking-block">
							<ul>
								
								
								<li>
									<a href="https://www.tg24.info/castelliri-rifiuti-lungo-il-torrente-la-forma-in-zona-la-piana-foto/">Castelliri &#8211; Rifiuti lungo il torrente La Forma in zona “La Piana “ (FOTO)</a>
									<span>  La segnalazione è giunta direttamente in redazione. Ieri sono state effettuate queste fotografie che testimoniano come rifiuti di ogni tipo sono stati abbandonati, probabilmente nei giorni di festa, in zona...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/cassino-caira-la-citta-e-il-comune-festeggiano-il-centenario-rocco-trelle/">Cassino / Caira &#8211; La città e il Comune festeggiano il centenario Rocco Trelle</a>
									<span>Il sindaco, Enzo Salera, ha delegato la presidente del Consiglio Comunale, Barbara Di Rollo, a portagli gli auguri. Quelli suoi personali, dell’Amministrazione e dei concittadini di Caira. Ma non solo...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/provincia-e-scontro-sul-rientro-a-scuola-sciopero-in-vista/">Provincia &#8211; E&#8217; scontro sul rientro a scuola, sciopero in vista</a>
									<span>&#8220;Non siamo contro il rientro ma contro il modo in cui dovremmo rientrare&#8221; é questo il messaggio degli alunni dei diversi istituti del frusinate che, dopo essersi confrontati anche con...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/ultimora-coronavirus-nel-lazio-1-779-nuovi-positivi-43-decessi/">ULTIM&#8217;ORA &#8211; CORONAVIRUS, nel Lazio 1.779 nuovi positivi, 43 decessi</a>
									<span>&#8220;Oggi su oltre 12mila tamponi nel Lazio (-3.078) si registrano 1.779 casi positivi (-228), 43 i decessi (+6) e +1.579 i guariti. Diminuiscono i casi che tornano sotto quota 2mila,...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/anagni-tesori-occultati-dalle-macerie-e-dal-terriccio-salvarli-o-coprirli-col-parcheggio/">Anagni – Tesori occultati dalle macerie e dal terriccio, salvarli o coprirli col parcheggio?</a>
									<span>Sembra incredibile che, sulla vicenda del parcheggio sulla Antica Via degli Orti, ci si scontri su prese di posizione vetuste e di maniera, trascurando l’essenziale. L’accesso all’area designata da alcuni...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/regione-pubblicato-ristoro-lazio-irap-avviso-da-51-milioni-a-fondo-perduto-per-imprese/">Regione &#8211; Pubblicato &#8220;Ristoro Lazio IRAP&#8221;, avviso da 51 milioni a fondo perduto per imprese</a>
									<span>Pubblicato sul Bollettino Ufficiale della Regione Lazio &#8220;Ristoro Lazio Irap&#8221;, il bando della Regione Lazio da 51 milioni di euro, a fondo perduto, per sostenere la liquidità delle micro, piccole...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/ultimora-coronavirus-61-nuovi-positivi-in-provincia-di-frosinone-3-decessi/">ULTIM&#8217;ORA &#8211; CORONAVIRUS: 61 nuovi positivi in provincia di Frosinone, 3 decessi</a>
									<span>Abituale bollettino quotidiano da parte della Asl di Frosinone, a fronte del contagio da Covid-19 nelle ultime 24 ore. Sono 61 i nuovi positivi, a fronte di 37 negativizzati e...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/torrice-crollo-del-muro-in-piazza-dellammasso-al-via-il-sopralluogo/">Torrice &#8211; Crollo del muro in piazza dell&#8217;Ammasso, al via il sopralluogo</a>
									<span>     Crollo in piazza dell&#8217;Ammasso nel centro storico a Torrice al via il sopralluogo. A causare il crollo di quel muro centenario realizzato con mattoni di tufo, sarebbe stata la...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/anagni-project-financing-tra-futuro-incerto-e-passato-nebuloso/">Anagni – Project Financing, tra futuro incerto e passato nebuloso</a>
									<span>La maggioranza che amministra la città dei papi, e pure qualcuno della minoranza, hanno deciso di ricorrere alla formula che non sempre si rivela una scelta producente. L’opposizione politica, sia...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/ferentino-una-citta-che-corre-verso-il-futuro-malgrado-lemergenza-covid-gli-obiettivi-del-2021/">Ferentino &#8211; &#8220;Una città che corre verso il futuro malgrado l&#8217;emergenza Covid&#8221;, gli obiettivi del 2021</a>
									<span>      Il sindaco di Ferentino Antonio Pompeo traccia un bilancio delle opere fatte nel 2020 e quelle da realizzare nel 2021. &#8220;L&#8217;emergenza Covid non ha fermato lo sviluppo della...</span>
								</li>
															</ul>
						</div>
						
						<div class="breaking-controls"><a href="#" class="breaking-arrow-left">&nbsp;</a><a href="#" class="breaking-arrow-right">&nbsp;</a><div class="clear-float"></div><div class="the-corner"></div></div>
						
					<!-- END .breaking-news -->
					</div>

		
			<div class="main-article-content">
									<div class="article-photo">
				<img class="setborder" src="https://www.tg24.info/network/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-07-at-16.50.55-680x365_c.jpeg" alt="Cassino / Caira &#8211; La città e il Comune festeggiano il centenario Rocco Trelle" />	</div>
									<!-- BEGIN .article-controls -->
					<div class="article-controls">
													<div class="date">
								<div class="calendar-date">07 Gennaio</div>
								<div class="calendar-time">
									<font>18:29</font>
									<font>2021</font>
								</div>
							</div>
												<div class="right-side">
															<div class="colored">
																								<a href="javascript:printArticle();" class="icon-link"><i class="fa fa-print"></i>Stampa questo articolo</a>
																									<a href="#share" class="icon-link"><i class="fa fa-share-alt"></i>Condividi con gli amici</a>
																							</div>
							
							<div>
																							</div>
						</div>

						<div class="clear-float"></div>

					<!-- END .article-controls -->
					</div>
				<div class="phone"><div class="g g-35"><div class="g-dyn a-822 c-1"><span style="max-width:100%"><a href="https://www.tg24.info/pubblicita/"><img src="https://www.tg24.info/network/wp-content/banners/g2-livestreamingtg24.jpg" /></a></span></div><div class="g-dyn a-285 c-2"><span style="max-width:100%"><a href="https://www.tg24.info/agenzia-zurich-sora-metropermetroquadro/"><img src="https://www.tg24.info/network/wp-content/banners/g2-zurichcasa2019-3.jpg" /></a></span></div><div class="g-dyn a-868 c-3"><span style="max-width:100%"><a href="https://www.tg24.info/network/wp-content/uploads/2020/11/hellotel-openfiber-igb-evid_1000x1000-01.jpg"><img src="https://www.tg24.info/network/wp-content/banners/g2-hellotel-naviga1gbof.jpg" /></a></span></div><div class="g-dyn a-807 c-4"><span style="max-width:100%"><a href="https://www.gruppo.acea.it/media/avvisi/2020/11/acea-ato-5-numero-verde-commerciale-raggiungibile-anche-da-cellulare" target="_blank"><img src="https://www.tg24.info/network/wp-content/banners/g2-acea-numeroverde-nov2020.jpg" /></a></span></div></div></div>
				<!-- BEGIN .shortcode-content -->
				<div class="shortcode-content">
							
					<div class="g g-62"><div class="g-dyn a-306 c-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Internews Home 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="5232157349"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-dyn a-312 c-2"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Interno news 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="8464825348"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><h6>Il sindaco, Enzo Salera, ha delegato la presidente del Consiglio Comunale, Barbara Di Rollo, a portagli gli auguri. Quelli suoi personali, dell’Amministrazione e dei concittadini di Caira. Ma non solo quelli della frazione. Perché Rocco Trelle, che ha compiuto l’altro ieri 100 anni è stato uno assai conosciuto anche a Cassino per via della sua lunga attività di imprenditore edile, di presidente della squadra di calcio di Caira, nonché per il suo attivismo nelle varie manifestazioni cittadine.</h6>
<hr />
<p class="caps">Ultimo rimasto di sette figli, 5 fratelli ed una sorella, appartiene ad una famiglia di longevi. Si pensi che in tre di loro hanno varcato la soglia dei cento anni. Ha una figlia, Elisa Trelle.<br />
Un nipote, Adriano Velardo, ex calciatore del Cassino, attualmente carabiniere forestale, ricorda dello zio Rocco il suo attaccamento al lavoro, il fatto che ha partecipato alla ricostruzione della chiesa di Caira, le tante case costruite a partire dall’immediato dopoguerra, la sua nomina a presidente onorario della contrada “La Marra”, l’immancabile sua presenza a tutte le manifestazioni della sua amata frazione. Senza nascondere l’animo sportivo dello zio, assiduo lettore dello Corriere dello Sport e inguaribile tifoso della Lazio.<br />
Nella struttura sanitario-residenziale “Villa degli Ulivi” dove ora è ospitato, la direzione sanitaria, i medici e il personale si sono uniti ai familiari di Rocco Trelle, alla presidente Barbara Di Rollo, della stessa contrada “La Marra”, e gli hanno riservato per l’occasione una bella festa della quale egli è rimasto particolarmente contento.</p><!-- O non ci sono banner, sono disabilitati o nessuno qualificato per questa posizione! -->
<div class="g g-58"><div class="g-dyn a-341 c-1"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- INT Plus Sotto News 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="9707886141"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-dyn a-302 c-2"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- INT Plus Sotto News -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="9162829340"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></p>		
				<!-- END .shortcode-content -->
				</div>
					
			</div>
			<div class="phone" style="margin-bottom:10px;"><div class="g g-36"><div class="g-dyn a-292 c-1"><span style="max-width:100%"><a href="https://www.tg24.info/pubblicita/"><img src="https://www.tg24.info/network/wp-content/banners/g3-pubblicitatg24-off2.gif" /></a></span></div><div class="g-dyn a-829 c-2"><span style="max-width:100%"><a href="https://www.youtube.com/channel/UCWCiq4kLyArU3coUU-90HtA?sub_confirmation=1"><img src="https://www.tg24.info/network/wp-content/banners/tg24iscrivitiyoutube.jpg" /></a></span></div></div></div>
			<div class="phone"><div class="g g-37"><div class="g-dyn a-308 c-1"><span style="max-width:100%"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home colonna a dx G4 adaptiva news -->
<ins class="adsbygoogle"
     style="display:inline-block;width:310px;height:250px"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="8254832544"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></span></div></div></div>
			<!-- BEGIN .main-nosplit -->
			<div class="main-nosplit">
																	<div class="article-share-bottom">
		
		<b>Parole Chiave - Tags</b>

		<div class="tag-block">
			<a href="https://www.tg24.info/tag/caira/">caira</a><a href="https://www.tg24.info/tag/cassino/">cassino</a><a href="https://www.tg24.info/tag/roccotrelle/">roccotrelle</a>		</div>

		<div class="clear-float"></div>

	</div>
				
					<div class="article-share-bottom" id="share">
				
				<b>SOCIAL</b>

				<span class="social-icon">
					<a href="http://www.facebook.com/sharer/sharer.php?u=https://www.tg24.info/cassino-caira-la-citta-e-il-comune-festeggiano-il-centenario-rocco-trelle/" data-url="https://www.tg24.info/cassino-caira-la-citta-e-il-comune-festeggiano-il-centenario-rocco-trelle/" class="social-button ot-share" style="background:#495fbd;"><i class="fa fa-facebook"></i><font>Share</font></a>
					<span class="social-count"><span class="count">0</span><span class="social-arrow">&nbsp;</span></span>
				</span>

				<span class="social-icon">
					<a href="#" data-hashtags="" data-url="https://www.tg24.info/cassino-caira-la-citta-e-il-comune-festeggiano-il-centenario-rocco-trelle/" data-via="https://twitter.com/TG24info" data-text="Cassino / Caira &#8211; La città e il Comune festeggiano il centenario Rocco Trelle" class="social-button ot-tweet" style="background:#43bedd;"><i class="fa fa-twitter"></i><font>Tweet</font></a>
					<span class="social-count"><span class="count">0</span><span class="social-arrow">&nbsp;</span></span>
				</span>

				<span class="social-icon">
					<a href="https://plus.google.com/share?url=https://www.tg24.info/cassino-caira-la-citta-e-il-comune-festeggiano-il-centenario-rocco-trelle/" class="social-button ot-pluss" style="background:#df6149;"><i class="fa fa-google-plus"></i><font>+1</font></a>
					<span class="social-count">0<span class="social-arrow">&nbsp;</span></span>
				</span>

				<span class="social-icon">
					<a href="http://pinterest.com/pin/create/button/?url=https://www.tg24.info/cassino-caira-la-citta-e-il-comune-festeggiano-il-centenario-rocco-trelle/&media=https://www.tg24.info/network/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-07-at-16.50.55.jpeg&description=Cassino / Caira &#8211; La città e il Comune festeggiano il centenario Rocco Trelle" data-url="https://www.tg24.info/cassino-caira-la-citta-e-il-comune-festeggiano-il-centenario-rocco-trelle/" class="social-button ot-pin" style="background:#d23131;"><i class="fa fa-pinterest"></i><font>Share</font></a>
					<span class="social-count"><span class="count">0</span><span class="social-arrow">&nbsp;</span></span>
				</span>

				<span class="social-icon">
					<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.tg24.info/cassino-caira-la-citta-e-il-comune-festeggiano-il-centenario-rocco-trelle/&title=Cassino / Caira &#8211; La città e il Comune festeggiano il centenario Rocco Trelle" class="social-button ot-link" style="background:#264c84;" data-url="https://www.tg24.info/cassino-caira-la-citta-e-il-comune-festeggiano-il-centenario-rocco-trelle/"><i class="fa fa-linkedin"></i><font>Share</font></a>
					<span class="social-count"><span class="count">0</span><span class="social-arrow">&nbsp;</span></span>
				</span>

				<div class="clear-float"></div>

			</div>
							<!-- END .main-nosplit -->
			</div>
			

			

						<div class="content-panel"><div class="widget-2 panel" id="5ebe5480cf8b6-3"><div class="g g-76"><div class="g-dyn a-765 c-1"><a href="https://www.tg24.info/"><img src="https://www.tg24.info/network/wp-content/banners/4000000.jpg" /></a></div></div></div><div class="widget_text widget-3 panel" id="custom_html-11"><div class="textwidget custom-html-widget"><div class="panel-header" style="margin-top: 20px;"> <b style="background:#427AEB;"><i class="fa fa-angle-double-right"></i>IN EVIDENZA</b></div></div></div>
<div class="widget-4 panel" id="wpp-7">
<!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Promo</span>
<a href="https://www.tg24.info/alatri-partecipa-all-open-day-dellistituto-sandro-pertini/" title="Alatri &#8211; Partecipa all&#8217; OPEN DAY dell&#8217;Istituto Sandro Pertini" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/383722-featured-330x206.jpg" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/alatri-partecipa-all-open-day-dellistituto-sandro-pertini/" title="Alatri &#8211; Partecipa all&#8217; OPEN DAY dell&#8217;Istituto Sandro Pertini" class="wpp-post-title" target="_self">Alatri &#8211; Partecipa all&#8217; OPEN DAY dell&#8217;Istituto Sandr...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;"><strong>5 INDIRIZZI DI STUDIO : </strong><strong>ITA</strong>, Istituto Tecnico <strong>AGRARIO</strong> Agroalimentare...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;">  </span></li>

</ul>

</div>

<div class="widget-5 panel" id="wpp-9">
<!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #2e4b83;  left: -346px;">Editoriale</span>
<a href="https://www.tg24.info/editoriale-sora-le-macerie-di-piazza-garibaldi-e-della-citta-intera/" title="Editoriale &#8211; Sora: Le macerie di piazza Garibaldi e della città intera" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/384546-featured-330x206.png" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/editoriale-sora-le-macerie-di-piazza-garibaldi-e-della-citta-intera/" title="Editoriale &#8211; Sora: Le macerie di piazza Garibaldi e della città intera" class="wpp-post-title" target="_self">Editoriale &#8211; Sora: Le macerie di piazza Garibaldi e della città...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">(di Alessandro Andrelli) La rotatoria di Piazza Garibaldi è incisa nella memoria dei sorani “meno giovani” perché luogo...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;">  </span></li>

</ul>

</div>
<div class="widget-6 panel" id="5ebe5480cd707-2"><div class="a-single a-374"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Interno sotto i Correlati -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="1111812144"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget_text widget-7 panel" id="custom_html-9"><div class="textwidget custom-html-widget"><div class="panel-header" style="margin-top: 20px;"> <b style="background:#427AEB;"><i class="fab fa fa-facebook-square"></i>SOCIAL</b></div></div></div><div class="widget_text widget-8 panel" id="custom_html-7"><div class="textwidget custom-html-widget"><center> <div class="fb-page" data-href="https://www.facebook.com/TG24.info/" data-tabs="timeline" data-width="680" data-height="250" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/TG24.info/"><a href="https://www.facebook.com/TG24.info/">TG24.info</a></blockquote>
</div> </center></div></div><div class="widget_text widget-9 panel" id="custom_html-8"><div class="textwidget custom-html-widget"><div class="panel-header" style="margin-top: 20px;"> <b style="background:#427AEB;"><i class="fa fa-newspaper-o"></i>TOP NEWS</b></div></div></div>
<div class="widget-10 panel" id="wpp-6">
<!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/esperia-muore-a-38-anni-stroncato-dal-coronavirus-emilio-colino/" title="Esperia &#8211; Muore a 38 anni stroncato dal Coronavirus Emilio Colino" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/384831-featured-330x206.jpeg" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/esperia-muore-a-38-anni-stroncato-dal-coronavirus-emilio-colino/" title="Esperia &#8211; Muore a 38 anni stroncato dal Coronavirus Emilio Colino" class="wpp-post-title" target="_self">Esperia &#8211; Muore a 38 anni stroncato dal Coronavirus Emilio Colin...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Stroncato dal Covid a 38 anni: Esperia piange Emilio Colino, addetto al servizio di sicurezza presso...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 5 gennaio 2021 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/anagni-ivan-iaboni-lo-stilista-di-moda-dei-vip-foto/" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/384876-featured-330x206.jpg" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/anagni-ivan-iaboni-lo-stilista-di-moda-dei-vip-foto/" class="wpp-post-title" target="_self">Anagni – Ivan Iaboni lo stilista di moda dei vip (foto)</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Creativi si nasce e Ivan Iaboni ha sempre avuto la passione per la moda, le sue realizzazioni sono m...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 6 gennaio 2021 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/anagni-piglio-ambulanza-senza-pneumatici-termici-ferma-per-montare-le-catene/" title="Anagni/Piglio – Ambulanza senza pneumatici termici, ferma per montare le catene" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/384804-featured-330x206.jpg" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/anagni-piglio-ambulanza-senza-pneumatici-termici-ferma-per-montare-le-catene/" title="Anagni/Piglio – Ambulanza senza pneumatici termici, ferma per montare le catene" class="wpp-post-title" target="_self">Anagni/Piglio – Ambulanza senza pneumatici termici, ferma per montare...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Una di quelle cose che non dovrebbero assolutamente accadere: costretti a fermare l’ambulanza per mo...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 5 gennaio 2021 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/anagni-aiutiamo-marco-e-francesco-affetti-dalla-malattia-di-batten/" title="Anagni – Aiutiamo Marco e Francesco, affetti dalla Malattia di Batten" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/384891-featured-330x206.jpg" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/anagni-aiutiamo-marco-e-francesco-affetti-dalla-malattia-di-batten/" title="Anagni – Aiutiamo Marco e Francesco, affetti dalla Malattia di Batten" class="wpp-post-title" target="_self">Anagni – Aiutiamo Marco e Francesco, affetti dalla Malattia di Batten...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Marco e Francesco Camerini sono due splendidi bambini affetti da ceroidolipofuscinosi, una malattia...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 6 gennaio 2021 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/ultimora-pofi-maltempo-frana-il-terreno-in-via-casilina-sud/" title="ULTIM&#8217;ORA Pofi &#8211; MALTEMPO: frana il terreno in via Casilina Sud" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/384828-featured-330x206.jpeg" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/ultimora-pofi-maltempo-frana-il-terreno-in-via-casilina-sud/" title="ULTIM&#8217;ORA Pofi &#8211; MALTEMPO: frana il terreno in via Casilina Sud" class="wpp-post-title" target="_self">ULTIM&#8217;ORA Pofi &#8211; MALTEMPO: frana il terreno in via Casilin...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Ancora una frana in Ciociaria. In serata si è verificata un'altra frana a Pofi, precisamente in via...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 5 gennaio 2021 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/ultimora-provincia-coronavirus-aggiornamento-casi-per-comune/" title="ULTIM&#8217;ORA Provincia &#8211; Coronavirus: aggiornamento casi per Comune" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/384900-featured-330x206.jpg" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/ultimora-provincia-coronavirus-aggiornamento-casi-per-comune/" title="ULTIM&#8217;ORA Provincia &#8211; Coronavirus: aggiornamento casi per Comune" class="wpp-post-title" target="_self">ULTIM&#8217;ORA Provincia &#8211; Coronavirus: aggiornamento casi per...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">In riferimento ai decessi si tratta di un uomo di 56 anni residente a Casalvieri e una donna di 87 a...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 6 gennaio 2021 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/coronavirus-giovedi-7-e-venerdi-8-si-torna-in-zona-gialla-riaprono-bar-ristoranti-e-le-scuole-dei-piu-piccoli/" title="CORONAVIRUS &#8211; Giovedì 7 e venerdì 8 si torna in zona gialla: riaprono bar, ristoranti e le scuole dei più &#8220;piccoli&#8221;" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/384909-featured-330x206.jpeg" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/coronavirus-giovedi-7-e-venerdi-8-si-torna-in-zona-gialla-riaprono-bar-ristoranti-e-le-scuole-dei-piu-piccoli/" title="CORONAVIRUS &#8211; Giovedì 7 e venerdì 8 si torna in zona gialla: riaprono bar, ristoranti e le scuole dei più &#8220;piccoli&#8221;" class="wpp-post-title" target="_self">CORONAVIRUS &#8211; Giovedì 7 e venerdì 8 si torna in zona gialla: ria...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">L'Italia torna in zona gialla-Covid domani e dopodomani (giovedì 7 e venerdì 8 gennaio 2021). Si tra...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 6 gennaio 2021 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/provincia-coronavirus-209-nuovi-casi-e-3-decessi/" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/384915-featured-330x206.jpg" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/provincia-coronavirus-209-nuovi-casi-e-3-decessi/" class="wpp-post-title" target="_self">Provincia &#8211; Coronavirus: 209 nuovi casi e 3 decessi</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Nelle province si registrano 651 casi e sono nove i decessi nelle ultime 24h.



Nella Asl di Fr...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 6 gennaio 2021 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/covid-presto-il-vaccino-italiano-in-ununica-iniezione-che-si-conserva-in-frigo/" title="FOCUS &#8211; Covid, presto vaccino italiano: unica iniezione, si conserva in frigo" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/384834-featured-330x206.jpg" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/covid-presto-il-vaccino-italiano-in-ununica-iniezione-che-si-conserva-in-frigo/" title="FOCUS &#8211; Covid, presto vaccino italiano: unica iniezione, si conserva in frigo" class="wpp-post-title" target="_self">FOCUS &#8211; Covid, presto vaccino italiano: unica iniezione, si cons...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">All'inizio dell'estate avremo il vaccino AntiCovid-19 made in Italy. Lo dicono i risultati incoraggi...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 6 gennaio 2021 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB;  left: -346px;">Più lette</span>
<a href="https://www.tg24.info/ultimora-coronavirus-61-nuovi-positivi-in-provincia-di-frosinone-3-decessi/" title="ULTIM&#8217;ORA &#8211; CORONAVIRUS: 61 nuovi positivi in provincia di Frosinone, 3 decessi" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/385030-featured-330x206.jpg" width="330" height="206" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/ultimora-coronavirus-61-nuovi-positivi-in-provincia-di-frosinone-3-decessi/" title="ULTIM&#8217;ORA &#8211; CORONAVIRUS: 61 nuovi positivi in provincia di Frosinone, 3 decessi" class="wpp-post-title" target="_self">ULTIM&#8217;ORA &#8211; CORONAVIRUS: 61 nuovi positivi in provincia di...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Abituale bollettino quotidiano da parte della Asl di Frosinone, a fronte del contagio da Covid-19 ne...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 7 gennaio 2021 </span></li>

</ul>

</div>
<div class="widget_text widget-11 last panel" id="custom_html-6"><div class="textwidget custom-html-widget"><div class="panel-header" style="margin-top: 20px;"> <b style="background:#e9eb42;"><a href="https://news.google.com/publications/CAAqBwgKMM75kQswhpunAw?oc=3&ceid=IT:it" target="_blank" rel="noopener noreferrer">Seguici anche su Google News </a></b></div></div></div></div>
					<!-- END .main-content-left -->
					</div>

					
									<!-- BEGIN .main-content-right -->
					<div class="main-content-right">

													<!-- BEGIN .main-nosplit -->
							<div class="main-nosplit">
								<div class="widget-1 first panel" id="5ebe5480cf8b6-5"><div class="g g-34"><div class="g-dyn a-835 c-1"><span style="max-width:100%"><a href="https://www.agenziaoltre.it"><img src="https://www.tg24.info/network/wp-content/banners/g2-oltresettori-ago2020a.gif" /></a></span></div><div class="g-dyn a-441 c-2"><span style="max-width:100%"><a href="https://www.tg24.info/tg24-info-app/"><img src="https://www.tg24.info/network/wp-content/banners/g1-apptg24-2.jpg" /></a></span></div></div></div><div class="widget-2 panel" id="5ebe5480cf8b6-6"><div class="g g-35"><div class="g-dyn a-822 c-1"><span style="max-width:100%"><a href="https://www.tg24.info/pubblicita/"><img src="https://www.tg24.info/network/wp-content/banners/g2-livestreamingtg24.jpg" /></a></span></div><div class="g-dyn a-285 c-2"><span style="max-width:100%"><a href="https://www.tg24.info/agenzia-zurich-sora-metropermetroquadro/"><img src="https://www.tg24.info/network/wp-content/banners/g2-zurichcasa2019-3.jpg" /></a></span></div><div class="g-dyn a-807 c-3"><span style="max-width:100%"><a href="https://www.gruppo.acea.it/media/avvisi/2020/11/acea-ato-5-numero-verde-commerciale-raggiungibile-anche-da-cellulare" target="_blank"><img src="https://www.tg24.info/network/wp-content/banners/g2-acea-numeroverde-nov2020.jpg" /></a></span></div><div class="g-dyn a-868 c-4"><span style="max-width:100%"><a href="https://www.tg24.info/network/wp-content/uploads/2020/11/hellotel-openfiber-igb-evid_1000x1000-01.jpg"><img src="https://www.tg24.info/network/wp-content/banners/g2-hellotel-naviga1gbof.jpg" /></a></span></div></div></div><div class="widget-3 panel" id="5ebe5480cf8b6-7"><div class="g g-36"><div class="g-dyn a-829 c-1"><span style="max-width:100%"><a href="https://www.youtube.com/channel/UCWCiq4kLyArU3coUU-90HtA?sub_confirmation=1"><img src="https://www.tg24.info/network/wp-content/banners/tg24iscrivitiyoutube.jpg" /></a></span></div><div class="g-dyn a-292 c-2"><span style="max-width:100%"><a href="https://www.tg24.info/pubblicita/"><img src="https://www.tg24.info/network/wp-content/banners/g3-pubblicitatg24-off2.gif" /></a></span></div></div></div><div class="widget-4 panel" id="5ebe5480cf8b6-8"><div class="g g-37"><div class="g-dyn a-308 c-1"><span style="max-width:100%"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home colonna a dx G4 adaptiva news -->
<ins class="adsbygoogle"
     style="display:inline-block;width:310px;height:250px"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="8254832544"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></span></div></div></div><div class="widget-5 panel" id="5ebe5480cf8b6-24"><div class="g g-71"><div class="g-dyn a-859 c-1"><a href="https://www.tg24.info/iniziativa-coronavirus-chi-e-passato-il-virus-doni-il-plasma-iperimmune-ecco-come/" target="_blank"><img src="https://www.tg24.info/network/wp-content/banners/g1-2-donaplasmaimperimmunetg24.jpg" /></a></div><div class="g-dyn a-869 c-2"><a href="https://www.tg24.info/network/wp-content/uploads/2020/11/evidenza-fasce-colore-noevidenza.jpg"><img src="https://www.tg24.info/network/wp-content/banners/g5-covid-aree-colorate.jpg" /></a></div><div class="g-dyn a-865 c-3"><a href="https://www.salutelazio.it/" target="_blank"><img src="https://www.tg24.info/network/wp-content/banners/tg24-covid-19-igiene.gif" /></a></div></div></div><div class="widget-6 panel" id="5ebe5480cf8b6-9"><div class="g g-34"><div class="g-dyn a-441 c-1"><span style="max-width:100%"><a href="https://www.tg24.info/tg24-info-app/"><img src="https://www.tg24.info/network/wp-content/banners/g1-apptg24-2.jpg" /></a></span></div><div class="g-dyn a-835 c-2"><span style="max-width:100%"><a href="https://www.agenziaoltre.it"><img src="https://www.tg24.info/network/wp-content/banners/g2-oltresettori-ago2020a.gif" /></a></span></div></div></div><div class="widget-7 panel" id="5ebe5480cf8b6-10"><div class="g g-35"><div class="g-dyn a-807 c-1"><span style="max-width:100%"><a href="https://www.gruppo.acea.it/media/avvisi/2020/11/acea-ato-5-numero-verde-commerciale-raggiungibile-anche-da-cellulare" target="_blank"><img src="https://www.tg24.info/network/wp-content/banners/g2-acea-numeroverde-nov2020.jpg" /></a></span></div><div class="g-dyn a-822 c-2"><span style="max-width:100%"><a href="https://www.tg24.info/pubblicita/"><img src="https://www.tg24.info/network/wp-content/banners/g2-livestreamingtg24.jpg" /></a></span></div><div class="g-dyn a-285 c-3"><span style="max-width:100%"><a href="https://www.tg24.info/agenzia-zurich-sora-metropermetroquadro/"><img src="https://www.tg24.info/network/wp-content/banners/g2-zurichcasa2019-3.jpg" /></a></span></div><div class="g-dyn a-868 c-4"><span style="max-width:100%"><a href="https://www.tg24.info/network/wp-content/uploads/2020/11/hellotel-openfiber-igb-evid_1000x1000-01.jpg"><img src="https://www.tg24.info/network/wp-content/banners/g2-hellotel-naviga1gbof.jpg" /></a></span></div></div></div><div class="widget-8 panel" id="5ebe5480cf8b6-11"><div class="g g-36"><div class="g-dyn a-292 c-1"><span style="max-width:100%"><a href="https://www.tg24.info/pubblicita/"><img src="https://www.tg24.info/network/wp-content/banners/g3-pubblicitatg24-off2.gif" /></a></span></div><div class="g-dyn a-829 c-2"><span style="max-width:100%"><a href="https://www.youtube.com/channel/UCWCiq4kLyArU3coUU-90HtA?sub_confirmation=1"><img src="https://www.tg24.info/network/wp-content/banners/tg24iscrivitiyoutube.jpg" /></a></span></div></div></div><div class="widget-9 last panel" id="5ebe5480cf8b6-12"><div class="g g-37"><div class="g-dyn a-308 c-1"><span style="max-width:100%"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Home colonna a dx G4 adaptiva news -->
<ins class="adsbygoogle"
     style="display:inline-block;width:310px;height:250px"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="8254832544"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></span></div></div></div>							<!-- END .main-nosplit -->
							</div>
																													<!-- END .main-content-right -->
					</div>
					
					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>

				
			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
						

					<!-- BEGIN .footer-content -->
					<div class="footer-content">
													<div class="footer-menu">
								<ul class="load-responsive" rel="Footer Menu"><li id="menu-item-18253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18253"><a href="https://www.tg24.info/">PRIMA</a></li>
<li id="menu-item-132261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132261"><a href="https://www.tg24.info/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-13184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13184"><a href="https://www.tg24.info/scrivici/">SCRIVICI</a></li>
<li id="menu-item-168367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168367"><a href="https://www.tg24.info/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-13414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13414"><a href="https://www.tg24.info/aree/">AREE</a></li>
<li id="menu-item-215466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215466"><a target="_blank" rel="noopener noreferrer" href="https://www.tg24.info/codice-di-autoregolamentazione-per-la-propaganda-elettorale-per-le-elezioni-regionali-e-comunali-del-20-21-settembre-2020-e-ballottaggi/">CODICE DI AUTOREGOLAMENTAZIONE</a></li>
<li id="menu-item-13441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13441"><a target="_blank" rel="noopener noreferrer" href="https://www.tg24.info/privacy-policy/">PRIVACY POLICY &#8211; TERMINI E CONDIZIONI</a></li>
</ul>							</div>
						
						
						<div class="left">© 2012/20 Copyright - è vietata la riproduzione anche parziale del contenuto di questo portale, riservato ogni diritto ed utilizzo.
Editore: AG Roma s.r.l. P.IVA 06706080964 - tel. (+39) 393.2424240 - redazione@tg24.info
TG24 è una Testata Giornalistica Telematica N.01/12 Registrata presso il Tribunale di Cassino ed Iscritta al R.O.C. nr.25500.
Questo sito utilizza i cookies. Utilizzando il nostro sito web l'utente dichiara di accettare e acconsentire all’ utilizzo dei cookies 
in conformità con i termini di uso dei cookies espressi nel nostro sito.</div>
						
						<div class="right">Designed by <a href="http://www.hd24.it" target="_blank"><img src="https://www.tg24.info/network/wp-content/themes/legatus-theme/images/hd24.png" alt="HD24" /></a></div>
						
						<div class="clear-float"></div>
						
					<!-- END .footer-content -->
					</div>

					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>
		<div class="lightbox">
			<div class="lightcontent-loading">
				<h2 class="light-title">Loading..</h2>
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="https://www.tg24.info/network/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<div id="aioseo-admin"></div><script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"TG24.info","author":"","price":"Gratuita","appStoreLanguage":"IT","inAppStore":"Apple Store","inGooglePlay":"Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"https:\/\/lh3.googleusercontent.com\/jih-ytkFM_YBJAS5Byd_P0WMTyyODT1xzPZPEqCknkv41WF-k49SYoOmZnE0SRbH-SA=w300","iconGloss":"","url":"","button":"Scarica","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"1","daysReminder":"1","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/appbanners/js/config.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tg24.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/responsive-image-maps/jquery.rwdImageMaps.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/www.tg24.info\/network\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ldq8okUAAAAAApFSUtftuuwsR0gQlc2EBcGTShp'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ldq8okUAAAAAApFSUtftuuwsR0gQlc2EBcGTShp","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/contact-form-7/modules/recaptcha/script.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/jquery/ui/effect-slide.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/admin/jquery.c00kie.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/jquery.floating_popup.1.3.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/theme-scripts.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/jquery.event.move.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/jquery.event.swipe.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/lightbox.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/iscroll.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/modernizr.custom.50878.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/dat-menu.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/ot_gallery.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/scripts.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/themes/legatus-theme/js/legatus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"default","margin_top":80,"margin_bottom":150,"stop_id":"","screen_max_width":970,"screen_max_height":0,"width_inherit":true,"refresh_interval":0,"window_load_hook":false,"disable_mo_api":true,"widgets":["5ebe5480cf8b6-9","5ebe5480cf8b6-10","5ebe5480cf8b6-11","5ebe5480cf8b6-12"]},{"sidebar":"home","margin_top":80,"margin_bottom":150,"stop_id":"","screen_max_width":970,"screen_max_height":0,"width_inherit":true,"refresh_interval":0,"window_load_hook":false,"disable_mo_api":true,"widgets":["5ebe5480cf8b6-17","5ebe5480cf8b6-18","5ebe5480cf8b6-19","5ebe5480cf8b6-20"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-34').gslider({groupid:34,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-35').gslider({groupid:35,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-36').gslider({groupid:36,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-37').gslider({groupid:37,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-40').gslider({groupid:40,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-52').gslider({groupid:52,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-58').gslider({groupid:58,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-59').gslider({groupid:59,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-61').gslider({groupid:61,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-62').gslider({groupid:62,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-63').gslider({groupid:63,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-64').gslider({groupid:64,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-65').gslider({groupid:65,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-67').gslider({groupid:67,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-71').gslider({groupid:71,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-74').gslider({groupid:74,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-75').gslider({groupid:75,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-76').gslider({groupid:76,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

	<!-- END body -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9024722341550278",
    enable_page_level_ads: true
  });
</script>
	</body>
<!-- END html -->
</html><!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Retrieved 7152 objects (918 KB) from Redis using PhpRedis (v3.1.1).
-->
