﻿<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>Veroli – Nuove pensiline alla fermata del Cotral, firmato l&#039;accordo | TG24.info</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

		<!-- Facebook Pixel Code -->
		<script>
		  !function(f,b,e,v,n,t,s)
		  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 		  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		  n.queue=[];t=b.createElement(e);t.async=!0;
		  t.src=v;s=b.getElementsByTagName(e)[0];
		  s.parentNode.insertBefore(t,s)}(window, document,'script',
		  'https://connect.facebook.net/en_US/fbevents.js');
		  fbq('init', '389883578106057');
		  fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
		  src="https://www.facebook.com/tr?id=389883578106057&ev=PageView&noscript=1"
		/></noscript>
		<!-- End Facebook Pixel Code -->

		
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://www.tg24.info/network/wp-content/themes/legatus-theme/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.tg24.info/feed/" title="TG24.info latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.tg24.info/comments/feed/" title="TG24.info latest comments" />
		<link rel="pingback" href="http://www.tg24.info/network/xmlrpc.php" />

		
<!-- All in One SEO Pack 2.7.2 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="author" href="https://plus.google.com/+TG24Live" />
<meta name="description"  content="Cotral, siglato l&#039;accordo per tre nuove pensiline Tre nuovi ripari antipioggia e antivento per i pendolari che ogni giorno usufruiscono del servizio trasporto" />

<meta name="keywords"  content="comune,cotral,veroli" />

<link rel="canonical" href="https://www.tg24.info/veroli-nuove-pensiline-alla-fermata-del-cotral-firmato-laccordo/" />
<meta property="og:title" content="Veroli – Nuove pensiline alla fermata del Cotral, firmato l&#039;accordo | TG24.info" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tg24.info/veroli-nuove-pensiline-alla-fermata-del-cotral-firmato-laccordo/" />
<meta property="og:image" content="http://www.tg24.info/network/wp-content/uploads/2018/03/cotral_bus.jpg" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="365" />
<meta property="og:site_name" content="TG24.info" />
<meta property="fb:admins" content="1439494059" />
<meta property="fb:app_id" content="564353173703854" />
<meta property="og:description" content="Cotral, siglato l&#039;accordo per tre nuove pensiline Tre nuovi ripari antipioggia e antivento per i pendolari che ogni giorno usufruiscono del servizio trasporto pubblico. . L&#039;azienda regionale di trasporto pubblico, all&#039;interno di un più ampio programma di miglioramento del servizio nel Lazio, vuole promuovere un processo di rinnovamento delle pensiline per garantire decoro e sicurezza a chi ogni giorno prende il bus. Cotral corrisponderà al Comune un contributo di 3 mila euro per ogni pensilina che dovrà essere realizzata e montata alle seguenti condizioni: il progetto deve essere quello fornito dall&#039;azienda, alle opere e spese di installazione dovrà pensare il Comune, mentre Cotral provvederà a sue spese a brandizzarla con il proprio logo sostituendolo in caso di logoramento. Il" />
<meta property="article:tag" content="comune" />
<meta property="article:tag" content="cotral" />
<meta property="article:tag" content="veroli" />
<meta property="article:tag" content="cronaca" />
<meta property="article:published_time" content="2018-07-24T08:32:32Z" />
<meta property="article:modified_time" content="2018-07-24T07:18:30Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Veroli – Nuove pensiline alla fermata del Cotral, firmato l&#039;accordo | TG24.info" />
<meta name="twitter:description" content="Cotral, siglato l&#039;accordo per tre nuove pensiline Tre nuovi ripari antipioggia e antivento per i pendolari che ogni giorno usufruiscono del servizio trasporto pubblico. . L&#039;azienda regionale di trasporto pubblico, all&#039;interno di un più ampio programma di miglioramento del servizio nel Lazio, vuole promuovere un processo di rinnovamento delle pensiline per garantire decoro e sicurezza a chi ogni giorno prende il bus. Cotral corrisponderà al Comune un contributo di 3 mila euro per ogni pensilina che dovrà essere realizzata e montata alle seguenti condizioni: il progetto deve essere quello fornito dall&#039;azienda, alle opere e spese di installazione dovrà pensare il Comune, mentre Cotral provvederà a sue spese a brandizzarla con il proprio logo sostituendolo in caso di logoramento. Il" />
<meta name="twitter:image" content="http://www.tg24.info/network/wp-content/uploads/2018/03/cotral_bus.jpg" />
<meta itemprop="image" content="http://www.tg24.info/network/wp-content/uploads/2018/03/cotral_bus.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-58151765-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TG24.info &raquo; Feed" href="https://www.tg24.info/feed/" />
<meta property="og:image" content="https://www.tg24.info/network/wp-content/uploads/2018/03/cotral_bus.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tg24.info\/network\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.tg24.info/network/wp-content/plugins/all-in-one-event-calendar/cache/9e1fa3bc_ai1ec_parsed_css.css' type='text/css' media='all' />
<link rel='stylesheet' id='app-banners-styles-css'  href='http://www.tg24.info/network/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.tg24.info/network/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.tg24.info/network/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='https://www.tg24.info/network/wp-content/plugins/fancy-box/jquery.fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='http://www.tg24.info/network/wp-content/plugins/social-pug/assets/css/style-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.tg24.info/network/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.tg24.info/network/wp-content/themes/legatus-theme/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.tg24.info/network/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.tg24.info/network/wp-content/themes/legatus-theme/css/main-stylesheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://www.tg24.info/network/wp-content/themes/legatus-theme/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.tg24.info/network/wp-content/themes/legatus-theme/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='http://www.tg24.info/network/wp-content/themes/legatus-theme/css/dat-menu.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.tg24.info/network/wp-content/themes/legatus-theme/css/responsive.css' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.tg24.info/network/wp-content/themes/legatus-theme/css/ie-ancient.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.tg24.info/network/wp-admin/admin-ajax.php?action=ot_dynamic_css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.tg24.info/network/wp-content/themes/legatus-theme-child/style.css?b-modified=1532420207' type='text/css' media='all' />
<link rel='stylesheet' id='rpt_front_style-css'  href='http://www.tg24.info/network/wp-content/plugins/related-posts-thumbnails/assets/css/front.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"legatus","adminUrl":"https:\/\/www.tg24.info\/network\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.tg24.info\/network\/wp-content\/themes\/legatus-theme\/images\/","cssUrl":"http:\/\/www.tg24.info\/network\/wp-content\/themes\/legatus-theme\/css\/","themeUrl":"http:\/\/www.tg24.info\/network\/wp-content\/themes\/legatus-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.tg24.info\/network\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"86400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/fancy-box/jquery.fancybox.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/fancy-box/jquery.easing.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/plugins/social-pug/assets/js/front-end.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"1","sampling_rate":"200","ajax_url":"https:\/\/www.tg24.info\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"247934","token":"5fe81a2125","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-admin/admin-ajax.php?action=ot_dynamic_js'></script>
<link rel='https://api.w.org/' href='https://www.tg24.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tg24.info/network/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tg24.info/network/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Frosinone &#8211; Preso il lanciatore di immondizia' href='https://www.tg24.info/frosinone-preso-il-lanciatore-di-immondizia/' />
<link rel='next' title='Frosinone &#8211; A1 chiusa per lavori, ecco quando' href='https://www.tg24.info/frosinone-a1-chiusa-per-lavori-ecco-quando/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://www.tg24.info/?p=247934' />
<link rel="alternate" type="application/json+oembed" href="https://www.tg24.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tg24.info%2Fveroli-nuove-pensiline-alla-fermata-del-cotral-firmato-laccordo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tg24.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tg24.info%2Fveroli-nuove-pensiline-alla-fermata-del-cotral-firmato-laccordo%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.14 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-34 { width:100%; max-width:310px; height:100%; max-height:200px; margin: 0 auto; }
	.g-35 { width:100%; max-width:310px; height:100%; max-height:200px; margin: 0 auto; }
	.g-36 { width:100%; max-width:310px; height:100%; max-height:150px; margin: 0 auto; }
	.g-37 { width:100%; max-width:310px; height:100%; max-height:250px; margin: 0 auto; }
	.g-40 { margin:0px 0px 0px 0px;width:100%; max-width:680px; height:100%; max-height:100px; }
	.g-52 { margin:0px 0px 10px 0px;width:100%; max-width:680px; height:100%; max-height:100px; }
	.g-58 { margin:10px 4px 5px 0px;width:100%; max-width:680px; height:100%; max-height:130px; }
	.g-59 { margin:10px 5px 0px 10px;width:100%; max-width:336px; height:100%; max-height:130px; float:right; clear:right; }
	.g-61 { margin:10px 5px 0px 10px;width:100%; max-width:336px; height:100%; max-height:130px; float:right; clear:right; }
	.g-62 { margin:10px 5px 0px 10px;width:100%; max-width:336px; height:100%; max-height:130px; float:right; clear:right; }
	.g-63 { min-width:5px; max-width:1380px; margin: 0 auto; }
	.b-63 { margin:5px 5px 0px 5px; }
	.g-64 { margin:10px 5px 0px 10px;width:100%; max-width:336px; height:100%; max-height:130px; float:right; clear:right; }
	.g-65 { margin:10px 0px 0px 0px;width:100%; max-width:680px; height:100%; max-height:100px; }
	.g-67 { width:100%; max-width:336px; height:100%; max-height:130px; margin: 0 auto; }
	.g-68 { width:100%; max-width:336px; height:100%; max-height:130px; margin: 0 auto; }
	.g-69 { margin:0px 0px 0px 0px;width:100%; max-width:310px; height:100%; max-height:100px; float:left; clear:left; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>
<!-- /AdRotate CSS -->

<meta name="apple-itunes-app" content="app-id=1229576210">
<meta name="google-play-app" content="app-id=itmakers.tg24.info">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="generator" content="Custom Login v3.2.8" />
<script type="text/javascript">
  jQuery(document).ready(function($){
    var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
    select.attr('rel', 'fancybox');
    select.fancybox();
  });
</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		jQuery('img[usemap]').rwdImageMaps();
	});
</script>
<style type="text/css">
	img[usemap] { max-width: 100%; height: auto; }
</style>
<style type="text/css" data-source="Social Pug"></style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.tg24.info/network/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->       <style>
        #related_posts_thumbnails li{
            border-right: 1px solid #ffffff;
            background-color: #FFFFFF       }
        #related_posts_thumbnails li:hover{
            background-color: #EEEEEF;
        }
        .relpost_content{
            font-size: 12px;
            color: #333333;
        }
        .relpost-block-single{
            background-color: #FFFFFF;
            border-right: 1px solid  #ffffff;
            border-left: 1px solid  #ffffff;
            margin-right: -1px;
        }
        .relpost-block-single:hover{
            background-color: #EEEEEF;
        }
        </style>

        		<style type="text/css" id="wp-custom-css">
			.right-side {
    display: none !important;
}

.postid-236356 .g img { 
		display:none;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	<!-- END head -->
	</head>
	
	<script>
	  fbq('track', 'ViewContent');
	</script>

<!-- LINK SFONDO -->
<!-- <a href="http://www.tg24.info/" target="_blank" id="bglink" class="nophone">banner sfondo</a> -->

<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.11&appId=564353173703854';
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-247934 single-format-standard cookies-not-set wpb-js-composer js-comp-ver-5.4.7 vc_non_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<div class="header">

				<!-- BEGIN .header-very-top -->
				<div class="header-very-top">

					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="left">
							
						</div>



<div class="left data">
    Aggiornato alle: <span style="color:#f00">
11:02</span> di Martedi 24 Luglio 2018</div>

<div class="right data">Testata Giornalistica Telematica n.1/12</div>


						
						<div class="clear-float"></div>
						
					</div>
					<div class="double-split"></div>
				<!-- END .header-very-top -->
				</div>

				<!-- BEGIN .header-middle -->
				<div class="header-middle">
					<div class="wrapper">
													<div class="logo-image">
								<h1>TG24.info</h1>
								<a href="https://www.tg24.info"><img class="logo" src="https://www.tg24.info/network/wp-content/themes/legatus-theme-child/images/logo-tg24-news.jpg" alt="TG24.info" /></a>
							</div>
						
						
							<div class="banner">
								<div class="banner-block">
									<a href="https://www.tg24.info/agenzia-generale-zurich-sora/" target="_blank"><img src="https://www.tg24.info/network//wp-content/banners/zuricha-a-alto-home58.jpg" alt="banner" title="" /></a>
								</div>

																									<div class="banner-info">
										<a href="https://www.tg24.info/scrivici/" class="sponsored"><span class="icon-default">&nbsp;</span>Sponsored Advert<span class="icon-default">&nbsp;</span></a>
									</div>
															</div>

						
						<div class="clear-float"></div>
						
					</div>
				<!-- END .header-middle -->
				</div>

				<!-- BEGIN .header-menu -->
				<div class="header-menu thisisfixed">
					<div class="wrapper">
				<a href="https://www.tg24.info" class="left menu-logo"><img src="http://www.tg24.info/network/wp-content/themes/legatus-theme/images/logo-menu.png"  class="desktop"/></a>
						<ul class="menu main-menu" ><li id="menu-item-92029" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info">NEWS</a></li>
<li id="menu-item-92030" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/sport">SPORT</a></li>
<li id="menu-item-94973" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/calendario-eventi/">EVENTI</a></li>
<li id="menu-item-92031" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/rubriche">RUBRICHE</a></li>
<li id="menu-item-134464" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/shop/">SHOP</a></li>
<li id="menu-item-136557" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/editoriale/">EDITORIALE</a></li>
<li id="menu-item-92032" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/diretta-tv">VIDEO</a></li>
<li id="menu-item-92034" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/meteo">METEO</a></li>
<li id="menu-item-92035" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/aree/">AREE</a></li>
<li id="menu-item-92036" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/scrivici">SCRIVICI</a></li>
</ul><a href="https://www.facebook.com/TG24live/" target="_blank"><img src="//www.tg24.info/shop/wp-content/uploads/2016/10/facebook.png" alt="facebook" class="desktop" style="width: 41px; margin-left:20px;"/></a><a href="https://twitter.com/tg24info" target="_blank"><img src="//www.tg24.info/shop/wp-content/uploads/2016/10/twitter.png" alt="twitter" class="desktop" style="width: 41px; margin-left:1px;"/></a><a href="https://www.instagram.com/tg24.info/" target="_blank"><img src="//www.tg24.info/shop/wp-content/uploads/2016/10/instagram.png" alt="instagram" class="desktop" style="width: 41px; margin-left:1px;"/></a>

													<div class="right menu-search">
								<form role="search" method="get" class="search-form" action="https://www.tg24.info/">
	<label>
		<input type="search" class="search-field" placeholder="Cerca in TG24.info News" value="" name="s" title="Search for:" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
							</div>
						
						<div class="clear-float"></div>

					</div>
				<!-- END .header-menu -->
				</div>

				<!-- BEGIN .header-undermenu -->
				<div class="header-undermenu">
					<div class="wrapper">
							<ul class="secondary-menu" >
<li><a style="border-bottom: 3px solid #F3BA4F;" href='https://www.tg24.info/frosinone/'>FROSINONE</a></li>
</li>

<li><a style="border-bottom: 3px solid #427AEB;" href='https://www.tg24.info/roma/'>ROMA</a></li>
</li>

<li><a style="border-bottom: 3px solid #369C38;" href='https://www.tg24.info/alatri/'>ALATRI</a></li>
</li>

<li><a style="border-bottom: 3px solid #B1A1A4;" href='https://www.tg24.info/anagni/'>ANAGNI</a></li>
</li>

<li><a style="border-bottom: 3px solid #C79BCE;" href='https://www.tg24.info/cassino/'>CASSINO</a></li>
</li>

<li><a style="border-bottom: 3px solid #F99470;" href='https://www.tg24.info/ceprano/'>CEPRANO</a></li>
</li>

<li><a style="border-bottom: 3px solid #CBBD5E;" href='https://www.tg24.info/ferentino/'>FERENTINO</a></li>
</li>

<li><a style="border-bottom: 3px solid #A0307D;" href='https://www.tg24.info/sora/'>SORA</a></li>
</li>

<li><a style="border-bottom: 3px solid #99DC5F;" href='https://www.tg24.info/valcomino/'>VALCOMINO</a></li>
</li>

<li><a style="border-bottom: 3px solid #FF1818;" href='https://www.tg24.info/veroli/'>VEROLI</a></li>
</li>

<li><a style="border-bottom: 3px solid #73E2B4;" href='https://www.tg24.info/regione/'>REGIONE</a></li>
</li>

<li><a style="border-bottom: 3px solid #EBAD0A;" href='https://www.tg24.info/cronaca/'>CRONACA</a></li>
</li>

<li><a style="border-bottom: 3px solid #29449a;" href='https://www.tg24.info/politica/'>POLITICA</a></li>
</li>

<li><a style="border-bottom: 3px solid #ab0606;" href='https://www.tg24.info/sostg24/'>#SOSTG24</a></li>
</li>
</ul>
						<div class="clear-float"></div>

					</div>
				<!-- END .header-undermenu -->
				</div>
				
			<!-- END .header -->
			</div>


	

			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
						
					
					<!-- BEGIN .main-content-left -->
					<div class="main-content-left">
														<div class="phone"><div class="g g-34"><div class="g-dyn a-285 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G1 Zurich Sora', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/agenzia-generale-zurich-sora/"><img onload="ga('send', 'event', 'banner', 'impression', 'G1 Zurich Sora', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g1-zurich20181.jpg" /></a></span></div><div class="g-dyn a-558 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G1 Oltre 1 Noleggio 1', 1.00, {'nonInteraction': 1});" href="http://www.agenziaoltre.it/"><img onload="ga('send', 'event', 'banner', 'impression', 'G1 Oltre 1 Noleggio 1', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g1-oltre-giflala12.gif" /></a></span></div><div class="g-dyn a-566 c-3"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G1 Cellupica 2018', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/farmacia-cellupica/"><img onload="ga('send', 'event', 'banner', 'impression', 'G1 Cellupica 2018', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g1-farmaciacellupica12.gif" /></a></span></div></div></div>
								


			<div class="content-article-title">
			<h2>Veroli &#8211; Nuove pensiline alla fermata del Cotral, firmato l&#8217;accordo</h2>
			<div class="right-title-side">
				<a href="https://www.tg24.info"><i class="fa fa-reply"></i>Torna in Homepage</a>
							</div>
		</div>
	 				
					<!-- BEGIN .breaking-news -->
					<div class="breaking-news" style="margin-top:-15px;">
						
						<div class="breaking-title"><span class="breaking-icon">&nbsp;</span><b>ULTIME NOTIZIE</b><div class="the-corner"></div></div>

						<div class="breaking-block">
							<ul>
								
								
								<li>
									<a href="https://www.tg24.info/frosinone-a1-chiusa-per-lavori-ecco-quando/">Frosinone &#8211; A1 chiusa per lavori, ecco quando</a>
									<span>     Autostrade per l&#8217;Italia comunica che sulla A1 Milano-Napoli, per consentire lavori di ripristino a seguito di un incidente, sarà chiuso il tratto compreso tra Frosinone e Ceprano in direzione...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/veroli-nuove-pensiline-alla-fermata-del-cotral-firmato-laccordo/">Veroli &#8211; Nuove pensiline alla fermata del Cotral, firmato l&#8217;accordo</a>
									<span>     Cotral, siglato l’accordo per tre nuove pensiline Tre nuovi ripari antipioggia e antivento per i pendolari che ogni giorno usufruiscono del servizio trasporto pubblico. &lt;Un importante lavoro sinergico tra...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/frosinone-preso-il-lanciatore-di-immondizia/">Frosinone &#8211; Preso il lanciatore di immondizia</a>
									<span>      È stato individuato ieri dagli uomini della polizia locale di Frosinone il trentenne resosi responsabile del lancio di tre grosse buste di immondizia all&#8217;interno della scuola di via...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/msgc-lotta-agli-abusi-edilizi-fare-verde-in-difesa-del-territorio/">Msgc &#8211; Lotta agli abusi edilizi, Fare Verde in difesa del territorio</a>
									<span>     Immobili abusivi realizzati senza alcuna autorizzazione sotto la lente delle forze dell’ordine Sono già stati presentati cento esposti all’Autorità giudiziaria per abusivismo edilizio. &lt;Un’operazione –ha precisato Belli, presidente provinciale...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/i-fatti-piu-importanti-lunedi-23-luglio/">I fatti più importanti &#8211; Lunedì 23 luglio</a>
									<span>I fatti più importanti di ieri, 23 luglio 2018. Incredibile a Ferentino&#8230; ignoti hanno profanato una tomba (leggi qui). A Veroli una donna è stata letteralmente miracolata (leggi qui). Un...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/sora-campionato-del-mondo-di-tiro-al-piattello-il-commento-del-ct-polsinelli/">Sora &#8211; Campionato del Mondo di tiro al piattello, il commento del CT Polsinelli</a>
									<span>       Ci risiamo! A distanza di poche settimane dal Campionato d&#8217;Europa, la Nazionale Italiana di Tiro al Piattello, specialità Fossa Universale, partirà, martedì 24 luglio, dall&#8217;Aeroporto di Fiumicino, per recarsi in...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/bozza-sora-fotoricordo-zero-cultura-solo-palloni/">Sora &#8211; Fotoricordo: zero cultura, solo &#8220;palloni&#8221;</a>
									<span>       Altro che reperti archeologici. A Sora i turisti fotografano i palloni! Alcuni turisti, oggi, sono rimasti particolarmente colpiti da piazza santa Restituta. Con le loro fotocamere hanno immortalato più volte...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/subiaco-verso-il-contratto-di-fiume-per-laniene/">Subiaco &#8211; Verso il Contratto di fiume per l’Aniene</a>
									<span>Verso il Contratto di fiume per l’Aniene: la sezione locale di Italia Nostra tra i promotori Nella sede della Comunità Montana dell’Aniene in comune di Agosta, presso Subiaco, gli enti e...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/ferentino-controlli-antimeretricio-identificazioni-e-multe/">Ferentino &#8211; Controlli anti prostituzione, identificazioni e multe</a>
									<span>     Un fenomeno non facile da debellare quello della prostituzione su strada sempre in voga, malgrado le varie misure antimeretricio predisposte dai sindaci di Ferentino e centri limitrofi. Tali avvenimenti si protraggono nelle aree...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/regione-turismo-quasi-15-milioni-per-eventi-plastic-free/">Regione &#8211; Turismo: quasi 1,5 milioni per eventi Plastic free</a>
									<span>Un contributo da destinare ai Comuni per l’organizzazione di manifestazioni, eventi, feste e iniziative turistiche e culturali nell’ambito dell’iniziativa “Lazio delle Meraviglie – Estate 2018”. I Comuni potranno beneficiare di...</span>
								</li>
															</ul>
						</div>
						
						<div class="breaking-controls"><a href="#" class="breaking-arrow-left">&nbsp;</a><a href="#" class="breaking-arrow-right">&nbsp;</a><div class="clear-float"></div><div class="the-corner"></div></div>
						
					<!-- END .breaking-news -->
					</div>

		
			<div class="main-article-content">
									<div class="article-photo">
				<img class="setborder" src="https://www.tg24.info/network/wp-content/uploads/2018/03/cotral_bus-680x365_c.jpg" alt="Veroli &#8211; Nuove pensiline alla fermata del Cotral, firmato l&#8217;accordo" />	</div>
									<!-- BEGIN .article-controls -->
					<div class="article-controls">
													<div class="date">
								<div class="calendar-date">24 luglio</div>
								<div class="calendar-time">
									<font>10:32</font>
									<font>2018</font>
								</div>
							</div>
												<div class="right-side">
															<div class="colored">
																								<a href="javascript:printArticle();" class="icon-link"><i class="fa fa-print"></i>Stampa questo articolo</a>
																															</div>
							
							<div>
																							</div>
						</div>

						<div class="clear-float"></div>

					<!-- END .article-controls -->
					</div>
				<div class="phone"><div class="g g-35"><div class="g-dyn a-551 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G2 - Sports Village', 1.00, {'nonInteraction': 1});" href="https://www.facebook.com/sportsvillage.it/"><img onload="ga('send', 'event', 'banner', 'impression', 'G2 - Sports Village', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2-sportvillage-aperti.gif" /></a></span></div></div></div>
				<!-- BEGIN .shortcode-content -->
				<div class="shortcode-content">
							
					<div class="g g-64"><div class="g-dyn a-589 c-1"><a onClick="ga('send', 'event', 'banner', 'click', 'I1 Farmacia Sciarretta', 1.00, {'nonInteraction': 1});" href="http://www.farmaciasciarretta.com/" target="_blank"><img onload="ga('send', 'event', 'banner', 'impression', 'I1 Farmacia Sciarretta', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/i1-farmaciasciarretta-agif-20180721.gif" /></a><p> </p><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div class="g-dyn a-312 c-2"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Interno news 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="8464825348"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><p> </p></div><div class="g-dyn a-306 c-3"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Internews Home 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="5232157349"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><p> </p></div><div class="g-dyn a-586 c-4"><a onClick="ga('send', 'event', 'banner', 'click', 'I1 FESTIVAL DEI CONSERVATORI media partner comune', 1.00, {'nonInteraction': 1});" href="https://www.facebook.com/FestivalConservatori/" target="_blank"><img onload="ga('send', 'event', 'banner', 'impression', 'I1 FESTIVAL DEI CONSERVATORI media partner comune', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/i1-fdc2018mediapartncomune.jpg" /></a><p> </p></div></div><h6>Cotral, siglato l’accordo per tre nuove pensiline</h6>
<hr />
<p class="caps">Tre nuovi ripari <strong>antipioggia</strong> e antivento per i pendolari che ogni giorno usufruiscono del servizio trasporto pubblico. <em>&lt;Un importante lavoro sinergico tra l’azienda e la nostra <strong>amministrazione</strong> </em>–ha dichiarato l’assessore alle Politiche giovanili Patrizia Viglianti- c<em>he guarda alla promozione di una mobilità sostenibile&gt;</em>.</p>
<p>L’azienda regionale di trasporto pubblico, all’interno di un più ampio programma di miglioramento del servizio nel Lazio, vuole promuovere un processo di rinnovamento delle <strong>pensiline</strong> per garantire decoro e sicurezza a chi ogni giorno prende il <strong>bus.</strong> Cotral corrisponderà al Comune un contributo di 3 mila euro per ogni pensilina che dovrà essere realizzata e montata alle seguenti condizioni: il progetto deve essere quello fornito dall’azienda, alle opere e spese di installazione dovrà pensare il Comune, mentre Cotral provvederà a sue spese a brandizzarla con il proprio logo sostituendolo in caso di logoramento. Il Comune che diventa proprietario delle nuove <strong>strutture</strong> deve provvedere alla manutenzione. All’interno del ‘<em>riparo</em>’ sarà inoltre collocato un supporto per ricevere comunicazioni di servizio.</p>
<div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rounded dpsp-column-auto dpsp-has-spacing dpsp-no-labels dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content "><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tg24.info%2Fveroli-nuove-pensiline-alla-fermata-del-cotral-firmato-laccordo%2F&t=Veroli+-+Nuove+pensiline+alla+fermata+del+Cotral%2C+firmato+l%27accordo" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Veroli+-+Nuove+pensiline+alla+fermata+del+Cotral%2C+firmato+l%27accordo&url=https%3A%2F%2Fwww.tg24.info%2Fveroli-nuove-pensiline-alla-fermata-del-cotral-firmato-laccordo%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tg24.info%2Fveroli-nuove-pensiline-alla-fermata-del-cotral-firmato-laccordo%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tg24.info%2Fveroli-nuove-pensiline-alla-fermata-del-cotral-firmato-laccordo%2F&title=Veroli+-+Nuove+pensiline+alla+fermata+del+Cotral%2C+firmato+l%27accordo&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-no-label dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul></div></p><div class="g g-58"><div class="g-dyn a-302 c-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- INT Plus Sotto News -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="9162829340"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-dyn a-341 c-2"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- INT Plus Sotto News 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="9707886141"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>		
				<!-- END .shortcode-content -->
				</div>
					
			</div>
			<div class="phone" style="margin-bottom:10px;"><div class="g g-36"><div class="g-dyn a-588 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G3 Centro La Selva FERRERI', 1.00, {'nonInteraction': 1});" href="https://www.facebook.com/CCLaSelva" target="_blank"><img onload="ga('send', 'event', 'banner', 'impression', 'G3 Centro La Selva FERRERI', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-carmenferreicentrolaselva.gif" /></a></span></div><div class="g-dyn a-287 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G3 BCCR', 1.00, {'nonInteraction': 1});" href="https://www.facebook.com/BCCRomaOfficial"><img onload="ga('send', 'event', 'banner', 'impression', 'G3 BCCR', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-bcc.gif" /></a></span></div><div class="g-dyn a-292 c-3"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G2 Per la tua pubblicita', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/scrivici/"><img onload="ga('send', 'event', 'banner', 'impression', 'G2 Per la tua pubblicita', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-per-la-tua-pubblicita-b.gif" /></a></span></div><div class="g-dyn a-560 c-4"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G3 Polistudio', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/frosinone-corso-per-giovani-imprenditori-agricoli-tutte-le-info/"target="_blank"><img onload="ga('send', 'event', 'banner', 'impression', 'G3 Polistudio', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-polistudio12.jpg" /></a></span></div></div></div>
			<div class="phone"><div class="g g-37"><div class="g-dyn a-587 c-1"><center><span style="max-width:100%"><a href="https://www.tg24.info/pubblicita/" target="_blank"><img src="https://www.tg24.info/network/wp-content/banners/g4-tg24-saldi.gif" /></a></span></center></div></div></div>
			<!-- BEGIN .main-nosplit -->
			<div class="main-nosplit">
																	<div class="article-share-bottom">
		
		<b>Tags</b>

		<div class="tag-block">
			<a href="https://www.tg24.info/tag/comune/">comune</a><a href="https://www.tg24.info/tag/cotral/">cotral</a><a href="https://www.tg24.info/tag/veroli/">veroli</a>		</div>

		<div class="clear-float"></div>

	</div>
				
							<!-- END .main-nosplit -->
			</div>
			

			
	<div class="content-article-title">
		<h2>Articoli Correlati</h2>
		<div class="right-title-side">
			<a href="#top"><i class="fa fa-angle-up"></i>Torna Su</a>
		</div>
	</div>

	<div class="related-block">
		
		<!-- BEGIN .article-array -->
		<ul class="article-array">
						<li>
					<a href="https://www.tg24.info/sora-salto-nel-futuro-o-salto-nel-vuoto-foto/">Sora &#8211; Salto nel futuro o salto nel vuoto? (foto)</a>
									</li>
							<li>
					<a href="https://www.tg24.info/provincia-acea-due-importanti-interventi-ad-arpino-e-pontecorvo/">Provincia &#8211; Acea: due importanti interventi ad Arpino e Pontecorvo</a>
									</li>
							<li>
					<a href="https://www.tg24.info/frosinone-quartiere-scalo-il-demanio-trasferisce-la-piazza-al-comune/">Frosinone &#8211; Quartiere Scalo: il Demanio trasferisce la piazza al Comune</a>
									</li>
					
		<!-- END .article-array -->
		</ul>
		<div class="split-line"></div>

	</div>


						<div class="content-panel"><div class="widget-1 first panel" id="ajdg_bnnrwidgets-6"><div class="a-single a-374"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Interno sotto i Correlati -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="1111812144"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget-2 panel" id="text-8">			<div class="textwidget"><div class="panel-header" style="margin-top: 20px;"> <b style="background:#427AEB;"><i class="fa fa-clock-o"></i>LE PIU' LETTE</b></div></div>
		</div>
<div class="widget-3 last panel" id="wpp-6">
<!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB; left: -335px;">Più lette</span>
<a href="https://www.tg24.info/giuliano-di-roma-morte-di-michele-liburdi-ce-un-indagato-per-omicidio-preterintenzionale/" title="Giuliano di Roma &#8211; Morte di Michele Liburdi, c&#8217;è un indagato per omicidio preterintenzionale" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/247885-featured-330x206.jpg" width="330" height="206" alt="Giuliano di Roma - Morte di Michele Liburdi, c&#039;è un indagato per omicidio preterintenzionale" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/giuliano-di-roma-morte-di-michele-liburdi-ce-un-indagato-per-omicidio-preterintenzionale/" title="Giuliano di Roma &#8211; Morte di Michele Liburdi, c&#8217;è un indagato per omicidio preterintenzionale" class="wpp-post-title" target="_self">Giuliano di Roma &#8211; Morte di Michele Liburdi, c&#8217;è un indaga...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Morte di Michele Liburdi, indagato un amico del piccolo imprenditore.



Questa mattina il <strong>presunto aggressore</strong> si è presentato in questura accompagna...</p><br><span style="color: #da6d15;
  font-weight: 600; font-size: 13px;
  font-family: Arial, sans-serif;"> 23 luglio 2018 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB; left: -335px;">Più lette</span>
<a href="https://www.tg24.info/sora-incendio-nella-notte-in-via-carpine-video/" title="Sora &#8211; Incendio nella notte in via Carpine (video)" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/247833-featured-330x206.jpg" width="330" height="206" alt="Sora - Incendio nella notte in via Carpine (video)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/sora-incendio-nella-notte-in-via-carpine-video/" title="Sora &#8211; Incendio nella notte in via Carpine (video)" class="wpp-post-title" target="_self">Sora &#8211; Incendio nella notte in via Carpine (video)</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Un incendio si è sviluppato nella notte in via Carpine, a Sora.



Le fiamme, ben visibili anche a distanza, hanno attirato l'attenzione di molte persone che preoccup...</p><br><span style="color: #da6d15;
  font-weight: 600; font-size: 13px;
  font-family: Arial, sans-serif;"> 23 luglio 2018 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB; left: -335px;">Più lette</span>
<a href="https://www.tg24.info/regione-previsioni-caldo-a-fine-luglio-ma-con-qualche-temporale/" title="Regione &#8211; Previsioni, caldo a fine luglio ma con qualche temporale" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/247827-featured-330x206.jpg" width="330" height="206" alt="Regione - Previsioni, caldo a fine luglio ma con qualche temporale" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/regione-previsioni-caldo-a-fine-luglio-ma-con-qualche-temporale/" title="Regione &#8211; Previsioni, caldo a fine luglio ma con qualche temporale" class="wpp-post-title" target="_self">Regione &#8211; Previsioni, caldo a fine luglio ma con qualche tempora...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">"Daniele Berlusconi di 3BMETEO.COM: “l'anticiclone rimane sempre un po' sbilanciato dall'Italia; ultima settimana di Luglio con clima pienamete estivo, ma con qualche ins...</p><br><span style="color: #da6d15;
  font-weight: 600; font-size: 13px;
  font-family: Arial, sans-serif;"> 23 luglio 2018 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB; left: -335px;">Più lette</span>
<a href="https://www.tg24.info/anagni-acqua-fresca-durante-le-sedute-di-consiglio-comunale/" title="Anagni – Acqua fresca durante le sedute di consiglio comunale" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/247848-featured-330x206.jpg" width="330" height="206" alt="Anagni – Acqua fresca durante le sedute di consiglio comunale" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/anagni-acqua-fresca-durante-le-sedute-di-consiglio-comunale/" title="Anagni – Acqua fresca durante le sedute di consiglio comunale" class="wpp-post-title" target="_self">Anagni – Acqua fresca durante le sedute di consiglio comunale</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Con una iniziativa modesta, ma densa di significato, il Presidente del Consiglio comunale, Giuseppe De Luca, ha predisposto la installazione di 2 dispenser in Sala della...</p><br><span style="color: #da6d15;
  font-weight: 600; font-size: 13px;
  font-family: Arial, sans-serif;"> 23 luglio 2018 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB; left: -335px;">Più lette</span>
<a href="https://www.tg24.info/anagni-sanita-solidarieta-dalla-vicina-colleferro/" title="Anagni &#8211; Sanità, solidarietà dalla vicina Colleferro" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/247808-featured-330x206.jpg" width="330" height="206" alt="Anagni - Sanità, solidarietà dalla vicina Colleferro" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/anagni-sanita-solidarieta-dalla-vicina-colleferro/" title="Anagni &#8211; Sanità, solidarietà dalla vicina Colleferro" class="wpp-post-title" target="_self">Anagni &#8211; Sanità, solidarietà dalla vicina Colleferro</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Il partito cittadino Fratelli D'Italia di Colleferro esprime solidarietà alla città di Anagni e chiede l'apertura del Pronto Soccorso, affinché possano essere affrontate...</p><br><span style="color: #da6d15;
  font-weight: 600; font-size: 13px;
  font-family: Arial, sans-serif;"> 23 luglio 2018 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB; left: -335px;">Più lette</span>
<a href="https://www.tg24.info/bozza-sora-fotoricordo-zero-cultura-solo-palloni/" title="Sora &#8211; Fotoricordo: zero cultura, solo &#8220;palloni&#8221;" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/247869-featured-330x206.jpg" width="330" height="206" alt="Sora - Fotoricordo: zero cultura, solo &quot;palloni&quot;" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/bozza-sora-fotoricordo-zero-cultura-solo-palloni/" title="Sora &#8211; Fotoricordo: zero cultura, solo &#8220;palloni&#8221;" class="wpp-post-title" target="_self">Sora &#8211; Fotoricordo: zero cultura, solo &#8220;palloni&#8221;</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Altro che reperti archeologici. A Sora i turisti fotografano i palloni!



<a href="https://www.tg24.info/network/wp-content/uploads/2018/07/santa-restituta2.jpg"></a...</a></p><br><span style="color: #da6d15;
  font-weight: 600; font-size: 13px;
  font-family: Arial, sans-serif;"> 23 luglio 2018 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB; left: -335px;">Più lette</span>
<a href="https://www.tg24.info/sora-cadono-massi-dalla-montagna-e-allarme-in-via-santa-apollonia/" title="Sora &#8211; Cadono massi dalla montagna, è allarme in via Santa Apollonia" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/247774-featured-330x206.jpg" width="330" height="206" alt="Sora - Cadono massi dalla montagna, è allarme in via Santa Apollonia" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/sora-cadono-massi-dalla-montagna-e-allarme-in-via-santa-apollonia/" title="Sora &#8211; Cadono massi dalla montagna, è allarme in via Santa Apollonia" class="wpp-post-title" target="_self">Sora &#8211; Cadono massi dalla montagna, è allarme in via Santa Apoll...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Nella giornata di ieri due grandi massi si sono staccati dal monte che sovrasta via Santa Apollonia a Sora finendo sulla strada.



Non è la prima volta che ciò accad...</p><br><span style="color: #da6d15;
  font-weight: 600; font-size: 13px;
  font-family: Arial, sans-serif;"> 23 luglio 2018 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB; left: -335px;">Più lette</span>
<a href="https://www.tg24.info/pastena-domenica-ecologica-dellazienda-faunistica-santa-croce/" title="Pastena &#8211; Domenica ecologica dell&#8217;azienda faunistica Santa Croce" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/247776-featured-330x206.jpg" width="330" height="206" alt="Pastena - Domenica ecologica dell&#039;azienda faunistica Santa Croce" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/pastena-domenica-ecologica-dellazienda-faunistica-santa-croce/" title="Pastena &#8211; Domenica ecologica dell&#8217;azienda faunistica Santa Croce" class="wpp-post-title" target="_self">Pastena &#8211; Domenica ecologica dell&#8217;azienda faunistica Santa...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">È stata una domenica impegnativa per l'azienda venatoria "santa croce" di Pastena che come ogni anno è andata alla ricerca delle discariche abusive da bonificare.



...</p><br><span style="color: #da6d15;
  font-weight: 600; font-size: 13px;
  font-family: Arial, sans-serif;"> 23 luglio 2018 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB; left: -335px;">Più lette</span>
<a href="https://www.tg24.info/castelliri-memorial-luigi-quadrini-15esima-edizione/" title="Castelliri &#8211; Memorial Luigi Quadrini, 15esima edizione" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/247857-featured-330x206.jpg" width="330" height="206" alt="Castelliri - Memorial Luigi Quadrini, 15esima edizione" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/castelliri-memorial-luigi-quadrini-15esima-edizione/" title="Castelliri &#8211; Memorial Luigi Quadrini, 15esima edizione" class="wpp-post-title" target="_self">Castelliri &#8211; Memorial Luigi Quadrini, 15esima edizione</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Sabato 28 luglio 2018 alle 20,00 a Castelliri in piazza Marconi, la palestra pugilistica A.S.D. Boxe Luigi Quadrini guidata dal Maestro Raimondo Scala con il sostegno del...</p><br><span style="color: #da6d15;
  font-weight: 600; font-size: 13px;
  font-family: Arial, sans-serif;"> 23 luglio 2018 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB; left: -335px;">Più lette</span>
<a href="https://www.tg24.info/isola-del-liri-la-politica-e-enograstronomica/" title="Isola del Liri &#8211; La politica è enograstronomica" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/247866-featured-330x206.jpg" width="330" height="206" alt="Isola del Liri - La politica è enograstronomica" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/isola-del-liri-la-politica-e-enograstronomica/" title="Isola del Liri &#8211; La politica è enograstronomica" class="wpp-post-title" target="_self">Isola del Liri &#8211; La politica è enograstronomica</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">
Alle elezioni per il rinnovo del Consiglio comunale e l'elezione del nuovo sindaco di Isola Liri manca poco meno di un anno ma è già iniziata la stagione delle cene.
...</p><br><span style="color: #da6d15;
  font-weight: 600; font-size: 13px;
  font-family: Arial, sans-serif;"> 23 luglio 2018 </span></li>

</ul>

</div>
</div>
					<!-- END .main-content-left -->
					</div>

					
									<!-- BEGIN .main-content-right -->
					<div class="main-content-right">

													<!-- BEGIN .main-nosplit -->
							<div class="main-nosplit">
								<div class="widget-1 first panel" id="ajdg_grpwidgets-10"><div class="g g-34"><div class="g-dyn a-285 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G1 Zurich Sora', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/agenzia-generale-zurich-sora/"><img onload="ga('send', 'event', 'banner', 'impression', 'G1 Zurich Sora', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g1-zurich20181.jpg" /></a></span></div><div class="g-dyn a-566 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G1 Cellupica 2018', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/farmacia-cellupica/"><img onload="ga('send', 'event', 'banner', 'impression', 'G1 Cellupica 2018', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g1-farmaciacellupica12.gif" /></a></span></div><div class="g-dyn a-558 c-3"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G1 Oltre 1 Noleggio 1', 1.00, {'nonInteraction': 1});" href="http://www.agenziaoltre.it/"><img onload="ga('send', 'event', 'banner', 'impression', 'G1 Oltre 1 Noleggio 1', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g1-oltre-giflala12.gif" /></a></span></div></div></div><div class="widget-2 panel" id="ajdg_grpwidgets-11"><div class="g g-35"><div class="g-dyn a-551 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G2 - Sports Village', 1.00, {'nonInteraction': 1});" href="https://www.facebook.com/sportsvillage.it/"><img onload="ga('send', 'event', 'banner', 'impression', 'G2 - Sports Village', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2-sportvillage-aperti.gif" /></a></span></div></div></div><div class="widget-3 panel" id="ajdg_grpwidgets-12"><div class="g g-36"><div class="g-dyn a-292 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G2 Per la tua pubblicita', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/scrivici/"><img onload="ga('send', 'event', 'banner', 'impression', 'G2 Per la tua pubblicita', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-per-la-tua-pubblicita-b.gif" /></a></span></div><div class="g-dyn a-287 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G3 BCCR', 1.00, {'nonInteraction': 1});" href="https://www.facebook.com/BCCRomaOfficial"><img onload="ga('send', 'event', 'banner', 'impression', 'G3 BCCR', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-bcc.gif" /></a></span></div><div class="g-dyn a-588 c-3"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G3 Centro La Selva FERRERI', 1.00, {'nonInteraction': 1});" href="https://www.facebook.com/CCLaSelva" target="_blank"><img onload="ga('send', 'event', 'banner', 'impression', 'G3 Centro La Selva FERRERI', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-carmenferreicentrolaselva.gif" /></a></span></div><div class="g-dyn a-560 c-4"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G3 Polistudio', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/frosinone-corso-per-giovani-imprenditori-agricoli-tutte-le-info/"target="_blank"><img onload="ga('send', 'event', 'banner', 'impression', 'G3 Polistudio', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-polistudio12.jpg" /></a></span></div></div></div><div class="widget-4 panel" id="ajdg_grpwidgets-13"><div class="g g-37"><div class="g-dyn a-587 c-1"><center><span style="max-width:100%"><a href="https://www.tg24.info/pubblicita/" target="_blank"><img src="https://www.tg24.info/network/wp-content/banners/g4-tg24-saldi.gif" /></a></span></center></div></div></div><div class="widget-5 panel" id="ajdg_bnnrwidgets-5"><div class="a-single a-308"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Top UP su news interna (no prima p) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="8254832544"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget-6 panel" id="ajdg_grpwidgets-5"><div class="g g-34"><div class="g-dyn a-285 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G1 Zurich Sora', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/agenzia-generale-zurich-sora/"><img onload="ga('send', 'event', 'banner', 'impression', 'G1 Zurich Sora', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g1-zurich20181.jpg" /></a></span></div><div class="g-dyn a-566 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G1 Cellupica 2018', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/farmacia-cellupica/"><img onload="ga('send', 'event', 'banner', 'impression', 'G1 Cellupica 2018', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g1-farmaciacellupica12.gif" /></a></span></div><div class="g-dyn a-558 c-3"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G1 Oltre 1 Noleggio 1', 1.00, {'nonInteraction': 1});" href="http://www.agenziaoltre.it/"><img onload="ga('send', 'event', 'banner', 'impression', 'G1 Oltre 1 Noleggio 1', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g1-oltre-giflala12.gif" /></a></span></div></div></div><div class="widget-7 panel" id="ajdg_grpwidgets-6"><div class="g g-35"><div class="g-dyn a-551 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G2 - Sports Village', 1.00, {'nonInteraction': 1});" href="https://www.facebook.com/sportsvillage.it/"><img onload="ga('send', 'event', 'banner', 'impression', 'G2 - Sports Village', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g2-sportvillage-aperti.gif" /></a></span></div></div></div><div class="widget-8 panel" id="ajdg_grpwidgets-7"><div class="g g-36"><div class="g-dyn a-287 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G3 BCCR', 1.00, {'nonInteraction': 1});" href="https://www.facebook.com/BCCRomaOfficial"><img onload="ga('send', 'event', 'banner', 'impression', 'G3 BCCR', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-bcc.gif" /></a></span></div><div class="g-dyn a-292 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G2 Per la tua pubblicita', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/scrivici/"><img onload="ga('send', 'event', 'banner', 'impression', 'G2 Per la tua pubblicita', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-per-la-tua-pubblicita-b.gif" /></a></span></div><div class="g-dyn a-560 c-3"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G3 Polistudio', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/frosinone-corso-per-giovani-imprenditori-agricoli-tutte-le-info/"target="_blank"><img onload="ga('send', 'event', 'banner', 'impression', 'G3 Polistudio', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-polistudio12.jpg" /></a></span></div><div class="g-dyn a-588 c-4"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G3 Centro La Selva FERRERI', 1.00, {'nonInteraction': 1});" href="https://www.facebook.com/CCLaSelva" target="_blank"><img onload="ga('send', 'event', 'banner', 'impression', 'G3 Centro La Selva FERRERI', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-carmenferreicentrolaselva.gif" /></a></span></div></div></div><div class="widget-9 last panel" id="ajdg_grpwidgets-8"><div class="g g-37"><div class="g-dyn a-587 c-1"><center><span style="max-width:100%"><a href="https://www.tg24.info/pubblicita/" target="_blank"><img src="https://www.tg24.info/network/wp-content/banners/g4-tg24-saldi.gif" /></a></span></center></div></div></div>							<!-- END .main-nosplit -->
							</div>
																													<!-- END .main-content-right -->
					</div>
					
					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>

				
			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
						

					<!-- BEGIN .footer-content -->
					<div class="footer-content">
													<div class="footer-menu">
								<ul class="load-responsive" rel="Footer Menu"><li id="menu-item-18253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18253"><a href="https://www.tg24.info/">PRIMA</a></li>
<li id="menu-item-132261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132261"><a href="https://www.tg24.info/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-13184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13184"><a href="https://www.tg24.info/scrivici/">SCRIVICI</a></li>
<li id="menu-item-168367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168367"><a href="https://www.tg24.info/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-13414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13414"><a href="https://www.tg24.info/aree/">AREE</a></li>
<li id="menu-item-215466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215466"><a target="_blank" href="https://www.tg24.info/codice-di-autoregolamentazione-tg24-info-per-elezioni-del-10-giugno-2018-e-ballottagio/">CODICE DI AUTOREGOLAMENTAZIONE</a></li>
<li id="menu-item-13441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13441"><a target="_blank" href="https://www.iubenda.com/privacy-policy/8046337/legal">PRIVACY TERMINI E CONDIZIONI</a></li>
</ul>							</div>
						
						
						<div class="left">© 2012/18 Copyright - è vietata la riproduzione anche parziale del contenuto di questo portale, riservato ogni diritto ed utilizzo.
Editore: AG Roma s.r.l. P.IVA 06706080964 - tel. (+39) 393.2424240 - redazione@tg24.info
TG24 è una Testata Giornalistica Telematica N.01/12 Registrata presso il Tribunale di Cassino ed Iscritta al R.O.C. nr.25500.
Questo sito utilizza i cookies. Utilizzando il nostro sito web l'utente dichiara di accettare e acconsentire all’ utilizzo dei cookies 
in conformità con i termini di uso dei cookies espressi nel nostro sito.</div>
						
						<div class="right">Designed by <a href="http://www.hd24.it" target="_blank"><img src="http://www.tg24.info/network/wp-content/themes/legatus-theme/images/hd24.png" alt="HD24" /></a></div>
						
						<div class="clear-float"></div>
						
					<!-- END .footer-content -->
					</div>

					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>
		<div class="lightbox">
			<div class="lightcontent-loading">
				<h2 class="light-title">Loading..</h2>
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://www.tg24.info/network/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<script type='text/javascript' src='http://www.tg24.info/network/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"TG24.info","author":"","price":"Gratuita","appStoreLanguage":"IT","inAppStore":"Apple Store","inGooglePlay":"Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"https:\/\/lh3.googleusercontent.com\/jih-ytkFM_YBJAS5Byd_P0WMTyyODT1xzPZPEqCknkv41WF-k49SYoOmZnE0SRbH-SA=w300","iconGloss":"","url":"","button":"Scarica","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"1","daysReminder":"1","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/plugins/appbanners/js/config.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tg24.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/plugins/responsive-image-maps/jquery.rwdImageMaps.min.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-includes/js/jquery/ui/effect-slide.min.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/themes/legatus-theme/js/admin/jquery.c00kie.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/themes/legatus-theme/js/jquery.floating_popup.1.3.min.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/themes/legatus-theme/js/theme-scripts.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/themes/legatus-theme/js/jquery.event.move.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/themes/legatus-theme/js/jquery.event.swipe.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/themes/legatus-theme/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/themes/legatus-theme/js/lightbox.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/themes/legatus-theme/js/iscroll.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/themes/legatus-theme/js/modernizr.custom.50878.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/themes/legatus-theme/js/dat-menu.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/themes/legatus-theme/js/ot_gallery.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/themes/legatus-theme/js/scripts.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/themes/legatus-theme/js/legatus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"default","margin_top":80,"margin_bottom":150,"stop_id":"","screen_max_width":970,"screen_max_height":0,"width_inherit":true,"refresh_interval":0,"window_load_hook":false,"disable_mo_api":true,"widgets":["ajdg_grpwidgets-5","ajdg_grpwidgets-6","ajdg_grpwidgets-7","ajdg_grpwidgets-8"]},{"sidebar":"home","margin_top":80,"margin_bottom":150,"stop_id":"","screen_max_width":970,"screen_max_height":0,"width_inherit":true,"refresh_interval":0,"window_load_hook":false,"disable_mo_api":true,"widgets":["ajdg_grpwidgets-18","ajdg_grpwidgets-19","ajdg_grpwidgets-20","ajdg_grpwidgets-21"]}];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-includes/js/wp-embed.min.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-34').gslider({groupid:34,speed:9000,repeat_impressions:'Y'});
	jQuery('.g-35').gslider({groupid:35,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-36').gslider({groupid:36,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-37').gslider({groupid:37,speed:9000,repeat_impressions:'Y'});
	jQuery('.g-40').gslider({groupid:40,speed:9000,repeat_impressions:'Y'});
	jQuery('.g-52').gslider({groupid:52,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-58').gslider({groupid:58,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-59').gslider({groupid:59,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-61').gslider({groupid:61,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-62').gslider({groupid:62,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-64').gslider({groupid:64,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-65').gslider({groupid:65,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-67').gslider({groupid:67,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-68').gslider({groupid:68,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-69').gslider({groupid:69,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #00a4e4;"><div class="cookie-notice-container"><span id="cn-notice-text">Informativa: questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">OK</a><a href="https://www.iubenda.com/privacy-policy/8046337" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">+info</a>
				</div>
				
			</div>	<!-- END body -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9024722341550278",
    enable_page_level_ads: true
  });
</script>
	</body>
<!-- END html -->
</html>