﻿<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>Basket – La Nazionale maschile in carrozzina da domani al Palazzetto di Frosinone | TG24.info Sport</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

		<!-- Facebook Pixel Code -->
		<script>
		  !function(f,b,e,v,n,t,s)
		  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 		  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		  n.queue=[];t=b.createElement(e);t.async=!0;
		  t.src=v;s=b.getElementsByTagName(e)[0];
		  s.parentNode.insertBefore(t,s)}(window, document,'script',
		  'https://connect.facebook.net/en_US/fbevents.js');
		  fbq('init', '389883578106057');
		  fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
		  src="https://www.facebook.com/tr?id=389883578106057&ev=PageView&noscript=1"
		/></noscript>
		<!-- End Facebook Pixel Code -->
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://www.tg24.info/network/wp-content/themes/legatus-theme/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.tg24.info/sport/feed/" title="TG24.info Sport latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.tg24.info/sport/comments/feed/" title="TG24.info Sport latest comments" />
		<link rel="pingback" href="http://www.tg24.info/sport/xmlrpc.php" />

		
<!-- All in One SEO Pack 2.4.6.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="author" href="https://plus.google.com/111499008444333222135" />
<meta name="description"  content="La Nazionale maschile di pallacanestro in carrozzina è a Frosinone. Il Capoluogo ospita gli Azzurri del coach Carlo Di Giusto al Palasport del Casaleno, da domani al 6 maggio, per una nuova tappa di avvicinamento ai Campionati del Mondo di Amburgo, a partire dal 16 agosto. Coach Di Giusto ha convocato 12 atleti per" />

<meta name="keywords"  content="frosinone,nazionale maschile,palazzetto dello sport,pallacanestro" />

<link rel="canonical" href="https://www.tg24.info/sport/basket-la-nazionale-maschile-in-carrozzina-da-domani-al-palazzetto-di-frosinone/" />
<meta property="og:title" content="Basket – La Nazionale maschile in carrozzina da domani al Palazzetto di Frosinone | TG24.info Sport" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tg24.info/sport/basket-la-nazionale-maschile-in-carrozzina-da-domani-al-palazzetto-di-frosinone/" />
<meta property="og:image" content="http://www.tg24.info/sport/wp-content/uploads/2018/05/nazionale-italiana-basket-carrozzina-1024x683.jpg" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="365" />
<meta property="og:site_name" content="TG24.info Sport" />
<meta property="fb:admins" content="1439494059" />
<meta property="fb:app_id" content="564353173703854" />
<meta property="og:description" content="La Nazionale maschile di pallacanestro in carrozzina è a Frosinone. Il Capoluogo ospita gli Azzurri del coach Carlo Di Giusto al Palasport del Casaleno, da domani al 6 maggio, per una nuova tappa di avvicinamento ai Campionati del Mondo di Amburgo, a partire dal 16 agosto. Coach Di Giusto ha convocato 12 atleti per questo appuntamento: Sabri Bedzeti (Santo Stefano), Domenico Beltrame (Santa Lucia Roma), Alessandro Boccacci (Santo Stefano), Simone De Maggi (Amicacci Giulianova), Tobia Di Monte (Santa Lucia Roma), Driss Saaid (Uicep Torino), Enrico Ghione (Santo Stefano), Andrea Giaretti (Santo Stefano), Domenico Miceli (Amicacci Giulianova), Marco Stupenengo (Santa Lucia Roma), Alessio Torquati (Santa Lucia Roma), Giacomo Tosatto (Santo Stefano). Completano lo staff i tecnici Roberto Ceriscioli e Fabio Castellucci, la fisioterapista Scheila Bellito e l&#039;accompagnatore Antonino Marchese. Domani sarà possibile assistere agli allenamenti della Nazionale dalle 17 alle 19,30 e domenica dalle" />
<meta property="article:tag" content="frosinone" />
<meta property="article:tag" content="nazionale maschile" />
<meta property="article:tag" content="palazzetto dello sport" />
<meta property="article:tag" content="pallacanestro" />
<meta property="article:tag" content="basket" />
<meta property="article:published_time" content="2018-05-03T21:24:57Z" />
<meta property="article:modified_time" content="2018-05-03T21:24:57Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Basket – La Nazionale maschile in carrozzina da domani al Palazzetto di Frosinone | TG24.info Sport" />
<meta name="twitter:description" content="La Nazionale maschile di pallacanestro in carrozzina è a Frosinone. Il Capoluogo ospita gli Azzurri del coach Carlo Di Giusto al Palasport del Casaleno, da domani al 6 maggio, per una nuova tappa di avvicinamento ai Campionati del Mondo di Amburgo, a partire dal 16 agosto. Coach Di Giusto ha convocato 12 atleti per questo appuntamento: Sabri Bedzeti (Santo Stefano), Domenico Beltrame (Santa Lucia Roma), Alessandro Boccacci (Santo Stefano), Simone De Maggi (Amicacci Giulianova), Tobia Di Monte (Santa Lucia Roma), Driss Saaid (Uicep Torino), Enrico Ghione (Santo Stefano), Andrea Giaretti (Santo Stefano), Domenico Miceli (Amicacci Giulianova), Marco Stupenengo (Santa Lucia Roma), Alessio Torquati (Santa Lucia Roma), Giacomo Tosatto (Santo Stefano). Completano lo staff i tecnici Roberto Ceriscioli e Fabio Castellucci, la fisioterapista Scheila Bellito e l&#039;accompagnatore Antonino Marchese. Domani sarà possibile assistere agli allenamenti della Nazionale dalle 17 alle 19,30 e domenica dalle" />
<meta name="twitter:image" content="http://www.tg24.info/sport/wp-content/uploads/2018/05/nazionale-italiana-basket-carrozzina-1024x683.jpg" />
<meta itemprop="image" content="http://www.tg24.info/sport/wp-content/uploads/2018/05/nazionale-italiana-basket-carrozzina-1024x683.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-58151765-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TG24.info Sport &raquo; Feed" href="https://www.tg24.info/sport/feed/" />
<meta property="og:image" content="https://www.tg24.info/sport/wp-content/uploads/2018/05/nazionale-italiana-basket-carrozzina-1024x683.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tg24.info\/sport\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='app-banners-styles-css'  href='http://www.tg24.info/sport/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.tg24.info/sport/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='https://www.tg24.info/sport/wp-content/plugins/fancy-box/jquery.fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='http://www.tg24.info/sport/wp-content/plugins/social-pug/assets/css/style-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.tg24.info/sport/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.tg24.info/sport/wp-content/themes/legatus-theme/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.tg24.info/sport/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.tg24.info/sport/wp-content/themes/legatus-theme/css/main-stylesheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://www.tg24.info/sport/wp-content/themes/legatus-theme/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.tg24.info/sport/wp-content/themes/legatus-theme/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='http://www.tg24.info/sport/wp-content/themes/legatus-theme/css/dat-menu.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.tg24.info/sport/wp-content/themes/legatus-theme/css/responsive.css' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.tg24.info/sport/wp-content/themes/legatus-theme/css/ie-ancient.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.tg24.info/sport/wp-admin/admin-ajax.php?action=ot_dynamic_css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.tg24.info/sport/wp-content/themes/legatus-theme-child/style.css?b-modified=1517226113' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"legatus","adminUrl":"https:\/\/www.tg24.info\/sport\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.tg24.info\/sport\/wp-content\/themes\/legatus-theme\/images\/","cssUrl":"http:\/\/www.tg24.info\/sport\/wp-content\/themes\/legatus-theme\/css\/","themeUrl":"http:\/\/www.tg24.info\/sport\/wp-content\/themes\/legatus-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.tg24.info\/sport\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"604800","cookiePath":"\/sport\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/sport/wp-content/plugins/fancy-box/jquery.fancybox.js'></script>
<script type='text/javascript' src='https://www.tg24.info/sport/wp-content/plugins/fancy-box/jquery.easing.js'></script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-content/plugins/social-pug/assets/js/front-end.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"http:\/\/www.tg24.info\/sport\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"46400","token":"084ec7b694"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js'></script>
<script type='text/javascript' src='https://www.tg24.info/sport/wp-admin/admin-ajax.php?action=ot_dynamic_js'></script>
<link rel='https://api.w.org/' href='https://www.tg24.info/sport/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tg24.info/sport/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tg24.info/sport/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Serie B &#8211; Carpi, domani la partenza per Frosinone: Capela in gruppo, terapie per Nzola e Belloni' href='https://www.tg24.info/sport/serie-b-carpi-domani-la-partenza-per-frosinone-capela-in-gruppo-terapie-per-nzola-e-belloni/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://www.tg24.info/sport/?p=46400' />
<link rel="alternate" type="application/json+oembed" href="https://www.tg24.info/sport/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tg24.info%2Fsport%2Fbasket-la-nazionale-maschile-in-carrozzina-da-domani-al-palazzetto-di-frosinone%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tg24.info/sport/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tg24.info%2Fsport%2Fbasket-la-nazionale-maschile-in-carrozzina-da-domani-al-palazzetto-di-frosinone%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.12 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:310px; height:100%; max-height:200px; margin: 0 auto; }
	.g-2 { width:100%; max-width:310px; height:100%; max-height:200px; margin: 0 auto; }
	.g-3 { width:100%; max-width:310px; height:100%; max-height:150px; margin: 0 auto; }
	.g-4 { width:100%; max-width:310px; height:100%; max-height:82px; margin: 0 auto; }
	.g-5 { margin:0px 0px 0px 0px;width:100%; max-width:680px; height:100%; max-height:250px; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:680px; height:100%; max-height:100px; }
	.g-9 { margin:10px 0px 0px 0px; }
	.g-10 { min-width:5px; max-width:1380px; margin: 0 auto; }
	.b-10 { margin:2px 5px 2px 5px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="apple-itunes-app" content="app-id=1229576210">
<meta name="google-play-app" content="app-id=itmakers.tg24.info">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="generator" content="Custom Login v3.2.8" />
<script type="text/javascript">
  jQuery(document).ready(function($){
    var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
    select.attr('rel', 'fancybox');
    select.fancybox();
  });
</script>
<style type="text/css" data-source="Social Pug"></style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.tg24.info/sport/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	<!-- END head -->
	</head>
	
	<script>
	  fbq('track', 'ViewContent');
	</script>

<!-- LINK SFONDO -->
<!-- <a href="http://www.tg24.info/sport/" target="_blank" id="bglink" class="nophone">banner sfondo</a> -->

<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.11&appId=564353173703854';
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-46400 single-format-standard wpb-js-composer js-comp-ver-5.4.7 vc_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<div class="header">

				<!-- BEGIN .header-very-top -->
				<div class="header-very-top">

					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="left">
							
						</div>



<div class="left data">
    Aggiornato alle: <span style="color:#f00">
21:24</span> di Giovedi 3 Maggio 2018</div>

<div class="right data">Testata Giornalistica Telematica n.1/12</div>


						
						<div class="clear-float"></div>
						
					</div>
					<div class="double-split"></div>
				<!-- END .header-very-top -->
				</div>

				<!-- BEGIN .header-middle -->
				<div class="header-middle">
					<div class="wrapper">
													<div class="logo-image">
								<h1>TG24.info Sport</h1>
								<a href="https://www.tg24.info/sport"><img class="logo" src="https://www.tg24.info/sport/wp-content/themes/legatus-theme-child/images/logo-tg24-sport.jpg" alt="TG24.info Sport" /></a>
							</div>
						
						
							<div class="banner">
								<div class="banner-block">
									<a href="https://www.tg24.info/agenzia-generale-zurich-sora/" target="_blank"><img src="https://www.tg24.info/network//wp-content/banners/zuricha-a-alto-home58.jpg" alt="banner" title="" /></a>
								</div>

															</div>

						
						<div class="clear-float"></div>
						
					</div>
				<!-- END .header-middle -->
				</div>

				<!-- BEGIN .header-menu -->
				<div class="header-menu thisisfixed">
					<div class="wrapper">
				<a href="https://www.tg24.info/sport" class="left menu-logo"><img src="http://www.tg24.info/network/wp-content/themes/legatus-theme/images/logo-menu.png"  class="desktop"/></a>
						<ul class="menu main-menu" ><li id="menu-item-11767" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info">NEWS</a></li>
<li id="menu-item-11768" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/sport">SPORT</a></li>
<li id="menu-item-14928" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/calendario-eventi/">EVENTI</a></li>
<li id="menu-item-11769" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/rubriche">RUBRICHE</a></li>
<li id="menu-item-25315" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/shop/">SHOP</a></li>
<li id="menu-item-25554" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/editoriale/">EDITORIALE</a></li>
<li id="menu-item-11770" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/sport/diretta-tv-sport/">VIDEO</a></li>
<li id="menu-item-11772" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/meteo">METEO</a></li>
<li id="menu-item-11773" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/aree/">AREE</a></li>
<li id="menu-item-11774" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/scrivici">SCRIVICI</a></li>
</ul><a href="https://www.facebook.com/TG24live/" target="_blank"><img src="//www.tg24.info/shop/wp-content/uploads/2016/10/facebook.png" alt="facebook" class="desktop" style="width: 41px; margin-left:20px;"/></a><a href="https://twitter.com/tg24info" target="_blank"><img src="//www.tg24.info/shop/wp-content/uploads/2016/10/twitter.png" alt="twitter" class="desktop" style="width: 41px; margin-left:1px;"/></a><a href="https://www.instagram.com/tg24.info/" target="_blank"><img src="//www.tg24.info/shop/wp-content/uploads/2016/10/instagram.png" alt="instagram" class="desktop" style="width: 41px; margin-left:1px;"/></a>

													<div class="right menu-search">
								<form role="search" method="get" class="search-form" action="https://www.tg24.info/sport/">
	<label>
		<input type="search" class="search-field" placeholder="Cerca in TG24.info Sport" value="" name="s" title="Search for:" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
							</div>
						
						<div class="clear-float"></div>

					</div>
				<!-- END .header-menu -->
				</div>

				<!-- BEGIN .header-undermenu -->
				<div class="header-undermenu">
					<div class="wrapper">
							<ul class="secondary-menu" >
<li><a style="border-bottom: 3px solid #009bd9;" href='https://www.tg24.info/sport/serie-a/'>SERIE A</a></li>
</li>

<li><a style="border-bottom: 3px solid #427AEB;" href='https://www.tg24.info/sport/serie-b/'>SERIE B</a></li>
</li>

<li><a style="border-bottom: 3px solid #0093ce;" href='https://www.tg24.info/sport/calcio/'>CALCIO</a></li>
</li>

<li><a style="border-bottom: 3px solid #0083BF;" href='https://www.tg24.info/sport/basket/'>BASKET</a></li>
</li>

<li><a style="border-bottom: 3px solid #0073AE;" href='https://www.tg24.info/sport/volley/'>VOLLEY</a></li>
</li>

<li><a style="border-bottom: 3px solid #427AEB;" href='https://www.tg24.info/sport/ciclismo/'>CICLISMO</a></li>
</li>

<li><a style="border-bottom: 3px solid #00629D;" href='https://www.tg24.info/sport/altri-sport/'>ALTRI SPORT</a></li>
</li>

<li><a style="border-bottom: 3px solid #427AEB;" href='https://www.tg24.info/sport/?s=frosinone'>FROSINONE</a></li>
</li>

<li><a style="border-bottom: 3px solid #427AEB;" href='https://www.tg24.info/sport/?s=sora'>SORA</a></li>
</li>

<li><a style="border-bottom: 3px solid #427AEB;" href='https://www.tg24.info/sport/?s=ferentino'>FERENTINO</a></li>
</li>

<li><a style="border-bottom: 3px solid #427AEB;" href='https://www.tg24.info/sport/?s=anagni'>ANAGNI</a></li>
</li>

<li><a style="border-bottom: 3px solid #427AEB;" href='https://www.tg24.info/sport/?s=cassino'>CASSINO</a></li>
</li>

<li><a style="border-bottom: 3px solid #427AEB;" href='https://www.tg24.info/sport/?s=alatri'>ALATRI</a></li>
</li>
</ul>
						<div class="clear-float"></div>

					</div>
				<!-- END .header-undermenu -->
				</div>
				
			<!-- END .header -->
			</div>


	

			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
						
					
					<!-- BEGIN .main-content-left -->
					<div class="main-content-left">
														<div class="phone"><div class="g g-1"><div class="g-dyn a-4 c-1"><span style="max-width:100%"><a href="https://www.tg24.info/network/agenzia-generale-zurich-sora/"><img src="https://www.tg24.info/network/wp-content/banners/g1-zurich20181.jpg" /></a></span></div></div></div>
								


			<div class="content-article-title">
			<h2>Basket &#8211; La Nazionale maschile in carrozzina da domani al Palazzetto di Frosinone</h2>
			<div class="right-title-side">
				<a href="https://www.tg24.info/sport"><i class="fa fa-reply"></i>Torna in Homepage</a>
							</div>
		</div>
	 				
					<!-- BEGIN .breaking-news -->
					<div class="breaking-news" style="margin-top:-15px;">
						
						<div class="breaking-title"><span class="breaking-icon">&nbsp;</span><b>ULTIME NOTIZIE</b><div class="the-corner"></div></div>

						<div class="breaking-block">
							<ul>
								
								
								<li>
									<a href="https://www.tg24.info/sport/basket-la-nazionale-maschile-in-carrozzina-da-domani-al-palazzetto-di-frosinone/">Basket &#8211; La Nazionale maschile in carrozzina da domani al Palazzetto di Frosinone</a>
									<span>La Nazionale maschile di pallacanestro in carrozzina è a Frosinone. Il Capoluogo ospita gli Azzurri del coach Carlo Di Giusto al Palasport del Casaleno, da domani al 6 maggio, per...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/sport/serie-b-carpi-domani-la-partenza-per-frosinone-capela-in-gruppo-terapie-per-nzola-e-belloni/">Serie B &#8211; Carpi, domani la partenza per Frosinone: Capela in gruppo, terapie per Nzola e Belloni</a>
									<span>Ultimo allenamento in casa per il Carpi prima della partenza per Frosinone, prevista per domani mattina. Il gruppo ha prima analizzato i giallazzurri al video, poi ha svolto esercitazioni tattiche...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/sport/serie-b-frosinone-domani-la-rifinitura-terapie-per-soddimo-crivello-e-maiello/">Serie B &#8211; Frosinone, domani la rifinitura: terapie per Soddimo, Crivello e Maiello</a>
									<span>Questo pomeriggio i giallazzurri hanno svolto una seduta tecnico tattica sul campo della &#8220;Città dello Sport&#8221; di Ferentino. Volpe è rientrato in gruppo. Lavoro differenziato per Bardi. Terapie per Soddimo,...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/sport/serie-b-bari-deferito-e-a-rischio-penalizzazione/">Serie B &#8211; Bari deferito e a rischio penalizzazione</a>
									<span>La società pugliese è stata deferita dalla FIGC per presunti illeciti di natura amministrativa. Il procuratore federale ha accolto la segnalazione della Covisoc e deferito il Bari presso il tribunale...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/sport/calcio-eccellenza-anagni-maurizio-morandi-campo-nuovo-per-giocare-la-serie-d/">Calcio Eccellenza – Anagni, Maurizio Morandi: “Campo nuovo per giocare la Serie D”</a>
									<span>Maurizio Morandi, il Responsabile della Comunicazione della squadra anagnina, che si è aggiudicata la promozione in Serie D, ringrazia tutti i protagonisti della meravigliosa vittoria e pone come priorità il...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/sport/karate-il-tempo-della-dojo-ki-di-anagni-stravince-a-tarvisio/">Karate – Il Tempo della Dojo – Ki di Anagni stravince a Tarvisio</a>
									<span>Nella 14^ edizione del Campionato del Mondo di Karate, svolto a Tarvisio in provincia di Udine, il Tempo della Dojo – Ki di Anagni, del Maestro Pietro Trossi fa incetta...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/sport/serie-b-frosinone-vs-carpi-larbitro-sara-antonio-giua-di-olbia/">Serie B &#8211; Frosinone vs Carpi, l&#8217;arbitro sarà Antonio Giua di Olbia</a>
									<span>Frosinone-Carpi, gara valida per la 40esima giornata del campionato di Serie B in programma sabato alle 15 allo stadio &#8220;Benito Stirpe&#8221;, sarà diretta da Antonio Giua della sezione di Olbia. Gli assistenti ...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/sport/basket-d-anagni-ai-playoff-il-presidente-di-palma-attaccamento-alla-maglia-si-riparte-da-zero/">Basket D &#8211; Anagni ai playoff, il presidente Di Palma: &#8220;Attaccamento alla maglia, si riparte da zero&#8221;</a>
									<span>La Fortitudo Anagni MMX ha chiuso la stagione regolare piazzandosi al secondo posto del proprio girone, un risultato perfettamente in linea con gli obiettivi stagionali. La squadra della Città dei...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/sport/serie-b-frosinone-beghetto-ala-offensiva-nel-nuovo-4-2-3-1/">Serie B &#8211; Frosinone, Beghetto ala offensiva nel nuovo 4-2-3-1?</a>
									<span>Una possibile idea da sviluppare nei prossimi giorni; una possibile idea che stuzzica anche lo stesso calciatore. Parliamo dell&#8217;esterno mancino del Frosinone, Andrea Beghetto (in foto). L&#8217;ex Genoa è sempre...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/sport/serie-b-il-carpi-prepara-la-sfida-contro-il-frosinone-capela-e-nzola-a-parte/">Serie B &#8211; Il Carpi prepara la sfida contro il Frosinone: Capela e Nzola a parte</a>
									<span>Dopo il pareggio ottenuto in casa con l’Empoli, il Carpi è tornato subito al lavoro per preparare la trasferta di sabato prossimo contro il Frosinone. I biancorossi scesi in campo...</span>
								</li>
															</ul>
						</div>
						
						<div class="breaking-controls"><a href="#" class="breaking-arrow-left">&nbsp;</a><a href="#" class="breaking-arrow-right">&nbsp;</a><div class="clear-float"></div><div class="the-corner"></div></div>
						
					<!-- END .breaking-news -->
					</div>

		
			<div class="main-article-content">
									<div class="article-photo">
				<img class="setborder" src="https://www.tg24.info/sport/wp-content/uploads/2018/05/nazionale-italiana-basket-carrozzina-680x365_c.jpg" alt="Basket &#8211; La Nazionale maschile in carrozzina da domani al Palazzetto di Frosinone" />	</div>
									<!-- BEGIN .article-controls -->
					<div class="article-controls">
													<div class="date">
								<div class="calendar-date">03 maggio</div>
								<div class="calendar-time">
									<font>21:24</font>
									<font>2018</font>
								</div>
							</div>
												<div class="right-side">
															<div class="colored">
																								<a href="javascript:printArticle();" class="icon-link"><i class="fa fa-print"></i>Stampa questo articolo</a>
																															</div>
							
							<div>
																							</div>
						</div>

						<div class="clear-float"></div>

					<!-- END .article-controls -->
					</div>
				<div class="phone"><div class="g g-2"><div class="g-dyn a-73 c-1"><span style="max-width:100%"><a href="https://www.tg24.info/pubblicita/"><img src="https://www.tg24.info/network/wp-content/banners/g2-spaziopubblicitario-2.gif" /></a></span></div><div class="g-dyn a-74 c-2"><span style="max-width:100%"><a href="https://www.tg24.info/sport/serie-b/"><img src="https://www.tg24.info/sport/wp-content/banners/g2-frosinone-parter2.jpg" /></a></span></div></div></div>
				<!-- BEGIN .shortcode-content -->
				<div class="shortcode-content">
							
					<div class="g g-10"><div class="g-col b-10 a-66"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Internews Home 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="5232157349"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-col b-10 a-67"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Interno news 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="8464825348"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><h6>La Nazionale maschile di pallacanestro in carrozzina è a Frosinone.</h6>
<hr />
<p class="caps">Il Capoluogo ospita gli <em>Azzurri</em> del coach <strong>Carlo Di Giusto</strong> al Palasport del Casaleno, da domani al 6 maggio, per una nuova tappa di avvicinamento ai Campionati del Mondo di Amburgo, a partire dal 16 agosto. Coach Di Giusto ha convocato 12 atleti per questo appuntamento: Sabri Bedzeti (Santo Stefano), Domenico Beltrame (Santa Lucia Roma), Alessandro<br />
Boccacci (Santo Stefano), Simone De Maggi (Amicacci Giulianova), Tobia Di Monte (Santa Lucia Roma), Driss Saaid (Uicep Torino), Enrico Ghione<br />
(Santo Stefano), Andrea Giaretti (Santo Stefano), Domenico Miceli (Amicacci Giulianova), Marco Stupenengo (Santa Lucia Roma), Alessio Torquati (Santa Lucia Roma), Giacomo Tosatto (Santo Stefano). Completano lo staff i tecnici Roberto Ceriscioli e Fabio Castellucci, la fisioterapista Scheila Bellito e l’accompagnatore Antonino Marchese. Domani sarà possibile assistere agli allenamenti della Nazionale dalle 17 alle 19,30 e domenica dalle 9 alle 12, presso il Palazzetto di viale Olimpia. Ricordiamo che l&#8217;Italia è inserita nel Girone C del Campionato Mondiale, insieme a Turchia, Brasile e Giappone. Negli ultimi campionati del Mondo del 2014 ad Incheon (Corea del Sud), gli <em>Azzurri</em> conclusero al quinto posto finale.</p>
<p>&nbsp;</p>
<p><em><strong>E.P.</strong></em></p>
<div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rounded dpsp-column-auto dpsp-has-spacing dpsp-no-labels dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background dpsp-show-total-share-count dpsp-show-total-share-count-after"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tg24.info%2Fsport%2Fbasket-la-nazionale-maschile-in-carrozzina-da-domani-al-palazzetto-di-frosinone%2F&t=Basket+-+La+Nazionale+maschile+in+carrozzina+da+domani+al+Palazzetto+di+Frosinone" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Basket+-+La+Nazionale+maschile+in+carrozzina+da+domani+al+Palazzetto+di+Frosinone&url=https%3A%2F%2Fwww.tg24.info%2Fsport%2Fbasket-la-nazionale-maschile-in-carrozzina-da-domani-al-palazzetto-di-frosinone%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tg24.info%2Fsport%2Fbasket-la-nazionale-maschile-in-carrozzina-da-domani-al-palazzetto-di-frosinone%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tg24.info%2Fsport%2Fbasket-la-nazionale-maschile-in-carrozzina-da-domani-al-palazzetto-di-frosinone%2F&title=Basket+-+La+Nazionale+maschile+in+carrozzina+da+domani+al+Palazzetto+di+Frosinone&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-no-label dpsp-last"><span class="dpsp-network-label-wrapper"></span></a></li></ul><div class="dpsp-total-share-wrapper"><span class="dpsp-icon-total-share"></span><span class="dpsp-total-share-count">0</span><span>shares</span></div></div><div class="g g-9"><div class="g-single a-64"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- INT Plus Sotto News -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="9162829340"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>		
				<!-- END .shortcode-content -->
				</div>
					
			</div>
			<div class="phone" style="margin-bottom:10px;"><div class="g g-3"><div class="g-dyn a-44 c-1"><span style="max-width:100%"><a href="https://www.bccroma.it/"><img src="https://www.tg24.info/network/wp-content/banners/g3-bcc.gif" /></a></span></div><div class="g-dyn a-75 c-2"><span style="max-width:100%"><a href="https://www.tg24.info/sport/?s=champions+soccer"><img src="https://www.tg24.info/sport/wp-content/banners/g3-cscioc-1.gif" /></a></span></div><div class="g-dyn a-70 c-3"><span style="max-width:100%"><a href="http://www.turent24.it/"><img src="https://www.tg24.info/sport/wp-content/banners/g2turenta-23.gif" /></a></span></div></div></div>
			<div class="phone"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
			<!-- BEGIN .main-nosplit -->
			<div class="main-nosplit">
																	<div class="article-share-bottom">
		
		<b>Tags</b>

		<div class="tag-block">
			<a href="https://www.tg24.info/sport/tag/frosinone/">Frosinone</a><a href="https://www.tg24.info/sport/tag/nazionale-maschile/">nazionale maschile</a><a href="https://www.tg24.info/sport/tag/palazzetto-dello-sport/">palazzetto dello sport</a><a href="https://www.tg24.info/sport/tag/pallacanestro/">pallacanestro</a>		</div>

		<div class="clear-float"></div>

	</div>
				
							<!-- END .main-nosplit -->
			</div>
			

			
	<div class="content-article-title">
		<h2>Articoli Correlati</h2>
		<div class="right-title-side">
			<a href="#top"><i class="fa fa-angle-up"></i>Torna Su</a>
		</div>
	</div>

	<div class="related-block">
		
		<!-- BEGIN .article-array -->
		<ul class="article-array">
						<li>
					<a href="https://www.tg24.info/sport/basket-b-cassino-la-presidente-formisano-allinaugurazione-del-pala-virtus-video/">Basket B &#8211; Cassino, la presidente Formisano all&#8217;inaugurazione del Pala Virtus (video)</a>
									</li>
							<li>
					<a href="https://www.tg24.info/sport/basket-b-cassino-nel-girone-con-le-altre-laziali-le-campane-e-le-siciliane/">Basket B &#8211; Cassino nel girone con le altre laziali, le campane e le siciliane?</a>
									</li>
							<li>
					<a href="https://www.tg24.info/sport/basket-ferentino-parla-raspino-siamo-forti-tutti-danno-il-massimo-contro-di-noi/">Basket &#8211; Ferentino, parla Raspino: &#8220;Siamo forti, tutti danno il massimo contro di noi&#8221;</a>
									</li>
					
		<!-- END .article-array -->
		</ul>
		<div class="split-line"></div>

	</div>


						<div class="content-panel"><div class="widget-1 first panel" id="ajdg_bnnrwidgets-3"><div class="a-single a-65"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Interno sotto i Correlati -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="1111812144"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget-2 panel" id="text-10">			<div class="textwidget"><div class="panel-header" style="margin-top: 20px;"> <b style="background:#427AEB;"><i class="fa fa-clock-o"></i>LE PIU' LETTE</b></div></div>
		</div>
<!-- WordPress Popular Posts Plugin [W] [daily] [views] [custom] -->

<div class="widget-3 last panel" id="wpp-3">

<ul class="wpp-list">
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB; left: -335px;">Più lette</span>
<a href="https://www.tg24.info/sport/serie-b-bari-deferito-e-a-rischio-penalizzazione/" title="Serie B &#8211; Bari deferito e a rischio penalizzazione" target="_self"><img src="https://www.tg24.info/sport/wp-content/uploads/wordpress-popular-posts/46393-featured-330x206.jpg" width="330" height="206" alt="Serie B - Bari deferito e a rischio penalizzazione" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/sport/serie-b-bari-deferito-e-a-rischio-penalizzazione/" title="Serie B &#8211; Bari deferito e a rischio penalizzazione" class="wpp-post-title" target="_self">Serie B &#8211; Bari deferito e a rischio penalizzazione</a></h2><p style="line-height: 1.5">La società pugliese è stata deferita dalla FIGC per presunti illeciti di natura amministrativa.



Il procuratore federale ha accolto la segnalazione della Covisoc e...</p><br><span style="color: #da6d15;
  font-weight: 600; font-size: 13px;
  font-family: Arial, sans-serif;"> 3 maggio 2018 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB; left: -335px;">Più lette</span>
<a href="https://www.tg24.info/sport/calcio-eccellenza-anagni-maurizio-morandi-campo-nuovo-per-giocare-la-serie-d/" title="Calcio Eccellenza – Anagni, Maurizio Morandi: “Campo nuovo per giocare la Serie D”" target="_self"><img src="https://www.tg24.info/sport/wp-content/uploads/wordpress-popular-posts/46384-featured-330x206.jpg" width="330" height="206" alt="Calcio Eccellenza – Anagni, Maurizio Morandi: “Campo nuovo per giocare la Serie D”" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/sport/calcio-eccellenza-anagni-maurizio-morandi-campo-nuovo-per-giocare-la-serie-d/" title="Calcio Eccellenza – Anagni, Maurizio Morandi: “Campo nuovo per giocare la Serie D”" class="wpp-post-title" target="_self">Calcio Eccellenza – Anagni, Maurizio Morandi: “Campo nuovo per giocare...</a></h2><p style="line-height: 1.5">Maurizio Morandi, il Responsabile della Comunicazione della squadra anagnina, che si è aggiudicata la promozione in Serie D, ringrazia tutti i protagonisti della meravigl...</p><br><span style="color: #da6d15;
  font-weight: 600; font-size: 13px;
  font-family: Arial, sans-serif;"> 3 maggio 2018 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB; left: -335px;">Più lette</span>
<a href="https://www.tg24.info/sport/karate-il-tempo-della-dojo-ki-di-anagni-stravince-a-tarvisio/" title="Karate – Il Tempo della Dojo – Ki di Anagni stravince a Tarvisio" target="_self"><img src="https://www.tg24.info/sport/wp-content/uploads/wordpress-popular-posts/46376-featured-330x206.jpg" width="330" height="206" alt="Karate – Il Tempo della Dojo – Ki di Anagni stravince a Tarvisio" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/sport/karate-il-tempo-della-dojo-ki-di-anagni-stravince-a-tarvisio/" title="Karate – Il Tempo della Dojo – Ki di Anagni stravince a Tarvisio" class="wpp-post-title" target="_self">Karate – Il Tempo della Dojo – Ki di Anagni stravince a Tarvisio</a></h2><p style="line-height: 1.5">Nella 14^ edizione del Campionato del Mondo di Karate, svolto a Tarvisio in provincia di Udine, il Tempo della Dojo – Ki di Anagni, del Maestro Pietro Trossi fa incetta d...</p><br><span style="color: #da6d15;
  font-weight: 600; font-size: 13px;
  font-family: Arial, sans-serif;"> 3 maggio 2018 </span></li>

</ul>

</div>
</div>
					<!-- END .main-content-left -->
					</div>

					
									<!-- BEGIN .main-content-right -->
					<div class="main-content-right">

													<!-- BEGIN .main-nosplit -->
							<div class="main-nosplit">
								<div class="widget-1 first panel" id="ajdg_grpwidgets-2"><div class="g g-1"><div class="g-dyn a-4 c-1"><span style="max-width:100%"><a href="https://www.tg24.info/network/agenzia-generale-zurich-sora/"><img src="https://www.tg24.info/network/wp-content/banners/g1-zurich20181.jpg" /></a></span></div></div></div><div class="widget-2 panel" id="ajdg_grpwidgets-3"><div class="g g-2"><div class="g-dyn a-74 c-1"><span style="max-width:100%"><a href="https://www.tg24.info/sport/serie-b/"><img src="https://www.tg24.info/sport/wp-content/banners/g2-frosinone-parter2.jpg" /></a></span></div><div class="g-dyn a-73 c-2"><span style="max-width:100%"><a href="https://www.tg24.info/pubblicita/"><img src="https://www.tg24.info/network/wp-content/banners/g2-spaziopubblicitario-2.gif" /></a></span></div></div></div><div class="widget-3 panel" id="ajdg_grpwidgets-5"><div class="g g-3"><div class="g-dyn a-44 c-1"><span style="max-width:100%"><a href="https://www.bccroma.it/"><img src="https://www.tg24.info/network/wp-content/banners/g3-bcc.gif" /></a></span></div><div class="g-dyn a-75 c-2"><span style="max-width:100%"><a href="https://www.tg24.info/sport/?s=champions+soccer"><img src="https://www.tg24.info/sport/wp-content/banners/g3-cscioc-1.gif" /></a></span></div><div class="g-dyn a-70 c-3"><span style="max-width:100%"><a href="http://www.turent24.it/"><img src="https://www.tg24.info/sport/wp-content/banners/g2turenta-23.gif" /></a></span></div></div></div><div class="widget-4 panel" id="ajdg_bnnrwidgets-2"><div class="a-single a-55"><div align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:310px;height:600px"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="2766702145"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="widget-5 panel" id="ajdg_grpwidgets-7"><div class="g g-1"><div class="g-dyn a-4 c-1"><span style="max-width:100%"><a href="https://www.tg24.info/network/agenzia-generale-zurich-sora/"><img src="https://www.tg24.info/network/wp-content/banners/g1-zurich20181.jpg" /></a></span></div></div></div><div class="widget-6 panel" id="ajdg_grpwidgets-8"><div class="g g-2"><div class="g-dyn a-74 c-1"><span style="max-width:100%"><a href="https://www.tg24.info/sport/serie-b/"><img src="https://www.tg24.info/sport/wp-content/banners/g2-frosinone-parter2.jpg" /></a></span></div><div class="g-dyn a-73 c-2"><span style="max-width:100%"><a href="https://www.tg24.info/pubblicita/"><img src="https://www.tg24.info/network/wp-content/banners/g2-spaziopubblicitario-2.gif" /></a></span></div></div></div><div class="widget-7 panel" id="ajdg_grpwidgets-9"><div class="g g-3"><div class="g-dyn a-70 c-1"><span style="max-width:100%"><a href="http://www.turent24.it/"><img src="https://www.tg24.info/sport/wp-content/banners/g2turenta-23.gif" /></a></span></div><div class="g-dyn a-44 c-2"><span style="max-width:100%"><a href="https://www.bccroma.it/"><img src="https://www.tg24.info/network/wp-content/banners/g3-bcc.gif" /></a></span></div><div class="g-dyn a-75 c-3"><span style="max-width:100%"><a href="https://www.tg24.info/sport/?s=champions+soccer"><img src="https://www.tg24.info/sport/wp-content/banners/g3-cscioc-1.gif" /></a></span></div></div></div><div class="widget-8 last panel" id="ajdg_grpwidgets-10"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>							<!-- END .main-nosplit -->
							</div>
																													<!-- END .main-content-right -->
					</div>
					
					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>

				
			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
						

					<!-- BEGIN .footer-content -->
					<div class="footer-content">
													<div class="footer-menu">
								<ul class="load-responsive" rel="Footer Menu"><li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="https://www.tg24.info">PRIMA PAGINA</a></li>
<li id="menu-item-24112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24112"><a href="https://www.tg24.info/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="https://www.tg24.info/scrivici/">SCRIVICI</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="mailto:adv@tg24.info">PUBBLICITA&#8217;</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="https://www.tg24.info/aree/">AREE</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a target="_blank" href="https://www.iubenda.com/privacy-policy/8046337/legal">PRIVACY TERMINI E CONDIZIONI</a></li>
</ul>							</div>
						
						
						<div class="left">© 2012/18 Copyright - è vietata la riproduzione anche parziale del contenuto di questo portale, riservato ogni diritto ed utilizzo.
Editore: AG Roma s.r.l. P.IVA 06706080964 - tel. (+39) 393.2424240 - redazione@tg24.info
TG24 è una Testata Giornalistica Telematica N.01/12 Registrata presso il Tribunale di Cassino ed Iscritta al R.O.C. nr.25500.
Questo sito utilizza i cookies. Utilizzando il nostro sito web l'utente dichiara di accettare e acconsentire all’ utilizzo dei cookies 
in conformità con i termini di uso dei cookies espressi nel nostro sito.</div>
						
						<div class="right">Designed by <a href="http://www.hd24.it" target="_blank"><img src="http://www.tg24.info/sport/wp-content/themes/legatus-theme/images/hd24.png" alt="HD24" /></a></div>
						
						<div class="clear-float"></div>
						
					<!-- END .footer-content -->
					</div>

					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>
		<div class="lightbox">
			<div class="lightcontent-loading">
				<h2 class="light-title">Loading..</h2>
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://www.tg24.info/sport/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<script type='text/javascript' src='http://www.tg24.info/sport/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"TG24.info","author":"","price":"Gratuita","appStoreLanguage":"IT","inAppStore":"Apple Store","inGooglePlay":"Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"https:\/\/lh3.googleusercontent.com\/jih-ytkFM_YBJAS5Byd_P0WMTyyODT1xzPZPEqCknkv41WF-k49SYoOmZnE0SRbH-SA=w300","iconGloss":"","url":"","button":"Scarica","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"1","daysReminder":"1","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-content/plugins/appbanners/js/config.min.js'></script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-includes/js/jquery/ui/effect-slide.min.js'></script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-content/themes/legatus-theme/js/admin/jquery.c00kie.js'></script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-content/themes/legatus-theme/js/jquery.floating_popup.1.3.min.js'></script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-content/themes/legatus-theme/js/theme-scripts.js'></script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-content/themes/legatus-theme/js/jquery.event.move.js'></script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-content/themes/legatus-theme/js/jquery.event.swipe.js'></script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js'></script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-content/themes/legatus-theme/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-content/themes/legatus-theme/js/lightbox.js'></script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-content/themes/legatus-theme/js/iscroll.js'></script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-content/themes/legatus-theme/js/modernizr.custom.50878.js'></script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-content/themes/legatus-theme/js/dat-menu.js'></script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-content/themes/legatus-theme/js/ot_gallery.js'></script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-content/themes/legatus-theme/js/scripts.js'></script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-content/themes/legatus-theme/js/legatus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"default","margin_top":80,"margin_bottom":150,"stop_id":"","screen_max_width":970,"screen_max_height":0,"width_inherit":true,"refresh_interval":0,"window_load_hook":true,"disable_mo_api":true,"widgets":["ajdg_grpwidgets-7","ajdg_grpwidgets-8","ajdg_grpwidgets-9","ajdg_grpwidgets-10"]}];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js'></script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-includes/js/wp-embed.min.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-2').gslider({groupid:2,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-3').gslider({groupid:3,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-4').gslider({groupid:4,speed:5000,repeat_impressions:'Y'});
	jQuery('.g-5').gslider({groupid:5,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-6').gslider({groupid:6,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #de1402;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza i cookie per migliorare i servizi, rivolgere le inserzioni al pubblico giusto e misurarle e per fornire un'esperienza più sicura. Se decidi di continuare la navigazione consideriamo che accetti il loro uso.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok</a><a href="https://www.iubenda.com/privacy-policy/8046337" target="_blank" id="cn-more-info" class="cn-more-info button wp-default">+info</a>
				</div>
			</div>	<!-- END body -->
	</body>
<!-- END html -->
</html>