﻿<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT"
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT"
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT"
	prefix="og: http://ogp.me/ns#" >
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>Basket C Silver – La formula e i gironi: quattro squadre frusinati al via | TG24.info Sport</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

		<!-- Facebook Pixel Code -->
		<script>
		  !function(f,b,e,v,n,t,s)
		  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 		  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		  n.queue=[];t=b.createElement(e);t.async=!0;
		  t.src=v;s=b.getElementsByTagName(e)[0];
		  s.parentNode.insertBefore(t,s)}(window, document,'script',
		  'https://connect.facebook.net/en_US/fbevents.js');
		  fbq('init', '389883578106057');
		  fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
		  src="https://www.facebook.com/tr?id=389883578106057&ev=PageView&noscript=1"
		/></noscript>
		<!-- End Facebook Pixel Code -->
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://www.tg24.info/network/wp-content/themes/legatus-theme/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.tg24.info/sport/feed/" title="TG24.info Sport latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.tg24.info/sport/comments/feed/" title="TG24.info Sport latest comments" />
		<link rel="pingback" href="http://www.tg24.info/sport/xmlrpc.php" />

		
<!-- All in One SEO Pack 2.10.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="author" href="https://plus.google.com/111499008444333222135" />
<meta name="description"  content="Il Comitato Regionale FIP Lazio ha ufficializzato formula e gironi della C Silver 2018/19. Ci saranno 22 squadre al via, divise in due gironi da 11, dopo che" />

<meta name="keywords"  content="csilver" />

<link rel="canonical" href="https://www.tg24.info/sport/basket-c-silver-la-formula-e-i-gironi-quattro-squadre-frusinati-al-via/" />
<meta property="og:title" content="Basket C Silver – La formula e i gironi: quattro squadre frusinati al via | TG24.info Sport" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tg24.info/sport/basket-c-silver-la-formula-e-i-gironi-quattro-squadre-frusinati-al-via/" />
<meta property="og:image" content="http://www.tg24.info/sport/wp-content/uploads/2017/04/IMG_9782.jpg" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="365" />
<meta property="og:site_name" content="TG24.info Sport" />
<meta property="fb:admins" content="1439494059" />
<meta property="fb:app_id" content="564353173703854" />
<meta property="og:description" content="Il Comitato Regionale FIP Lazio ha ufficializzato formula e gironi della C Silver 2018/19. Ci saranno 22 squadre al via, divise in due gironi da 11, dopo che molti risultati del campo sono sfumati al momento delle iscrizioni. Sono state ben tre le formazioni a rinunciare al diritto di partecipare al prossimo campionato (Fox Roma, Santa Severa e Bracciano), sostituite da cinque ripescate (Roma Eur, Basket Cassino, Virtus Pontinia, Colleferro e Basket Roma), senza però riuscire a raggiungere l&#039;auspicato numero di 24 formazioni ai nastri di partenza. Ci saranno perciò due gironi dispari che costringeranno ogni settimana una delle partecipanti a osservare un turno di riposo. Al termine della regular season le prime otto dei due raggruppamenti giocheranno i playoff per assegnare le due promozioni in C Gold, le decime e le undicesime disputeranno i playout per evitare l&#039;unica retrocessione in D, mentre le none concluderanno il loro cammino con la stagione regolare. Nel gruppo A ci saranno" />
<meta property="article:tag" content="csilver" />
<meta property="article:tag" content="basket" />
<meta property="article:published_time" content="2018-08-01T15:44:40Z" />
<meta property="article:modified_time" content="2018-08-01T15:46:21Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Basket C Silver – La formula e i gironi: quattro squadre frusinati al via | TG24.info Sport" />
<meta name="twitter:description" content="Il Comitato Regionale FIP Lazio ha ufficializzato formula e gironi della C Silver 2018/19. Ci saranno 22 squadre al via, divise in due gironi da 11, dopo che molti risultati del campo sono sfumati al momento delle iscrizioni. Sono state ben tre le formazioni a rinunciare al diritto di partecipare al prossimo campionato (Fox Roma, Santa Severa e Bracciano), sostituite da cinque ripescate (Roma Eur, Basket Cassino, Virtus Pontinia, Colleferro e Basket Roma), senza però riuscire a raggiungere l&#039;auspicato numero di 24 formazioni ai nastri di partenza. Ci saranno perciò due gironi dispari che costringeranno ogni settimana una delle partecipanti a osservare un turno di riposo. Al termine della regular season le prime otto dei due raggruppamenti giocheranno i playoff per assegnare le due promozioni in C Gold, le decime e le undicesime disputeranno i playout per evitare l&#039;unica retrocessione in D, mentre le none concluderanno il loro cammino con la stagione regolare. Nel gruppo A ci saranno" />
<meta name="twitter:image" content="http://www.tg24.info/sport/wp-content/uploads/2017/04/IMG_9782.jpg" />
<meta itemprop="image" content="http://www.tg24.info/sport/wp-content/uploads/2017/04/IMG_9782.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-58151765-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TG24.info Sport &raquo; Feed" href="https://www.tg24.info/sport/feed/" />
<meta property="og:image" content="https://www.tg24.info/sport/wp-content/uploads/2017/04/IMG_9782.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tg24.info\/sport\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='app-banners-styles-css'  href='http://www.tg24.info/sport/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.tg24.info/sport/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='https://www.tg24.info/sport/wp-content/plugins/fancy-box/jquery.fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='http://www.tg24.info/sport/wp-content/plugins/social-pug/assets/css/style-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.tg24.info/sport/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Merriweather&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.tg24.info/sport/wp-content/themes/legatus-theme/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.tg24.info/sport/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.tg24.info/sport/wp-content/themes/legatus-theme/css/main-stylesheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://www.tg24.info/sport/wp-content/themes/legatus-theme/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.tg24.info/sport/wp-content/themes/legatus-theme/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='http://www.tg24.info/sport/wp-content/themes/legatus-theme/css/dat-menu.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.tg24.info/sport/wp-content/themes/legatus-theme/css/responsive.css' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.tg24.info/sport/wp-content/themes/legatus-theme/css/ie-ancient.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.tg24.info/sport/wp-admin/admin-ajax.php?action=ot_dynamic_css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.tg24.info/sport/wp-content/themes/legatus-theme-child/style.css?b-modified=1548278374' type='text/css' media='all' />
<link rel='stylesheet' id='pmdb_front_css-css'  href='http://www.tg24.info/sport/wp-content/plugins/pmit_advertising_rotation/css/front.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"legatus","adminUrl":"https:\/\/www.tg24.info\/sport\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.tg24.info\/sport\/wp-content\/themes\/legatus-theme\/images\/","cssUrl":"http:\/\/www.tg24.info\/sport\/wp-content\/themes\/legatus-theme\/css\/","themeUrl":"http:\/\/www.tg24.info\/sport\/wp-content\/themes\/legatus-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.tg24.info\/sport\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"604800","cookiePath":"\/sport\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/sport/wp-content/plugins/fancy-box/jquery.fancybox.js'></script>
<script type='text/javascript' src='https://www.tg24.info/sport/wp-content/plugins/fancy-box/jquery.easing.js'></script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-content/plugins/social-pug/assets/js/front-end.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/www.tg24.info\/sport\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"49114","token":"dbbdb75865","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/sport/wp-admin/admin-ajax.php?action=ot_dynamic_js'></script>
<link rel='https://api.w.org/' href='https://www.tg24.info/sport/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tg24.info/sport/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tg24.info/sport/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ESCLUSIVA &#8211; Frosinone, non solo Lucas Perez. Spunta il nome di Borja Valle, ecco i dettagli' href='https://www.tg24.info/sport/esclusiva-frosinone-non-solo-lucas-perez-spunta-il-nome-di-borja-valle-ecco-i-dettagli/' />
<link rel='next' title='UFFICIALE &#8211; Frosinone, Roberto Crivello è un nuovo giocatore dello Spezia' href='https://www.tg24.info/sport/ufficiale-frosinone-roberto-crivello-e-un-nuovo-giocatore-dello-spezia/' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.tg24.info/sport/?p=49114' />
<link rel="alternate" type="application/json+oembed" href="https://www.tg24.info/sport/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tg24.info%2Fsport%2Fbasket-c-silver-la-formula-e-i-gironi-quattro-squadre-frusinati-al-via%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tg24.info/sport/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tg24.info%2Fsport%2Fbasket-c-silver-la-formula-e-i-gironi-quattro-squadre-frusinati-al-via%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.18.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:310px; height:100%; max-height:200px; margin: 0 auto; }
	.g-2 { width:100%; max-width:310px; height:100%; max-height:200px; margin: 0 auto; }
	.g-3 { width:100%; max-width:310px; height:100%; max-height:150px; margin: 0 auto; }
	.g-4 { width:100%; max-width:310px; height:100%; max-height:82px; margin: 0 auto; }
	.g-5 { margin:0px 0px 0px 0px;width:100%; max-width:680px; height:100%; max-height:250px; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:680px; height:100%; max-height:100px; }
	.g-9 { margin:10px 0px 0px 0px; }
	.g-10 { min-width:5px; max-width:1380px; margin: 0 auto; }
	.b-10 { margin:2px 5px 2px 5px; }
	.g-11 { margin:0px 0px 0px 0px;width:100%; max-width:310px; height:100%; max-height:100px; float:left; clear:left; }
	.g-12 { min-width:0px; max-width:3600px; margin: 0 auto; }
	.b-12 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>
<!-- /AdRotate CSS -->

<meta name="apple-itunes-app" content="app-id=1229576210">
<meta name="google-play-app" content="app-id=itmakers.tg24.info">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="generator" content="Custom Login v3.2.8" />
<script type="text/javascript">
  jQuery(document).ready(function($){
    var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
    select.attr('rel', 'fancybox');
    select.fancybox();
  });
</script>
<style type="text/css" data-source="Social Pug"></style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.tg24.info/sport/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script>	window.timer1 = 2400;	window.timer2 = 2000;	window.timer3 = 2000;	window.timer3 = 2000;	window.visibility = 2;  window.delay  = 2400;  window.timeout  = 120;  window.view  = 1500;</script><style>.pmit_banners_content img{		max-height:60px !important;}</style><div class="pmit_banners_content" style="position:fixed; bottom:-400px;"><div class="g g-12"><div class="g-col b-12 a-93"><a onClick="ga('send', 'event', 'banner', 'click', 'T2 Parco degli Ulivi Vellucci', 1.00, {'nonInteraction': 1});" href="http://www.impresevellucci.it/" target="_blank"><img onload="ga('send', 'event', 'banner', 'impression', 'T2 Parco degli Ulivi Vellucci', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/sport/wp-content/banners/t2-parcodeglulivivellucci11.jpg" /></a></div><div class="g-col b-12 a-84"><a onClick="ga('send', 'event', 'banner', 'click', 'T2 BCCR', 1.00, {'nonInteraction': 1});" href="http://www.bccroma.it/"><img onload="ga('send', 'event', 'banner', 'impression', 'T2 BCCR', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/sport/wp-content/banners/t2-bccroma.jpg" /></a></div><div class="g-col b-12 a-89"><a onClick="ga('send', 'event', 'banner', 'click', 'T2Ss L Automobile Sport', 1.00, {'nonInteraction': 1});" href="http://www.gruppolautomobile.it/"><img onload="ga('send', 'event', 'banner', 'impression', 'T2Ss L Automobile Sport', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/sport/wp-content/banners/t2-gruppolautomobile.jpg" /></a></div><div class="g-col b-12 a-91"><a onClick="ga('send', 'event', 'banner', 'click', 'T2s Pubblicita', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/pubblicita/"><img onload="ga('send', 'event', 'banner', 'impression', 'T2s Pubblicita', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/sport/wp-content/banners/t2-tipiacequestospazio.jpg" /></a></div><div class="g-col b-12 a-90"><a onClick="ga('send', 'event', 'banner', 'click', 'T2s OLTRE Rent', 1.00, {'nonInteraction': 1});" href="https://www.agenziaoltre.it/"><img onload="ga('send', 'event', 'banner', 'impression', 'T2s OLTRE Rent', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/sport/wp-content/banners/t2-oltrerent.jpg" /></a></div><div class="g-col b-12 a-85"><a onClick="ga('send', 'event', 'banner', 'click', 'T2s BOCCADAMO', 1.00, {'nonInteraction': 1});" href="http://www.boccadamo.it/"><img onload="ga('send', 'event', 'banner', 'impression', 'T2s BOCCADAMO', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/sport/wp-content/banners/t2-boccadamo.jpg" /></a></div><div class="g-col b-12 a-92"><a onClick="ga('send', 'event', 'banner', 'click', 'T2s Zurich Sora', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/agenzia-generale-zurich-sora/"><img onload="ga('send', 'event', 'banner', 'impression', 'T2s Zurich Sora', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/sport/wp-content/banners/t2-zurichsora.jpg" /></a></div><div class="g-col b-12 a-86"><a onClick="ga('send', 'event', 'banner', 'click', 'T2s MURAMED', 1.00, {'nonInteraction': 1});" href="https://www.centromuramed.it/"><img onload="ga('send', 'event', 'banner', 'impression', 'T2s MURAMED', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/sport/wp-content/banners/t2-centromuramed.jpg" /></a></div></div></div>		<style type="text/css" id="wp-custom-css">
			.wpp-no-data, .right-side {
    display: none !important;
}
p {
	color:#000000!important;
	line-height:110%;
}
.wpp-post-title {
    line-height: 110%;
}

.video-small h2 a {
    font-size: 14px;
}

.video-blocks .video-large h2 {
    font-size: 22px;
    line-height: 100%;
}

.wpp-list p {
	  margin-bottom:10px;
    font-size: 16px !important;
}

.content-article-title h2,.slider-container .slider-content .slider-info {
    text-transform: none;
}

body {
    font-size: 18px;
    font-family: 'Merriweather', sans-serif;
		line-height:110%;
	  text-align: left;
}

h2 {
    font-size: 1.2em;
}

.breaking-news .breaking-title {
  line-height: 150%;
	padding: 6px 11px;
	margin-right: 10px;
}

.breaking-news.isscrolling .breaking-block {
    margin-right: 20px;
}

.shortcode-content h6 {
    font-family: 'Merriweather', sans-serif;;
    font-size: 20px;
}

.content-panel .panel-header b {
    padding: 6px 10px;
    font-weight: 100;
}

.header .header-undermenu ul li a {
    font-size: 10px;
}

.header .header-menu .main-menu > li:not(.has-ot-mega-menu) li > a, .header .header-menu .main-menu > li > a {
    font-family: 'Merriweather', sans-serif;
    font-size: 13px;
	padding: 11px 10px;
}

.article-big-block .article-header h2 a, .article-small-block .article-header h2 a, .article-big-block .article-content h2 a {
    line-height: 110%;
}
.article-small-block .article-content h2 a {
    line-height: 130%;
	  font-size: 17px;
}

.themes-default .slide-title {
    font-size: 20px !important;
    line-height: 110% !important;
    font-family: 'Merriweather', sans-serif !important;
    display: none;
    margin-bottom: 5px;
}
.article-small-block {
    min-height: 180PX;
}
.article-date {
    font-size: 14px;
}

.bot-banner {
    position: fixed;
    bottom: 0;
    z-index: 1000;
		width:100%;
		background:white;
}

.backtopbutton {bottom: 60px}

.main-article-content .article-controls .date .calendar-time {
    padding: 8px 0px 0px 10px;
}

.main-article-content .article-controls .date .calendar-date {
    font-size: 18px;
}

@media only screen and (max-width: 640px) {
	
	.footer {
    margin-bottom: 70px;
}
	.wpp-thumbnail {
    width: 100%;
    margin-bottom: 10px;
	}
	
	.footer-content .footer-menu ul li {
    margin-right: 7px;
    padding-right: 9px;
    font-size: 18px;
		margin-bottom: 5px;
	}
	
	body, div, p, a, table, td {
    -webkit-text-size-adjust: none;
    letter-spacing: -1px;
	}
	
	.g {
    width:100%;
		text-align:center;
	}
	
	.g-1, .g-2, .g-3 {
    max-width: none;
    max-height: none;
    margin-bottom: 20px;
	}
	
	.g-1 img, .g-2 img, .g-3 img {
    width: 100%;
	}
	
	.g-16 {
    margin: 20px auto;
}
	
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	<!-- END head -->
	</head>
	
	<script>
	  fbq('track', 'ViewContent');
	</script>

<!-- LINK SFONDO -->
<!-- <a href="http://www.tg24.info/sport/" target="_blank" id="bglink" class="nophone">banner sfondo</a> -->

<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.11&appId=564353173703854';
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-49114 single-format-standard cookies-not-set wpb-js-composer js-comp-ver-5.5.2 vc_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<div class="header">

				<!-- BEGIN .header-very-top -->
				<div class="header-very-top">

					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="left">
							
						</div>



<div class="left data">
    Aggiornato alle: <span style="color:#f00">
22:46</span> di  3 Febbraio 2019</div>

<div class="right data">Testata Giornalistica Telematica n.1/12</div>


						
						<div class="clear-float"></div>
						
					</div>
					<div class="double-split"></div>
				<!-- END .header-very-top -->
				</div>

				<!-- BEGIN .header-middle -->
				<div class="header-middle">
					<div class="wrapper">
													<div class="logo-image">
								<h1>TG24.info Sport</h1>
								<a href="https://www.tg24.info/sport"><img class="logo" src="https://www.tg24.info/sport/wp-content/themes/legatus-theme-child/images/logo-tg24-sport.jpg" alt="TG24.info Sport" /></a>
							</div>
						
						
							<div class="banner">
								<div class="banner-block">
									<a href="https://www.tg24.info/agenzia-generale-zurich-sora/" target="_blank"><img src="https://www.tg24.info/network//wp-content/banners/oltret1-4.jpg" alt="banner" title="" /></a>
								</div>

															</div>

						
						<div class="clear-float"></div>
						
					</div>
				<!-- END .header-middle -->
				</div>

				<!-- BEGIN .header-menu -->
				<div class="header-menu thisisfixed">
					<div class="wrapper">
				<a href="https://www.tg24.info/sport" class="left menu-logo"><img src="http://www.tg24.info/network/wp-content/themes/legatus-theme/images/logo-menu.png"  class="desktop"/></a>
						<ul class="menu main-menu" ><li id="menu-item-11767" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info">NEWS</a></li>
<li id="menu-item-11768" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/sport">SPORT</a></li>
<li id="menu-item-14928" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/calendario-eventi/">EVENTI</a></li>
<li id="menu-item-11769" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/rubriche">RUBRICHE</a></li>
<li id="menu-item-25315" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/shop/">SHOP</a></li>
<li id="menu-item-25554" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/editoriale/">EDITORIALE</a></li>
<li id="menu-item-11770" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/sport/diretta-tv-sport/">VIDEO</a></li>
<li id="menu-item-11772" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/meteo">METEO</a></li>
<li id="menu-item-11773" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/aree/">AREE</a></li>
<li id="menu-item-11774" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/scrivici">SCRIVICI</a></li>
</ul><a href="https://www.facebook.com/TG24live/" target="_blank"><img src="//www.tg24.info/shop/wp-content/uploads/2016/10/facebook.png" alt="facebook" class="desktop" style="width: 41px; margin-left:20px;"/></a><a href="https://twitter.com/tg24info" target="_blank"><img src="//www.tg24.info/shop/wp-content/uploads/2016/10/twitter.png" alt="twitter" class="desktop" style="width: 41px; margin-left:1px;"/></a><a href="https://www.instagram.com/tg24.info/" target="_blank"><img src="//www.tg24.info/shop/wp-content/uploads/2016/10/instagram.png" alt="instagram" class="desktop" style="width: 41px; margin-left:1px;"/></a>

													<div class="right menu-search">
								<form role="search" method="get" class="search-form" action="https://www.tg24.info/sport/">
	<label>
		<input type="search" class="search-field" placeholder="Cerca in TG24.info Sport" value="" name="s" title="Search for:" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
							</div>
						
						<div class="clear-float"></div>

					</div>
				<!-- END .header-menu -->
				</div>

				<!-- BEGIN .header-undermenu -->
				<div class="header-undermenu">
					<div class="wrapper">
							<ul class="secondary-menu" >
<li><a style="border-bottom: 3px solid #009bd9;" href='https://www.tg24.info/sport/serie-a/'>SERIE A</a></li>
</li>

<li><a style="border-bottom: 3px solid #427AEB;" href='https://www.tg24.info/sport/serie-b/'>SERIE B</a></li>
</li>

<li><a style="border-bottom: 3px solid #0093ce;" href='https://www.tg24.info/sport/calcio/'>CALCIO</a></li>
</li>

<li><a style="border-bottom: 3px solid #0083BF;" href='https://www.tg24.info/sport/basket/'>BASKET</a></li>
</li>

<li><a style="border-bottom: 3px solid #0073AE;" href='https://www.tg24.info/sport/volley/'>VOLLEY</a></li>
</li>

<li><a style="border-bottom: 3px solid #427AEB;" href='https://www.tg24.info/sport/ciclismo/'>CICLISMO</a></li>
</li>

<li><a style="border-bottom: 3px solid #00629D;" href='https://www.tg24.info/sport/altri-sport/'>ALTRI SPORT</a></li>
</li>

<li><a style="border-bottom: 3px solid #427AEB;" href='https://www.tg24.info/sport/?s=frosinone'>FROSINONE</a></li>
</li>

<li><a style="border-bottom: 3px solid #427AEB;" href='https://www.tg24.info/sport/?s=sora'>SORA</a></li>
</li>

<li><a style="border-bottom: 3px solid #427AEB;" href='https://www.tg24.info/sport/?s=ferentino'>FERENTINO</a></li>
</li>

<li><a style="border-bottom: 3px solid #427AEB;" href='https://www.tg24.info/sport/?s=anagni'>ANAGNI</a></li>
</li>

<li><a style="border-bottom: 3px solid #427AEB;" href='https://www.tg24.info/sport/?s=cassino'>CASSINO</a></li>
</li>

<li><a style="border-bottom: 3px solid #427AEB;" href='https://www.tg24.info/sport/?s=alatri'>ALATRI</a></li>
</li>
</ul>
						<div class="clear-float"></div>

					</div>
				<!-- END .header-undermenu -->
				</div>
				
			<!-- END .header -->
			</div>


	

			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
						
					
					<!-- BEGIN .main-content-left -->
					<div class="main-content-left">
														<div class="phone"><div class="g g-1"><div class="g-dyn a-81 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G2 Agenzia OLTRE sport', 1.00, {'nonInteraction': 1});" href="http://www.agenziaoltre.it/" target="_blank"><img onload="ga('send', 'event', 'banner', 'impression', 'G2 Agenzia OLTRE sport', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g1-oltrerent4.gif" /></a></span></div><div class="g-dyn a-78 c-2"><span style="max-width:100%"><a href="https://www.facebook.com/SSD.SPORTFLY.ARL/"><img src="https://www.tg24.info/sport/wp-content/banners/g2_sportfly.jpg" /></a></span></div></div></div>
								


			<div class="content-article-title">
			<h2>Basket C Silver &#8211; La formula e i gironi: quattro squadre frusinati al via</h2>
			<div class="right-title-side">
				<a href="https://www.tg24.info/sport"><i class="fa fa-reply"></i>Torna in Homepage</a>
							</div>
		</div>
	 				
					<!-- BEGIN .breaking-news -->
					<div class="breaking-news" style="margin-top:-15px;">
						
						<div class="breaking-title"><span class="breaking-icon">&nbsp;</span><b>ULTIME NOTIZIE</b><div class="the-corner"></div></div>

						<div class="breaking-block">
							<ul>
								
								
								<li>
									<a href="https://www.tg24.info/sport/basket-a2-siena-vs-cassino-manzari-durissimo-uno-schifo-totale/">Basket A2 &#8211; Siena vs Cassino, Manzari durissimo: &#8220;Uno schifo totale&#8221;</a>
									<span>Il direttore sportivo della Virtus Cassino, Leonardo Manzari, critica duramente gli insulti razzisti di cui è stato oggetto Mike Hall. “Siamo onorati di essere venuti a Siena che quando siamo...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/sport/basket-a2-cassino-finale-stregato-ko-a-siena-fra-le-polemiche/">Basket A2 &#8211; Cassino, finale stregato: ko a Siena fra le polemiche</a>
									<span>Perde ancora nelle battute finali la Virtus Cassino. Rispetto alle precedenti uscite con Casale Monferrato e Capo d’Orlando la truppa di Vettese ritrova quanto meno la voglia di lottare ma...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/sport/basket-a2-cassino-mike-hall-denuncia-a-siena-insulti-razzisti-in-italia-succede-spesso/">Basket A2 &#8211; Cassino, Mike Hall denuncia: &#8220;A Siena insulti razzisti, in Italia succede spesso&#8221;</a>
									<span>Partita incandescente a Siena fra la Mens Sana e la Virtus Cassino. Come abbiamo riportato anche nella cronaca dell&#8217;incontro, il finale della gara del Pala Estra è stato particolarmente acceso...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/sport/nuoto-anagni-campionati-regionali-e-nuoto-per-salvamento-categoria-propaganda/">Nuoto – Anagni, Campionati Regionali e Nuoto per Salvamento Categoria Propaganda</a>
									<span>Il prossimo 17 marzo, con il patrocinio del Consiglio Regionale del Lazio, presso la Piscina Comunale di Anagni, si svolgerà la Manifestazione Regionale Nuoto e Salvamento. Grande soddisfazione da parte...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/sport/volley-superlega-globo-bpf-sora-non-riesce-limpresa-la-lube-passa-con-un-netto-3-0/">Volley SuperLega -Globo BPF Sora, non riesce l&#8217;impresa: la Lube passa con un netto 3-0.</a>
									<span>Non riesce l&#8217;impresa alla Globo Banca popolare del Frusinate Sora, che viene superata con un netto 0-3 dalla Lube Cucine Macerata al PalaCoccia di Veroli nella 20esima giornata di SuperLega...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/sport/basket-c-silver-anagni-sempre-piu-su-sconfitta-anche-rieti/">Basket C Silver &#8211; Anagni sempre più su, sconfitta anche Rieti</a>
									<span>La Fortitudo Anagni infila la terza vittoria interna di seguito. Bella affermazione per i papalini che conducono dall’inizio alla fine il match con la NPC Willie Rieti. Gran partenza nella...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/sport/calcio-eccellenza-il-sora-torna-alla-vittoria-2-1-alla-vigor-perconti/">Calcio Eccellenza &#8211; Il Sora torna alla vittoria: 2-1 alla Vigor Perconti</a>
									<span>Il Sora Calcio torna a vincere dopo 11 turni, battendo 2-1 la Vigor Perconti nella 21esima giornata del campionato di Eccellenza girone B. Boccata d’ossigeno per i bianconeri, che salgono...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/sport/basket-c-silver-veroli-torna-a-sorridere-battuta-la-sam/">Basket C Silver &#8211; Veroli torna a sorridere, battuta la Sam</a>
									<span>La Pallacanestro Veroli ritrova la vittoria e resta in corsa per i playoff. Fondamentale successo per i giallorossi nello scontro diretto con la Sam, affrontato ancora una volta senza Frusone...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/sport/esclusiva-serie-a-la-lazio-arrivera-in-ciociaria-lunedi-per-ora-di-pranzo/">ESCLUSIVA Serie A &#8211; La Lazio arriverà in Ciociaria lunedì per ora di pranzo!</a>
									<span>(di Alessandro Andrelli) La Lazio di Simone Inzaghi sarà in Ciociaria, e fin qui non sembrano esserci novità. E&#8217; notizia di queste ultime ore, invece, che la società laziale sarà...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/sport/basket-c-gold-sora-regge-solo-un-quarto-contro-frassati-lira-del-coach/">Basket C Gold &#8211; Sora regge solo un quarto contro Frassati, l’ira del coach</a>
									<span>Brutta sconfitta interna per la NB Sora 2000. I biancocelesti oppongono resistenza solamente per circa 13 minuti, poi si bloccano totalmente in attacco e lasciano campo libero a Frassati. Nelle...</span>
								</li>
															</ul>
						</div>
						
						<div class="breaking-controls"><a href="#" class="breaking-arrow-left">&nbsp;</a><a href="#" class="breaking-arrow-right">&nbsp;</a><div class="clear-float"></div><div class="the-corner"></div></div>
						
					<!-- END .breaking-news -->
					</div>

		
			<div class="main-article-content">
									<div class="article-photo">
				<img class="setborder" src="https://www.tg24.info/sport/wp-content/uploads/2017/04/IMG_9782-680x365_c.jpg" alt="Basket C Silver &#8211; La formula e i gironi: quattro squadre frusinati al via" />	</div>
									<!-- BEGIN .article-controls -->
					<div class="article-controls">
													<div class="date">
								<div class="calendar-date">01 Agosto</div>
								<div class="calendar-time">
									<font>17:44</font>
									<font>2018</font>
								</div>
							</div>
												<div class="right-side">
															<div class="colored">
																								<a href="javascript:printArticle();" class="icon-link"><i class="fa fa-print"></i>Stampa questo articolo</a>
																															</div>
							
							<div>
																							</div>
						</div>

						<div class="clear-float"></div>

					<!-- END .article-controls -->
					</div>
				<div class="phone"><div class="g g-2"><div class="g-dyn a-4 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G1 Zurich Sora', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/network/agenzia-generale-zurich-sora/"><img onload="ga('send', 'event', 'banner', 'impression', 'G1 Zurich Sora', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/sport/wp-content/banners/g1-zurichconn1-19.gif" /></a></span></div></div></div>
				<!-- BEGIN .shortcode-content -->
				<div class="shortcode-content">
							
					<div class="g g-10"><div class="g-col b-10 a-67"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Interno news 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="8464825348"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-col b-10 a-66"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Internews Home 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="5232157349"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><h6>Il Comitato Regionale FIP Lazio ha ufficializzato formula e gironi della C Silver 2018/19.</h6>
<hr />
<p class="caps">Ci saranno 22 squadre al via, divise in due gironi da 11, dopo che molti risultati del campo sono sfumati al momento delle iscrizioni. Sono state ben tre le formazioni a rinunciare al diritto di partecipare al prossimo campionato (Fox Roma, Santa Severa e Bracciano), sostituite da cinque ripescate (Roma Eur, Basket Cassino, Virtus Pontinia, Colleferro e Basket Roma), senza però riuscire a raggiungere l&#8217;auspicato numero di 24 formazioni ai nastri di partenza.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p>Ci saranno perciò due gironi dispari che costringeranno ogni settimana una delle partecipanti a osservare un turno di riposo. Al termine della regular season le prime otto dei due raggruppamenti giocheranno i playoff per assegnare le due promozioni in C Gold, le decime e le undicesime disputeranno i playout per evitare l&#8217;unica retrocessione in D, mentre le none concluderanno il loro cammino con la stagione regolare.</p>
<p>Nel gruppo A ci saranno <strong>Frosinone, Anagni e Cassino</strong> mentre <strong>Veroli</strong> sarà l&#8217;unica ciociara del gruppo B.</p>
<p>Si parte con l&#8217;<strong>Opening Weekend</strong> che sarà ospitato dalla Fortitudo Anagni: tutte le gare della prima giornata si svolgeranno nella struttura della società papalina fra il 13 e il 14 di Ottobre.</p>
<p>Ecco i due gironi.</p>
<p><b>GIRONE A</b></p>
<p>NPC Willie Bk Rieti</p>
<p><strong>Fortitudo Anagni</strong></p>
<p><strong>Basket Cassino</strong></p>
<p>Rent Max Roma Eur</p>
<p>Virtus Pontinia</p>
<p>St.Charles</p>
<p>Stelle Marine</p>
<p>Vigna Pia</p>
<p>Fonte Roma Basket</p>
<p><strong>Scuba Frosinone</strong></p>
<p>Virtus Velletri</p>
<p><b>GIRONE B</b></p>
<p>Basket Serapo Gaeta</p>
<p>Nomen Angels</p>
<p>Colleferro</p>
<p>Basket Roma</p>
<p>Carver Roma</p>
<p>Albano Bk Club</p>
<p>Nuova Lazio Pall.</p>
<p><strong>Pall. Veroli</strong></p>
<p>Sam</p>
<p>Borgo Don Bosco</p>
<p>Nova Bk Ciampino</p>
<div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rounded dpsp-column-auto dpsp-has-spacing dpsp-no-labels dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background dpsp-show-total-share-count dpsp-show-total-share-count-after"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content "><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tg24.info%2Fsport%2Fbasket-c-silver-la-formula-e-i-gironi-quattro-squadre-frusinati-al-via%2F&t=Basket+C+Silver+-+La+formula+e+i+gironi%3A+quattro+squadre+frusinati+al+via" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Basket+C+Silver+-+La+formula+e+i+gironi%3A+quattro+squadre+frusinati+al+via&url=https%3A%2F%2Fwww.tg24.info%2Fsport%2Fbasket-c-silver-la-formula-e-i-gironi-quattro-squadre-frusinati-al-via%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tg24.info%2Fsport%2Fbasket-c-silver-la-formula-e-i-gironi-quattro-squadre-frusinati-al-via%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tg24.info%2Fsport%2Fbasket-c-silver-la-formula-e-i-gironi-quattro-squadre-frusinati-al-via%2F&title=Basket+C+Silver+-+La+formula+e+i+gironi%3A+quattro+squadre+frusinati+al+via&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-no-label dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul><div class="dpsp-total-share-wrapper"><span class="dpsp-icon-total-share"></span><span class="dpsp-total-share-count">18</span><span>shares</span></div></div><div class="g g-9"><div class="g-single a-64"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- INT Plus Sotto News -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="9162829340"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></p>		
				<!-- END .shortcode-content -->
				</div>
					
			</div>
			<div class="phone" style="margin-bottom:10px;"><div class="g g-3"><div class="g-dyn a-73 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G3 Questo Spazio Tg24', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/pubblicita/"><img onload="ga('send', 'event', 'banner', 'impression', 'G3 Questo Spazio Tg24', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/sport/wp-content/banners/g2-per-la-tua-pubblicita.jpg" /></a></span></div><div class="g-dyn a-44 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G1 BCCR', 1.00, {'nonInteraction': 1});" href="https://www.bccroma.it/"><img onload="ga('send', 'event', 'banner', 'impression', 'G1 BCCR', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-bcc.gif" /></a></span></div></div></div>
			<div class="phone"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
			<!-- BEGIN .main-nosplit -->
			<div class="main-nosplit">
																	<div class="article-share-bottom">
		
		<b>Tags</b>

		<div class="tag-block">
			<a href="https://www.tg24.info/sport/tag/csilver/">CSilver</a>		</div>

		<div class="clear-float"></div>

	</div>
				
							<!-- END .main-nosplit -->
			</div>
			

			
	<div class="content-article-title">
		<h2>Articoli Correlati</h2>
		<div class="right-title-side">
			<a href="#top"><i class="fa fa-angle-up"></i>Torna Su</a>
		</div>
	</div>

	<div class="related-block">
		
		<!-- BEGIN .article-array -->
		<ul class="article-array">
						<li>
					<a href="https://www.tg24.info/sport/basket-alatri-e-sora-in-finale-al-memorial-minnucci/">Basket &#8211; Alatri e Sora in finale al &#8220;Memorial Minnucci&#8221;</a>
									</li>
							<li>
					<a href="https://www.tg24.info/sport/basket-cassino-coach-vettese-arbitri-non-allaltezza-regolamento-non-rispettato/">Basket &#8211; Cassino, coach Vettese: &#8220;Arbitri non all&#8217;altezza, regolamento non rispettato&#8221;</a>
									</li>
							<li>
					<a href="https://www.tg24.info/sport/basket-ferentino-il-giovane-nicolo-capuani-convocato-in-azzurro/">Basket &#8211; Ferentino, il giovane Nicolò Capuani convocato in Azzurro</a>
									</li>
					
		<!-- END .article-array -->
		</ul>
		<div class="split-line"></div>

	</div>


						<div class="content-panel"><div class="widget-1 first panel" id="ajdg_bnnrwidgets-3"><div class="a-single a-65"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Interno sotto i Correlati -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="1111812144"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget-2 panel" id="text-10">			<div class="textwidget"><div class="panel-header" style="margin-top: 20px;"> <b style="background:#427AEB;"><i class="fa fa-clock-o"></i>LE PIU' LETTE</b></div></div>
		</div>
<div class="widget-3 last panel" id="wpp-3">

<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB; left: -335px;">Più lette</span>
<a href="https://www.tg24.info/sport/esclusiva-serie-a-la-lazio-arrivera-in-ciociaria-lunedi-per-ora-di-pranzo/" title="ESCLUSIVA Serie A &#8211; La Lazio arriverà in Ciociaria lunedì per ora di pranzo!" target="_self"><img src="https://www.tg24.info/sport/wp-content/uploads/wordpress-popular-posts/55332-featured-330x206.jpg" width="330" height="206" alt="ESCLUSIVA Serie A - La Lazio arriverà in Ciociaria lunedì per ora di pranzo!" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/sport/esclusiva-serie-a-la-lazio-arrivera-in-ciociaria-lunedi-per-ora-di-pranzo/" title="ESCLUSIVA Serie A &#8211; La Lazio arriverà in Ciociaria lunedì per ora di pranzo!" class="wpp-post-title" target="_self">ESCLUSIVA Serie A &#8211; La Lazio arriverà in Ciociaria lunedì per or...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">(di Alessandro Andrelli) La Lazio di Simone Inzaghi sarà in Ciociaria, e fin qui non sembrano esserc...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 3 Febbraio 2019 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB; left: -335px;">Più lette</span>
<a href="https://www.tg24.info/sport/calcio-eccellenza-il-sora-torna-alla-vittoria-2-1-alla-vigor-perconti/" title="Calcio Eccellenza &#8211; Il Sora torna alla vittoria: 2-1 alla Vigor Perconti" target="_self"><img src="https://www.tg24.info/sport/wp-content/uploads/wordpress-popular-posts/55334-featured-330x206.jpg" width="330" height="206" alt="Calcio Eccellenza - Il Sora torna alla vittoria: 2-1 alla Vigor Perconti" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/sport/calcio-eccellenza-il-sora-torna-alla-vittoria-2-1-alla-vigor-perconti/" title="Calcio Eccellenza &#8211; Il Sora torna alla vittoria: 2-1 alla Vigor Perconti" class="wpp-post-title" target="_self">Calcio Eccellenza &#8211; Il Sora torna alla vittoria: 2-1 alla Vigor...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Il Sora Calcio torna a vincere dopo 11 turni, battendo 2-1 la Vigor Perconti nella 21esima giornata...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 3 Febbraio 2019 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB; left: -335px;">Più lette</span>
<a href="https://www.tg24.info/sport/motori-triplete-dellaci-di-frosinone-foto/" title="Motori &#8211; “Triplete” dell’Aci di Frosinone (foto)" target="_self"><img src="https://www.tg24.info/sport/wp-content/uploads/wordpress-popular-posts/55319-featured-330x206.jpg" width="330" height="206" alt="Motori - “Triplete” dell’Aci di Frosinone (foto)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/sport/motori-triplete-dellaci-di-frosinone-foto/" title="Motori &#8211; “Triplete” dell’Aci di Frosinone (foto)" class="wpp-post-title" target="_self">Motori &#8211; “Triplete” dell’Aci di Frosinone (foto)</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Successo di pubblico e riscontri per l’evento sportivo dell’anno nel settore del “motorsport”. Ospit...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 3 Febbraio 2019 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB; left: -335px;">Più lette</span>
<a href="https://www.tg24.info/sport/basket-c-silver-veroli-torna-a-sorridere-battuta-la-sam/" title="Basket C Silver &#8211; Veroli torna a sorridere, battuta la Sam" target="_self"><img src="https://www.tg24.info/sport/wp-content/uploads/wordpress-popular-posts/55336-featured-330x206.jpg" width="330" height="206" alt="Basket C Silver - Veroli torna a sorridere, battuta la Sam" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/sport/basket-c-silver-veroli-torna-a-sorridere-battuta-la-sam/" title="Basket C Silver &#8211; Veroli torna a sorridere, battuta la Sam" class="wpp-post-title" target="_self">Basket C Silver &#8211; Veroli torna a sorridere, battuta la Sam</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">La Pallacanestro Veroli ritrova la vittoria e resta in corsa per i playoff.



Fondamentale succ...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 3 Febbraio 2019 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB; left: -335px;">Più lette</span>
<a href="https://www.tg24.info/sport/nuoto-anagni-campionati-regionali-e-nuoto-per-salvamento-categoria-propaganda/" title="Nuoto – Anagni, Campionati Regionali e Nuoto per Salvamento Categoria Propaganda" target="_self"><img src="https://www.tg24.info/sport/wp-content/uploads/wordpress-popular-posts/55346-featured-330x206.jpg" width="330" height="206" alt="Nuoto – Anagni, Campionati Regionali e Nuoto per Salvamento Categoria Propaganda" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/sport/nuoto-anagni-campionati-regionali-e-nuoto-per-salvamento-categoria-propaganda/" title="Nuoto – Anagni, Campionati Regionali e Nuoto per Salvamento Categoria Propaganda" class="wpp-post-title" target="_self">Nuoto – Anagni, Campionati Regionali e Nuoto per Salvamento Categoria...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Il prossimo 17 marzo, con il patrocinio del Consiglio Regionale del Lazio, presso la Piscina Comunal...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 3 Febbraio 2019 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB; left: -335px;">Più lette</span>
<a href="https://www.tg24.info/sport/volley-superlega-globo-bpf-sora-non-riesce-limpresa-la-lube-passa-con-un-netto-3-0/" title="Volley SuperLega -Globo BPF Sora, non riesce l&#8217;impresa: la Lube passa con un netto 3-0." target="_self"><img src="https://www.tg24.info/sport/wp-content/uploads/wordpress-popular-posts/55350-featured-330x206.jpg" width="330" height="206" alt="Volley SuperLega -Globo BPF Sora, non riesce l&#039;impresa: la Lube passa con un netto 3-0." class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/sport/volley-superlega-globo-bpf-sora-non-riesce-limpresa-la-lube-passa-con-un-netto-3-0/" title="Volley SuperLega -Globo BPF Sora, non riesce l&#8217;impresa: la Lube passa con un netto 3-0." class="wpp-post-title" target="_self">Volley SuperLega -Globo BPF Sora, non riesce l&#8217;impresa: la Lube...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Non riesce l'impresa alla Globo Banca popolare del Frusinate Sora, che viene superata con un netto 0...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 3 Febbraio 2019 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB; left: -335px;">Più lette</span>
<a href="https://www.tg24.info/sport/basket-a2-cassino-mike-hall-denuncia-a-siena-insulti-razzisti-in-italia-succede-spesso/" title="Basket A2 &#8211; Cassino, Mike Hall denuncia: &#8220;A Siena insulti razzisti, in Italia succede spesso&#8221;" target="_self"><img src="https://www.tg24.info/sport/wp-content/uploads/wordpress-popular-posts/55357-featured-330x206.jpg" width="330" height="206" alt="Basket A2 - Cassino, Mike Hall denuncia: &quot;A Siena insulti razzisti, in Italia succede spesso&quot;" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/sport/basket-a2-cassino-mike-hall-denuncia-a-siena-insulti-razzisti-in-italia-succede-spesso/" title="Basket A2 &#8211; Cassino, Mike Hall denuncia: &#8220;A Siena insulti razzisti, in Italia succede spesso&#8221;" class="wpp-post-title" target="_self">Basket A2 &#8211; Cassino, Mike Hall denuncia: &#8220;A Siena insulti...</a></h2><p style="line-height: 1.5; font-weight: 100 !important;">Partita incandescente a Siena fra la Mens Sana e la Virtus Cassino.



Come abbiamo riportato an...</p><br><span style="color: #da6d15; font-weight: 600; font-size: 14px; font-family: 'Merriweather', sans-serif;"> 3 Febbraio 2019 </span></li>

</ul>

</div>
</div>
					<!-- END .main-content-left -->
					</div>

					
									<!-- BEGIN .main-content-right -->
					<div class="main-content-right">

													<!-- BEGIN .main-nosplit -->
							<div class="main-nosplit">
								<div class="widget-1 first panel" id="ajdg_grpwidgets-2"><div class="g g-1"><div class="g-dyn a-81 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G2 Agenzia OLTRE sport', 1.00, {'nonInteraction': 1});" href="http://www.agenziaoltre.it/" target="_blank"><img onload="ga('send', 'event', 'banner', 'impression', 'G2 Agenzia OLTRE sport', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g1-oltrerent4.gif" /></a></span></div><div class="g-dyn a-78 c-2"><span style="max-width:100%"><a href="https://www.facebook.com/SSD.SPORTFLY.ARL/"><img src="https://www.tg24.info/sport/wp-content/banners/g2_sportfly.jpg" /></a></span></div></div></div><div class="widget-2 panel" id="ajdg_grpwidgets-3"><div class="g g-2"><div class="g-dyn a-4 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G1 Zurich Sora', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/network/agenzia-generale-zurich-sora/"><img onload="ga('send', 'event', 'banner', 'impression', 'G1 Zurich Sora', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/sport/wp-content/banners/g1-zurichconn1-19.gif" /></a></span></div></div></div><div class="widget-3 panel" id="ajdg_grpwidgets-5"><div class="g g-3"><div class="g-dyn a-73 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G3 Questo Spazio Tg24', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/pubblicita/"><img onload="ga('send', 'event', 'banner', 'impression', 'G3 Questo Spazio Tg24', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/sport/wp-content/banners/g2-per-la-tua-pubblicita.jpg" /></a></span></div><div class="g-dyn a-44 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G1 BCCR', 1.00, {'nonInteraction': 1});" href="https://www.bccroma.it/"><img onload="ga('send', 'event', 'banner', 'impression', 'G1 BCCR', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-bcc.gif" /></a></span></div></div></div><div class="widget-4 panel" id="ajdg_bnnrwidgets-2"><div class="a-single a-55"><div align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:310px;height:600px"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="2766702145"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="widget-5 panel" id="ajdg_grpwidgets-7"><div class="g g-1"><div class="g-dyn a-78 c-1"><span style="max-width:100%"><a href="https://www.facebook.com/SSD.SPORTFLY.ARL/"><img src="https://www.tg24.info/sport/wp-content/banners/g2_sportfly.jpg" /></a></span></div><div class="g-dyn a-81 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G2 Agenzia OLTRE sport', 1.00, {'nonInteraction': 1});" href="http://www.agenziaoltre.it/" target="_blank"><img onload="ga('send', 'event', 'banner', 'impression', 'G2 Agenzia OLTRE sport', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g1-oltrerent4.gif" /></a></span></div></div></div><div class="widget-6 panel" id="ajdg_grpwidgets-8"><div class="g g-2"><div class="g-dyn a-4 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G1 Zurich Sora', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/network/agenzia-generale-zurich-sora/"><img onload="ga('send', 'event', 'banner', 'impression', 'G1 Zurich Sora', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/sport/wp-content/banners/g1-zurichconn1-19.gif" /></a></span></div></div></div><div class="widget-7 panel" id="ajdg_grpwidgets-9"><div class="g g-3"><div class="g-dyn a-44 c-1"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G1 BCCR', 1.00, {'nonInteraction': 1});" href="https://www.bccroma.it/"><img onload="ga('send', 'event', 'banner', 'impression', 'G1 BCCR', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g3-bcc.gif" /></a></span></div><div class="g-dyn a-73 c-2"><span style="max-width:100%"><a onClick="ga('send', 'event', 'banner', 'click', 'G3 Questo Spazio Tg24', 1.00, {'nonInteraction': 1});" href="https://www.tg24.info/pubblicita/"><img onload="ga('send', 'event', 'banner', 'impression', 'G3 Questo Spazio Tg24', 2.00, {'nonInteraction': 1});" src="https://www.tg24.info/sport/wp-content/banners/g2-per-la-tua-pubblicita.jpg" /></a></span></div></div></div><div class="widget-8 last panel" id="ajdg_grpwidgets-10"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>							<!-- END .main-nosplit -->
							</div>
																													<!-- END .main-content-right -->
					</div>
					
					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>

				
			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
						

					<!-- BEGIN .footer-content -->
					<div class="footer-content">
													<div class="footer-menu">
								<ul class="load-responsive" rel="Footer Menu"><li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="https://www.tg24.info">PRIMA PAGINA</a></li>
<li id="menu-item-24112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24112"><a href="https://www.tg24.info/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="https://www.tg24.info/scrivici/">SCRIVICI</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="mailto:adv@tg24.info">PUBBLICITA&#8217;</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="https://www.tg24.info/aree/">AREE</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a target="_blank" href="https://www.iubenda.com/privacy-policy/8046337/legal">PRIVACY TERMINI E CONDIZIONI</a></li>
</ul>							</div>
						
						
						<div class="left">© 2012/19 Copyright - è vietata la riproduzione anche parziale del contenuto di questo portale, riservato ogni diritto ed utilizzo.
Editore: AG Roma s.r.l. P.IVA 06706080964 - tel. (+39) 393.2424240 - redazione@tg24.info
TG24 è una Testata Giornalistica Telematica N.01/12 Registrata presso il Tribunale di Cassino ed Iscritta al R.O.C. nr.25500.
Questo sito utilizza i cookies. Utilizzando il nostro sito web l'utente dichiara di accettare e acconsentire all’ utilizzo dei cookies 
in conformità con i termini di uso dei cookies espressi nel nostro sito.</div>
						
						<div class="right">Designed by <a href="http://www.hd24.it" target="_blank"><img src="http://www.tg24.info/sport/wp-content/themes/legatus-theme/images/hd24.png" alt="HD24" /></a></div>
						
						<div class="clear-float"></div>
						
					<!-- END .footer-content -->
					</div>

					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>
		<div class="lightbox">
			<div class="lightcontent-loading">
				<h2 class="light-title">Loading..</h2>
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://www.tg24.info/sport/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<script type='text/javascript' src='http://www.tg24.info/sport/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"TG24.info","author":"","price":"Gratuita","appStoreLanguage":"IT","inAppStore":"Apple Store","inGooglePlay":"Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"https:\/\/lh3.googleusercontent.com\/jih-ytkFM_YBJAS5Byd_P0WMTyyODT1xzPZPEqCknkv41WF-k49SYoOmZnE0SRbH-SA=w300","iconGloss":"","url":"","button":"Scarica","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"1","daysReminder":"1","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-content/plugins/appbanners/js/config.min.js'></script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-includes/js/jquery/ui/effect-slide.min.js'></script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-content/themes/legatus-theme/js/admin/jquery.c00kie.js'></script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-content/themes/legatus-theme/js/jquery.floating_popup.1.3.min.js'></script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-content/themes/legatus-theme/js/theme-scripts.js'></script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-content/themes/legatus-theme/js/jquery.event.move.js'></script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-content/themes/legatus-theme/js/jquery.event.swipe.js'></script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js'></script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-content/themes/legatus-theme/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-content/themes/legatus-theme/js/lightbox.js'></script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-content/themes/legatus-theme/js/iscroll.js'></script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-content/themes/legatus-theme/js/modernizr.custom.50878.js'></script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-content/themes/legatus-theme/js/dat-menu.js'></script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-content/themes/legatus-theme/js/ot_gallery.js'></script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-content/themes/legatus-theme/js/scripts.js'></script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-content/themes/legatus-theme/js/legatus.js'></script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-content/plugins/pmit_advertising_rotation/js/pmit_script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"default","margin_top":80,"margin_bottom":150,"stop_id":"","screen_max_width":970,"screen_max_height":0,"width_inherit":true,"refresh_interval":0,"window_load_hook":true,"disable_mo_api":true,"widgets":["ajdg_grpwidgets-7","ajdg_grpwidgets-8","ajdg_grpwidgets-9","ajdg_grpwidgets-10"]}];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js'></script>
<script type='text/javascript' src='http://www.tg24.info/sport/wp-includes/js/wp-embed.min.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:10000,repeat_impressions:'Y'});
	jQuery('.g-2').gslider({groupid:2,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-3').gslider({groupid:3,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-4').gslider({groupid:4,speed:5000,repeat_impressions:'Y'});
	jQuery('.g-5').gslider({groupid:5,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-6').gslider({groupid:6,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-11').gslider({groupid:11,speed:15000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #de1402;"><div class="cookie-notice-container"><span id="cn-notice-text">Informativa: questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la cookie policy. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="https://www.iubenda.com/privacy-policy/8046337" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">+info</a>
				</div>
				
			</div>	<!-- END body -->
	</body>
<!-- END html -->
</html>