﻿<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>Lazio – Codici: &quot;Truffa nei supermercati? Da anni i prezzi crescono e le confezioni si rimpiccioliscono&quot; | TG24.info</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

		<!-- Facebook Pixel Code -->
		<script>
		  !function(f,b,e,v,n,t,s)
		  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 		  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		  n.queue=[];t=b.createElement(e);t.async=!0;
		  t.src=v;s=b.getElementsByTagName(e)[0];
		  s.parentNode.insertBefore(t,s)}(window, document,'script',
		  'https://connect.facebook.net/en_US/fbevents.js');
		  fbq('init', '389883578106057');
		  fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
		  src="https://www.facebook.com/tr?id=389883578106057&ev=PageView&noscript=1"
		/></noscript>
		<!-- End Facebook Pixel Code -->

		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.tg24.info/network/wp-content/themes/legatus-theme/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.tg24.info/feed/" title="TG24.info latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.tg24.info/comments/feed/" title="TG24.info latest comments" />
		<link rel="pingback" href="http://www.tg24.info/network/xmlrpc.php" />

		
<!-- All in One SEO Pack 2.4.4.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="author" href="https://plus.google.com/111499008444333222135" />
<meta name="description"  content=". Questo lo si legge in una nota diramata dall&#039;Associazione Codici. ." />

<meta name="keywords"  content="codici,cronaca,prezzicibo" />

<link rel="canonical" href="http://www.tg24.info/lazio-codici-truffa-nei-supermercati-da-anni-i-prezzi-crescono-e-le-confezioni-si-rimpiccioliscono/" />
<meta property="og:title" content="Lazio – Codici: &quot;Truffa nei supermercati? Da anni i prezzi crescono e le confezioni si rimpiccioliscono&quot; | TG24.info" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.tg24.info/lazio-codici-truffa-nei-supermercati-da-anni-i-prezzi-crescono-e-le-confezioni-si-rimpiccioliscono/" />
<meta property="og:image" content="http://www.tg24.info/network/wp-content/uploads/2017/10/furto-supermercato.jpg" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="365" />
<meta property="og:site_name" content="TG24.info" />
<meta property="fb:admins" content="1439494059" />
<meta property="fb:app_id" content="564353173703854" />
<meta property="og:description" content=". Questo lo si legge in una nota diramata dall&#039;Associazione Codici." />
<meta property="article:tag" content="codici" />
<meta property="article:tag" content="cronaca" />
<meta property="article:tag" content="prezzicibo" />
<meta property="article:tag" content="regione" />
<meta property="article:published_time" content="2018-02-16T13:03:49Z" />
<meta property="article:modified_time" content="2018-02-16T11:16:13Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Lazio – Codici: &quot;Truffa nei supermercati? Da anni i prezzi crescono e le confezioni si rimpiccioliscono&quot; | TG24.info" />
<meta name="twitter:description" content=". Questo lo si legge in una nota diramata dall&#039;Associazione Codici." />
<meta name="twitter:image" content="http://www.tg24.info/network/wp-content/uploads/2017/10/furto-supermercato.jpg" />
<meta itemprop="image" content="http://www.tg24.info/network/wp-content/uploads/2017/10/furto-supermercato.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-58151765-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TG24.info &raquo; Feed" href="http://www.tg24.info/feed/" />
<meta property="og:image" content="http://www.tg24.info/network/wp-content/uploads/2017/10/furto-supermercato.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tg24.info\/network\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.tg24.info/network/wp-content/plugins/all-in-one-event-calendar/cache/028a0467_ai1ec_parsed_css.css' type='text/css' media='all' />
<link rel='stylesheet' id='app-banners-styles-css'  href='http://www.tg24.info/network/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.tg24.info/network/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.tg24.info/network/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://www.tg24.info/network/wp-content/plugins/fancy-box/jquery.fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='http://www.tg24.info/network/wp-content/plugins/social-pug/assets/css/style-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.tg24.info/network/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.tg24.info/network/wp-content/themes/legatus-theme/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.tg24.info/network/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.tg24.info/network/wp-content/themes/legatus-theme/css/main-stylesheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://www.tg24.info/network/wp-content/themes/legatus-theme/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.tg24.info/network/wp-content/themes/legatus-theme/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='http://www.tg24.info/network/wp-content/themes/legatus-theme/css/dat-menu.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.tg24.info/network/wp-content/themes/legatus-theme/css/responsive.css' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.tg24.info/network/wp-content/themes/legatus-theme/css/ie-ancient.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.tg24.info/network/wp-admin/admin-ajax.php?action=ot_dynamic_css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.tg24.info/network/wp-content/themes/legatus-theme-child/style.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"legatus","adminUrl":"http:\/\/www.tg24.info\/network\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.tg24.info\/network\/wp-content\/themes\/legatus-theme\/images\/","cssUrl":"http:\/\/www.tg24.info\/network\/wp-content\/themes\/legatus-theme\/css\/","themeUrl":"http:\/\/www.tg24.info\/network\/wp-content\/themes\/legatus-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.tg24.info\/network\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"604800","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/plugins/fancy-box/jquery.fancybox.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/plugins/fancy-box/jquery.easing.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/plugins/social-pug/assets/js/front-end.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"200","ajax_url":"http:\/\/www.tg24.info\/network\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"220063","token":"527cf2e6a7"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-admin/admin-ajax.php?action=ot_dynamic_js'></script>
<link rel='https://api.w.org/' href='http://www.tg24.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tg24.info/network/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tg24.info/network/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fumone – Uomo e Natura in simbiosi, parola di Legambiente Wolf (video)' href='http://www.tg24.info/fumone-uomo-e-natura-in-simbiosi-parola-di-legambiente-wolf-video/' />
<link rel='next' title='Provincia &#8211; Scommesse clandestine, quattro persone rinviate a giudizio' href='http://www.tg24.info/provincia-scommesse-clandestine-quattro-persone-rinviate-a-giudizio/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://www.tg24.info/?p=220063' />
<link rel="alternate" type="application/json+oembed" href="http://www.tg24.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tg24.info%2Flazio-codici-truffa-nei-supermercati-da-anni-i-prezzi-crescono-e-le-confezioni-si-rimpiccioliscono%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tg24.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tg24.info%2Flazio-codici-truffa-nei-supermercati-da-anni-i-prezzi-crescono-e-le-confezioni-si-rimpiccioliscono%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.11 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-34 { width:100%; max-width:310px; height:100%; max-height:200px; margin: 0 auto; }
	.g-35 { width:100%; max-width:310px; height:100%; max-height:200px; margin: 0 auto; }
	.g-36 { width:100%; max-width:310px; height:100%; max-height:150px; margin: 0 auto; }
	.g-37 { margin:0px 0px 0px 0px;width:100%; max-width:310px; height:100%; max-height:265px; }
	.g-40 { margin:0px 0px 0px 0px;width:100%; max-width:680px; height:100%; max-height:100px; }
	.g-52 { margin:0px 0px 10px 0px;width:100%; max-width:680px; height:100%; max-height:100px; }
	.g-58 { margin:10px 4px 5px 0px;width:100%; max-width:680px; height:100%; max-height:130px; }
	.g-59 { width:100%; max-width:680px; height:100%; max-height:130px; margin: 0 auto; }
	.g-61 { margin:10px 5px 0px 10px;width:100%; max-width:336px; height:100%; max-height:130px; float:right; clear:right; }
	.g-62 { margin:10px 5px 0px 10px;width:100%; max-width:336px; height:100%; max-height:130px; float:right; clear:right; }
	.g-63 { min-width:5px; max-width:1380px; margin: 0 auto; }
	.b-63 { margin:5px 5px 0px 5px; }
	.g-64 { margin:10px 5px 0px 10px;width:100%; max-width:336px; height:100%; max-height:130px; float:right; clear:right; }
	.g-65 { margin:10px 0px 0px 0px;width:100%; max-width:680px; height:100%; max-height:100px; }
	.g-67 { width:100%; max-width:680px; height:100%; max-height:130px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>
<!-- /AdRotate CSS -->

<meta name="apple-itunes-app" content="app-id=1229576210">
<meta name="google-play-app" content="app-id=itmakers.tg24.info">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="generator" content="Custom Login v3.2.8" />
<script type="text/javascript">
  jQuery(document).ready(function($){
    var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
    select.attr('rel', 'fancybox');
    select.fancybox();
  });
</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		jQuery('img[usemap]').rwdImageMaps();
	});
</script>
<style type="text/css">
	img[usemap] { max-width: 100%; height: auto; }
</style>
<style type="text/css" data-source="Social Pug"></style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.tg24.info/network/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	<!-- END head -->
	</head>
	
	<script>
	  fbq('track', 'ViewContent');
	</script>

<!-- LINK SFONDO -->
<!-- <a href="http://www.tg24.info/" target="_blank" id="bglink" class="nophone">banner sfondo</a> -->

<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.11&appId=564353173703854';
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-220063 single-format-standard wpb-js-composer js-comp-ver-5.4.5 vc_non_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<div class="header">

				<!-- BEGIN .header-very-top -->
				<div class="header-very-top">

					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="left">
							
						</div>



<div class="left data">
    Aggiornato alle: <span style="color:#f00">
13:55</span> di Venerdi 16 Febbraio 2018</div>

<div class="right data">Testata Giornalistica Telematica n.1/12</div>


						
						<div class="clear-float"></div>
						
					</div>
					<div class="double-split"></div>
				<!-- END .header-very-top -->
				</div>

				<!-- BEGIN .header-middle -->
				<div class="header-middle">
					<div class="wrapper">
													<div class="logo-image">
								<h1>TG24.info</h1>
								<a href="http://www.tg24.info"><img class="logo" src="http://www.tg24.info/network/wp-content/themes/legatus-theme-child/images/logo-tg24-news.jpg" alt="TG24.info" /></a>
							</div>
						
						
							<div class="banner">
								<div class="banner-block">
									<a href="http://www.tg24.info/agenzia-generale-zurich-sora/" target="_blank"><img src="http://www.tg24.info/network//wp-content/banners/zuricha-a-alto-home58.jpg" alt="banner" title="" /></a>
								</div>

																									<div class="banner-info">
										<a href="http://www.tg24.info/scrivici/" class="sponsored"><span class="icon-default">&nbsp;</span>Sponsored Advert<span class="icon-default">&nbsp;</span></a>
									</div>
															</div>

						
						<div class="clear-float"></div>
						
					</div>
				<!-- END .header-middle -->
				</div>

				<!-- BEGIN .header-menu -->
				<div class="header-menu thisisfixed">
					<div class="wrapper">
				<a href="http://www.tg24.info" class="left menu-logo"><img src="http://www.tg24.info/network/wp-content/themes/legatus-theme/images/logo-menu.png"  class="desktop"/></a>
						<ul class="menu main-menu" ><li id="menu-item-92029" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.tg24.info">NEWS</a></li>
<li id="menu-item-92030" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.tg24.info/sport">SPORT</a></li>
<li id="menu-item-94973" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.tg24.info/calendario-eventi/">EVENTI</a></li>
<li id="menu-item-92031" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.tg24.info/rubriche">RUBRICHE</a></li>
<li id="menu-item-134464" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.tg24.info/shop/">SHOP</a></li>
<li id="menu-item-136557" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.tg24.info/editoriale/">EDITORIALE</a></li>
<li id="menu-item-92032" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.tg24.info/diretta-tv">VIDEO</a></li>
<li id="menu-item-92034" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.tg24.info/meteo">METEO</a></li>
<li id="menu-item-92035" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.tg24.info/aree/">AREE</a></li>
<li id="menu-item-92036" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.tg24.info/scrivici">SCRIVICI</a></li>
</ul><a href="https://www.facebook.com/TG24live/" target="_blank"><img src="http://www.tg24.info/shop/wp-content/uploads/2016/10/facebook.png" alt="facebook" class="desktop" style="width: 41px; margin-left:20px;"/></a><a href="https://twitter.com/tg24info" target="_blank"><img src="http://www.tg24.info/shop/wp-content/uploads/2016/10/twitter.png" alt="twitter" class="desktop" style="width: 41px; margin-left:1px;"/></a><a href="https://vimeo.com/tg24info" target="_blank"><img src="http://www.tg24.info/shop/wp-content/uploads/2016/10/vimeo.png" alt="vimeo" class="desktop" style="width: 41px; margin-left:1px;"/></a>

													<div class="right menu-search">
								<form role="search" method="get" class="search-form" action="http://www.tg24.info/">
	<label>
		<input type="search" class="search-field" placeholder="Cerca in TG24.info News" value="" name="s" title="Search for:" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
							</div>
						
						<div class="clear-float"></div>

					</div>
				<!-- END .header-menu -->
				</div>

				<!-- BEGIN .header-undermenu -->
				<div class="header-undermenu">
					<div class="wrapper">
							<ul class="secondary-menu" >
<li><a style="border-bottom: 3px solid #F3BA4F;" href='http://www.tg24.info/frosinone/'>FROSINONE</a></li>
</li>

<li><a style="border-bottom: 3px solid #427AEB;" href='http://www.tg24.info/roma/'>ROMA</a></li>
</li>

<li><a style="border-bottom: 3px solid #369C38;" href='http://www.tg24.info/alatri/'>ALATRI</a></li>
</li>

<li><a style="border-bottom: 3px solid #B1A1A4;" href='http://www.tg24.info/anagni/'>ANAGNI</a></li>
</li>

<li><a style="border-bottom: 3px solid #C79BCE;" href='http://www.tg24.info/cassino/'>CASSINO</a></li>
</li>

<li><a style="border-bottom: 3px solid #F99470;" href='http://www.tg24.info/ceprano/'>CEPRANO</a></li>
</li>

<li><a style="border-bottom: 3px solid #CBBD5E;" href='http://www.tg24.info/ferentino/'>FERENTINO</a></li>
</li>

<li><a style="border-bottom: 3px solid #A0307D;" href='http://www.tg24.info/sora/'>SORA</a></li>
</li>

<li><a style="border-bottom: 3px solid #99DC5F;" href='http://www.tg24.info/valcomino/'>VALCOMINO</a></li>
</li>

<li><a style="border-bottom: 3px solid #FF1818;" href='http://www.tg24.info/veroli/'>VEROLI</a></li>
</li>

<li><a style="border-bottom: 3px solid #73E2B4;" href='http://www.tg24.info/regione/'>REGIONE</a></li>
</li>

<li><a style="border-bottom: 3px solid #EBAD0A;" href='http://www.tg24.info/cronaca/'>CRONACA</a></li>
</li>

<li><a style="border-bottom: 3px solid #29449a;" href='http://www.tg24.info/politica/'>POLITICA</a></li>
</li>

<li><a style="border-bottom: 3px solid #ab0606;" href='http://www.tg24.info/sostg24/'>#SOSTG24</a></li>
</li>
</ul>
						<div class="clear-float"></div>

					</div>
				<!-- END .header-undermenu -->
				</div>
				
			<!-- END .header -->
			</div>


	

			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
						
					
					<!-- BEGIN .main-content-left -->
					<div class="main-content-left">
														<div class="phone"><div class="g g-34"><div class="g-dyn a-441 c-1"><span style="max-width:100%"><a href="http://www.tg24.info/tg24-info-app/"><img src="http://www.tg24.info/network/wp-content/banners/g1-apptg24-2.jpg" /></a></span></div><div class="g-dyn a-511 c-2"><span style="max-width:100%"><a onClick="ga('send','event','banner','click','G2 AGRALIA COINAR',1,{'nonInteraction':1});" href="http://www.agralia.net/"><img onload="ga('send','event','banner','impression','G2 AGRALIA COINAR',2,{'nonInteraction':1});" src="http://www.tg24.info/network/wp-content/banners/g2-agralia-2018.jpg" /></a></span></div><div class="g-dyn a-501 c-3"><span style="max-width:100%"><a href="https://www.facebook.com/farmaciacellupica/"><img src="http://www.tg24.info/network/wp-content/banners/g1-farmaciacellupica12.gif" /></a></span></div></div></div>
								


			<div class="content-article-title">
			<h2>Lazio &#8211; Codici: &#8220;Truffa nei supermercati? Da anni i prezzi crescono e le confezioni si rimpiccioliscono&#8221;</h2>
			<div class="right-title-side">
				<a href="http://www.tg24.info"><i class="fa fa-reply"></i>Torna in Homepage</a>
							</div>
		</div>
	 				
			<div class="main-article-content">
									<div class="article-photo">
				<img class="setborder" src="http://www.tg24.info/network/wp-content/uploads/2017/10/furto-supermercato-680x365_c.jpg" alt="Lazio &#8211; Codici: &#8220;Truffa nei supermercati? Da anni i prezzi crescono e le confezioni si rimpiccioliscono&#8221;" />	</div>
									<!-- BEGIN .article-controls -->
					<div class="article-controls">
													<div class="date">
								<div class="calendar-date">16 febbraio</div>
								<div class="calendar-time">
									<font>13:03</font>
									<font>2018</font>
								</div>
							</div>
												<div class="right-side">
															<div class="colored">
																								<a href="javascript:printArticle();" class="icon-link"><i class="fa fa-print"></i>Stampa questo articolo</a>
																															</div>
							
							<div>
																							</div>
						</div>

						<div class="clear-float"></div>

					<!-- END .article-controls -->
					</div>
				<div class="phone"><div class="g g-35"><div class="g-dyn a-497 c-1"><span style="max-width:100%"><a onClick="ga('send','event','banner','click','G2 Spazio Pubblicitario',1,{'nonInteraction':1});" href="http://www.tg24.info/pubblicita/"><img onload="ga('send','event','banner','impression','G2 Spazio Pubblicitario',2,{'nonInteraction':1});" src="http://www.tg24.info/network/wp-content/banners/g2-spaziopubblicitario-2.gif" /></a></span></div><div class="g-dyn a-510 c-2"><span style="max-width:100%"><a onClick="ga('send','event','banner','click','g2 elettorale Gianluca Quadrini',1,{'nonInteraction':1});" href="https://www.facebook.com/gianlucaquadriniofficial/"><img onload="ga('send','event','banner','impression','g2 elettorale Gianluca Quadrini',2,{'nonInteraction':1});" src="http://www.tg24.info/network/wp-content/banners/g1-quafrinig_regfoto2.jpg" /></a></span></div><div class="g-dyn a-513 c-3"><span style="max-width:100%"><a onClick="ga('send','event','banner','click','G2 Buschini Elettorale',1,{'nonInteraction':1});" href="https://www.facebook.com/buschinimauro/"><img onload="ga('send','event','banner','impression','G2 Buschini Elettorale',2,{'nonInteraction':1});" src="http://www.tg24.info/network/wp-content/banners/g1-buschinim.jpg" /></a></span></div><div class="g-dyn a-502 c-4"><span style="max-width:100%"><a onClick="ga('send','event','banner','click','G2 Elettorale Cippitelli',1,{'nonInteraction':1});" href="https://www.facebook.com/cippitellisergio/"><img onload="ga('send','event','banner','impression','G2 Elettorale Cippitelli',2,{'nonInteraction':1});" src="http://www.tg24.info/network/wp-content/banners/g2_elett_cippitelli3.jpg" /></a></span></div></div></div>
				<!-- BEGIN .shortcode-content -->
				<div class="shortcode-content">
							
					<div class="g g-59"><div class="g-dyn a-306 c-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Internews Home 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="5232157349"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-dyn a-312 c-2"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Interno news 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="8464825348"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><h6>&lt;&lt;Dati Istat dimostrano come negli ultimi 6 anni la pratica sia stata portata avanti soprattutto su zucchero e dolciumi. Purtroppo i consumatori ormai non possono stare tranquilli neanche quando fanno la spesa al supermercato. I dati rilevati dalla nostra Istat e dall’Ons (istituto di statistica inglese) sembrano infatti evidenziare una vera e propria “truffa silenziosa” di cui è davvero difficile accorgersi&gt;&gt;.  Questo lo si legge in una nota diramata dall&#8217;Associazione Codici.</h6>
<hr />
<p class="caps">&lt;&lt;Molte aziende portano avanti da anni la seguente operazione: <strong>ridurre la quantità di prodotto presente all’interno della confezione in vendita, mantenendo inalterato il prezzo, se non addirittura aumentandolo.</strong></p>
<p><strong>Dal 2012 ad oggi questo tipo di “politica” è stato portato avanti soprattutto su confetture, cioccolato, zucchero, miele e dolciumi vari. Il dato più preoccupante è che nell’85% dei casi presi in esame da Istat relativi a confezioni rimpicciolite si è riscontrato un parallelo aumento del costo relativo.</strong></p>
<p>Tradotto in soldoni: compriamo meno quantità del prodotto che desideriamo e paradossalmente spendiamo più denaro. Da questo punto di vista un esempio davvero eclatante è quello fornito dal prezzo di vendita del <strong>caffè</strong> a seguito della diffusione delle macchine a cialde e/o a capsule: se una confezione di caffè da 250g costa bene o male attorno ai 4/5 euro, la singola capsula può arrivare a costare quasi 50 centesimi. Considerato che una capsula contiene circa 5 grammi di prodotto, per ottenere la stessa quantità di macinato delle confezioni di cui sopra dobbiamo spendere quasi 25 euro.</p>
<p><strong>Noi di CODICI ci battiamo da anni a tutela del consumatore e non possiamo fare altro che manifestare tutta la nostra delusione davanti a questo tipo di iniziative, purtroppo tutt’altro che nuove. Premesso che ovviamente un venditore è tendenzialmente libero di applicare il prezzo che crede alla propria merce, ci limitiamo a ricordare a tutti i cittadini che anche loro hanno un diritto altrettanto importante (in realtà sarebbe meglio parlare di vero e proprio “potere”), ovvero quello di scegliere: di prestare attenzione a quello che succede, di tenere conto dei prezzi e di acquistare il prodotto che ritengono più adatto alle proprie esigenze.</strong></p>
<p><strong>Se poi vi dovesse capitare di trovarvi davanti a vere e proprie irregolarità, non esitate a contattarci. Il nostro sportello legale è sempre aperto: potete telefonarci al numero 065571996, oppure inviare una mail all’indirizzo segreteria.sportello@codici.or</strong>g&gt;&gt;.</p>
<div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rounded dpsp-column-auto dpsp-has-spacing dpsp-no-labels dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.tg24.info%2Flazio-codici-truffa-nei-supermercati-da-anni-i-prezzi-crescono-e-le-confezioni-si-rimpiccioliscono%2F&t=Lazio+-+Codici%3A+%22Truffa+nei+supermercati%3F+Da+anni+i+prezzi+crescono+e+le+confezioni+si+rimpiccioliscono%22" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Lazio+-+Codici%3A+%22Truffa+nei+supermercati%3F+Da+anni+i+prezzi+crescono+e+le+confezioni+si+rimpiccioliscono%22&url=http%3A%2F%2Fwww.tg24.info%2Flazio-codici-truffa-nei-supermercati-da-anni-i-prezzi-crescono-e-le-confezioni-si-rimpiccioliscono%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tg24.info%2Flazio-codici-truffa-nei-supermercati-da-anni-i-prezzi-crescono-e-le-confezioni-si-rimpiccioliscono%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.tg24.info%2Flazio-codici-truffa-nei-supermercati-da-anni-i-prezzi-crescono-e-le-confezioni-si-rimpiccioliscono%2F&title=Lazio+-+Codici%3A+%22Truffa+nei+supermercati%3F+Da+anni+i+prezzi+crescono+e+le+confezioni+si+rimpiccioliscono%22&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-no-label dpsp-last"><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><div class="g g-58"><div class="g-dyn a-302 c-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- INT Plus Sotto News -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="9162829340"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-dyn a-341 c-2"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- INT Plus Sotto News 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="9707886141"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>		
				<!-- END .shortcode-content -->
				</div>
					
			</div>
			<div class="phone" style="margin-bottom:10px;"><div class="g g-36"><div class="g-dyn a-295 c-1"><span style="max-width:100%"><a href="http://www.multisalasisto.it/orario-film.html"><img src="http://www.tg24.info/network/wp-content/banners/g2-sisto.jpg" /></a></span></div><div class="g-dyn a-287 c-2"><span style="max-width:100%"><a href="https://www.facebook.com/BCCRomaOfficial"><img src="http://www.tg24.info/network/wp-content/banners/g3-bcc.gif" /></a></span></div><div class="g-dyn a-292 c-3"><span style="max-width:100%"><a href="http://www.tg24.info/scrivici/"><img src="http://www.tg24.info/network/wp-content/banners/g3-per-la-tua-pubblicita-b.gif" /></a></span></div></div></div>
			<div class="phone"><div class="g g-37"><div class="g-dyn a-509 c-1"><center><span style="max-width:100%"><a onClick="ga('send','event','banner','click','G4 XCLASS RR EVOQUE PACCHETTO DYNAMIC',1,{'nonInteraction':1});" href="http://xclass.landrover.it/promozioni/vendite"><img onload="ga('send','event','banner','impression','G4 XCLASS RR EVOQUE PACCHETTO DYNAMIC',2,{'nonInteraction':1});" src="http://www.tg24.info/network/wp-content/banners/g4-rr_evoque_dynamic-banner.gif" /></a></span></center></div><div class="g-dyn a-485 c-2"><center><span style="max-width:100%"><a onClick="ga('send','event','banner','click','G4 Sp Toyota XCLASS Cyticar',1,{'nonInteraction':1});" href="http://goldenautomobili-toyota.it/"><img onload="ga('send','event','banner','impression','G4 Sp Toyota XCLASS Cyticar',2,{'nonInteraction':1});" src="http://www.tg24.info/network/wp-content/banners/g4-toyota-2auto.gif" /></a></span></center></div><div class="g-dyn a-515 c-3"><center><span style="max-width:100%"><a onClick="ga('send','event','banner','click','G4 Peugeout 208 308',1,{'nonInteraction':1});" href="http://www.jollyautomobili.peugeot.it/"><img onload="ga('send','event','banner','impression','G4 Peugeout 208 308',2,{'nonInteraction':1});" src="http://www.tg24.info/network/wp-content/banners/g4jollyg_peugeout2-208308.gif" /></a></span></center></div></div></div>
			<!-- BEGIN .main-nosplit -->
			<div class="main-nosplit">
																	<div class="article-share-bottom">
		
		<b>Tags</b>

		<div class="tag-block">
			<a href="http://www.tg24.info/tag/codici/">codici</a><a href="http://www.tg24.info/tag/cronaca/">cronaca</a><a href="http://www.tg24.info/tag/prezzicibo/">prezzicibo</a>		</div>

		<div class="clear-float"></div>

	</div>
				
							<!-- END .main-nosplit -->
			</div>
			

			
	<div class="content-article-title">
		<h2>Articoli Correlati</h2>
		<div class="right-title-side">
			<a href="#top"><i class="fa fa-angle-up"></i>Torna Su</a>
		</div>
	</div>

	<div class="related-block">
		
		<!-- BEGIN .article-array -->
		<ul class="article-array">
						<li>
					<a href="http://www.tg24.info/arpino-sospeso-il-depuratore-arpino-isola-del-liri-quadrini-i-residenti-chiedono-la-verita/">Arpino &#8211; Sospeso il Depuratore Arpino-Isola del Liri, Quadrini: &#8220;i residenti chiedono la verità&#8221;</a>
									</li>
							<li>
					<a href="http://www.tg24.info/veroli-la-citta-saluta-il-colonnello-tuccio/">Veroli &#8211; La città saluta il colonnello Tuccio</a>
									</li>
							<li>
					<a href="http://www.tg24.info/ceccano-via-morolense-chiusa-da-oltre-un-mese-quanti-disagi/">Ceccano &#8211; Via Morolense chiusa da oltre un mese, quanti disagi</a>
									</li>
					
		<!-- END .article-array -->
		</ul>
		<div class="split-line"></div>

	</div>


						<div class="content-panel"><div class="widget-1 first panel" id="ajdg_bnnrwidgets-6"><div class="a-single a-374"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Interno sotto i Correlati -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="1111812144"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget-2 panel" id="text-8">			<div class="textwidget"><div class="panel-header" style="margin-top: 20px;"> <b style="background:#427AEB;"><i class="fa fa-clock-o"></i>LE PIU' LETTE</b></div></div>
		</div>
<!-- WordPress Popular Posts Plugin [W] [daily] [views] [custom] -->

<div class="widget-3 last panel" id="wpp-6">
<!-- cached -->
<ul class="wpp-list">
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB; left: -335px;">Più lette</span>
<a href="http://www.tg24.info/cassino-operazione-dust-of-death-i-dettagli-dal-capitano-mastromanno-video/" title="Cassino &#8211; Operazione &#8220;Dust of Death&#8221;, i dettagli dal capitano Mastromanno (video)" target="_self"><img src="http://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/219894-featured-330x206.jpg" width="330" height="206" alt="Cassino - Operazione &quot;Dust of Death&quot;, i dettagli dal capitano Mastromanno (video)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><h2 style= "margin-bottom: 10px;"><a href="http://www.tg24.info/cassino-operazione-dust-of-death-i-dettagli-dal-capitano-mastromanno-video/" title="Cassino &#8211; Operazione &#8220;Dust of Death&#8221;, i dettagli dal capitano Mastromanno (video)" class="wpp-post-title" target="_self">Cassino &#8211; Operazione &#8220;Dust of Death&#8221;, i dettagli dal...</a></h2><p style="line-height: 1.5">Maggior sicurezza in città con la prevenzione e il controllo. Otto gli arresti dei carabinieri per spaccio di droga. A finire in manette tre donne.



<a href="http:/...</p><br><span style="color: #da6d15;
  font-weight: 600; font-size: 13px;
  font-family: Arial, sans-serif;"> 15 febbraio 2018 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB; left: -335px;">Più lette</span>
<a href="http://www.tg24.info/anagni-il-sindaco-bassetta-saluta-la-citta-video/" title="Anagni – Il sindaco Bassetta saluta la città (video)" target="_self"><img src="http://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/219904-featured-330x206.jpg" width="330" height="206" alt="Anagni – Il sindaco Bassetta saluta la città (video)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><h2 style= "margin-bottom: 10px;"><a href="http://www.tg24.info/anagni-il-sindaco-bassetta-saluta-la-citta-video/" title="Anagni – Il sindaco Bassetta saluta la città (video)" class="wpp-post-title" target="_self">Anagni – Il sindaco Bassetta saluta la città (video)</a></h2><p style="line-height: 1.5">Nel pomeriggio di ieri, il sindaco Fausto Bassetta, durante la conferenza stampa, ha salutato la città dopo le dimissioni di massa di martedì scorso dei consiglieri comun...</p><br><span style="color: #da6d15;
  font-weight: 600; font-size: 13px;
  font-family: Arial, sans-serif;"> 15 febbraio 2018 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB; left: -335px;">Più lette</span>
<a href="http://www.tg24.info/supino-ladri-di-porci-in-azione-rubati-due-maiali/" title="Supino &#8211; Ladri di porci in azione, rubati due maiali" target="_self"><img src="http://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/219993-featured-330x206.jpg" width="330" height="206" alt="Supino - Ladri di porci in azione, rubati due maiali" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><h2 style= "margin-bottom: 10px;"><a href="http://www.tg24.info/supino-ladri-di-porci-in-azione-rubati-due-maiali/" title="Supino &#8211; Ladri di porci in azione, rubati due maiali" class="wpp-post-title" target="_self">Supino &#8211; Ladri di porci in azione, rubati due maiali</a></h2><p style="line-height: 1.5">Sarà per fame o per disperazione, ormai si attaccano a tutto i malviventi sempre più scatenati sul territorio.



A Supino da una stalla, lungo via Morolense, l'altra...</p><br><span style="color: #da6d15;
  font-weight: 600; font-size: 13px;
  font-family: Arial, sans-serif;"> 15 febbraio 2018 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB; left: -335px;">Più lette</span>
<a href="http://www.tg24.info/anagni-massimo-di-donato-e-il-nuovo-commissario-prefettizio/" title="Anagni &#8211; Massimo Di Donato, è il nuovo commissario prefettizio" target="_self"><img src="http://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/219985-featured-330x206.jpg" width="330" height="206" alt="Anagni - Massimo Di Donato, è il nuovo commissario prefettizio" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><h2 style= "margin-bottom: 10px;"><a href="http://www.tg24.info/anagni-massimo-di-donato-e-il-nuovo-commissario-prefettizio/" title="Anagni &#8211; Massimo Di Donato, è il nuovo commissario prefettizio" class="wpp-post-title" target="_self">Anagni &#8211; Massimo Di Donato, è il nuovo commissario prefettizio</a></h2><p style="line-height: 1.5">Per la terza volta consecutiva la Città di Anagni non riesce a portare a termine la consiliatura. Questa volta è caduta l’amministrazione comunale dopo quasi quattro anni...</p><br><span style="color: #da6d15;
  font-weight: 600; font-size: 13px;
  font-family: Arial, sans-serif;"> 15 febbraio 2018 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB; left: -335px;">Più lette</span>
<a href="http://www.tg24.info/anagni-scioglimento-consiglio-natalia-spiega-i-motivi-video/" title="Anagni &#8211; Scioglimento Consiglio, Natalia spiega i motivi (video)" target="_self"><img src="http://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/219914-featured-330x206.jpg" width="330" height="206" alt="Anagni - Scioglimento Consiglio, Natalia spiega i motivi (video)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><h2 style= "margin-bottom: 10px;"><a href="http://www.tg24.info/anagni-scioglimento-consiglio-natalia-spiega-i-motivi-video/" title="Anagni &#8211; Scioglimento Consiglio, Natalia spiega i motivi (video)" class="wpp-post-title" target="_self">Anagni &#8211; Scioglimento Consiglio, Natalia spiega i motivi (video)</a></h2><p style="line-height: 1.5">Prima della conferenza stampa, convocata ieri pomeriggio dal sindaco Fausto Bassetta per salutare la città presso la Sala Gialla del Palazzo Comunale, il consigliere comu...</p><br><span style="color: #da6d15;
  font-weight: 600; font-size: 13px;
  font-family: Arial, sans-serif;"> 15 febbraio 2018 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB; left: -335px;">Più lette</span>
<a href="http://www.tg24.info/anagni-elisa-boccitto-sollecita-la-mappatura-dei-terreni-percorsi-dal-fuoco/" title="Anagni – Elisa Boccitto sollecita la mappatura dei terreni percorsi dal fuoco" target="_self"><img src="http://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/219885-featured-330x206.jpg" width="330" height="206" alt="Anagni – Elisa Boccitto sollecita la mappatura dei terreni percorsi dal fuoco" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><h2 style= "margin-bottom: 10px;"><a href="http://www.tg24.info/anagni-elisa-boccitto-sollecita-la-mappatura-dei-terreni-percorsi-dal-fuoco/" title="Anagni – Elisa Boccitto sollecita la mappatura dei terreni percorsi dal fuoco" class="wpp-post-title" target="_self">Anagni – Elisa Boccitto sollecita la mappatura dei terreni percorsi da...</a></h2><p style="line-height: 1.5">Terreni percorsi dal fuoco, Elisa Boccitto sollecita e bacchetta.



Ci va giù duramente Elisa, la furia bionda di Casapound, sui ritardi del Comune rispetto alla <st...</p><br><span style="color: #da6d15;
  font-weight: 600; font-size: 13px;
  font-family: Arial, sans-serif;"> 15 febbraio 2018 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB; left: -335px;">Più lette</span>
<a href="http://www.tg24.info/isola-del-liri-scontro-in-via-pirandello-foto/" title="Isola del Liri &#8211; Scontro in via Pirandello (foto)" target="_self"><img src="http://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/219934-featured-330x206.jpg" width="330" height="206" alt="Isola del Liri - Scontro in via Pirandello (foto)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><h2 style= "margin-bottom: 10px;"><a href="http://www.tg24.info/isola-del-liri-scontro-in-via-pirandello-foto/" title="Isola del Liri &#8211; Scontro in via Pirandello (foto)" class="wpp-post-title" target="_self">Isola del Liri &#8211; Scontro in via Pirandello (foto)</a></h2><p style="line-height: 1.5">Spaventoso incidente stradale oggi pomeriggio, poco dopo le 15, lungo via Pirandello in pieno centro urbano a Isola del Liri.



Lo schianto è stato causato, quasi si...</p><br><span style="color: #da6d15;
  font-weight: 600; font-size: 13px;
  font-family: Arial, sans-serif;"> 15 febbraio 2018 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB; left: -335px;">Più lette</span>
<a href="http://www.tg24.info/frosinone-controlli-dei-carabinieri-quattro-persone-denunciate/" title="Frosinone &#8211; Controlli dei carabinieri, quattro persone denunciate" target="_self"><img src="http://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/219903-featured-330x206.jpg" width="330" height="206" alt="Frosinone - Controlli dei carabinieri, quattro persone denunciate" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><h2 style= "margin-bottom: 10px;"><a href="http://www.tg24.info/frosinone-controlli-dei-carabinieri-quattro-persone-denunciate/" title="Frosinone &#8211; Controlli dei carabinieri, quattro persone denunciate" class="wpp-post-title" target="_self">Frosinone &#8211; Controlli dei carabinieri, quattro persone denunciat...</a></h2><p style="line-height: 1.5">Due denunce per ricettazione ed altre due per furto in concorso. E' questo il risultato di controlli mirati da parte dei carabinieri.


Nel primo intervento sono stati...</p><br><span style="color: #da6d15;
  font-weight: 600; font-size: 13px;
  font-family: Arial, sans-serif;"> 15 febbraio 2018 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB; left: -335px;">Più lette</span>
<a href="http://www.tg24.info/arpino-il-carnevale-di-saturno-maschere-carri-e-allegria-video/" title="Arpino &#8211; Il carnevale di Saturno: maschere, carri e allegria (video)" target="_self"><img src="http://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/219972-featured-330x206.jpg" width="330" height="206" alt="Arpino - Il carnevale di Saturno: maschere, carri e allegria (video)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><h2 style= "margin-bottom: 10px;"><a href="http://www.tg24.info/arpino-il-carnevale-di-saturno-maschere-carri-e-allegria-video/" title="Arpino &#8211; Il carnevale di Saturno: maschere, carri e allegria (video)" class="wpp-post-title" target="_self">Arpino &#8211; Il carnevale di Saturno: maschere, carri e allegria (vi...</a></h2><p style="line-height: 1.5">Anche quest’anno Arpino è andato in barba al maltempo e, dopo il successo delle scorse edizioni, ha replicato con uno spettacolo goliardico che conferma “IL CARNEVALE DI...</p><br><span style="color: #da6d15;
  font-weight: 600; font-size: 13px;
  font-family: Arial, sans-serif;"> 15 febbraio 2018 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB; left: -335px;">Più lette</span>
<a href="http://www.tg24.info/sora-multe-ai-commercianti-ambulanti-vitale-non-molla-e-risponde-a-de-donatis/" title="Sora &#8211; Multe ai commercianti ambulanti, Vitale non molla e risponde a De Donatis" target="_self"><img src="http://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/219992-featured-330x206.jpg" width="330" height="206" alt="Sora - Multe ai commercianti ambulanti, Vitale non molla e risponde a De Donatis" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><h2 style= "margin-bottom: 10px;"><a href="http://www.tg24.info/sora-multe-ai-commercianti-ambulanti-vitale-non-molla-e-risponde-a-de-donatis/" title="Sora &#8211; Multe ai commercianti ambulanti, Vitale non molla e risponde a De Donatis" class="wpp-post-title" target="_self">Sora &#8211; Multe ai commercianti ambulanti, Vitale non molla e rispo...</a></h2><p style="line-height: 1.5">Riceviamo e pubblichiamo nota di risposta di Antonio Vitale al sindaco di Sora Roberto De Donatis.



<a href="http://www.tg24.info/network/wp-content/uploads/2016/05...</p><br><span style="color: #da6d15;
  font-weight: 600; font-size: 13px;
  font-family: Arial, sans-serif;"> 15 febbraio 2018 </span></li>

</ul>

</div>
</div>
					<!-- END .main-content-left -->
					</div>

					
									<!-- BEGIN .main-content-right -->
					<div class="main-content-right">

													<!-- BEGIN .main-nosplit -->
							<div class="main-nosplit">
								<div class="widget-1 first panel" id="ajdg_grpwidgets-10"><div class="g g-34"><div class="g-dyn a-511 c-1"><span style="max-width:100%"><a onClick="ga('send','event','banner','click','G2 AGRALIA COINAR',1,{'nonInteraction':1});" href="http://www.agralia.net/"><img onload="ga('send','event','banner','impression','G2 AGRALIA COINAR',2,{'nonInteraction':1});" src="http://www.tg24.info/network/wp-content/banners/g2-agralia-2018.jpg" /></a></span></div><div class="g-dyn a-441 c-2"><span style="max-width:100%"><a href="http://www.tg24.info/tg24-info-app/"><img src="http://www.tg24.info/network/wp-content/banners/g1-apptg24-2.jpg" /></a></span></div><div class="g-dyn a-501 c-3"><span style="max-width:100%"><a href="https://www.facebook.com/farmaciacellupica/"><img src="http://www.tg24.info/network/wp-content/banners/g1-farmaciacellupica12.gif" /></a></span></div></div></div><div class="widget-2 panel" id="ajdg_grpwidgets-11"><div class="g g-35"><div class="g-dyn a-510 c-1"><span style="max-width:100%"><a onClick="ga('send','event','banner','click','g2 elettorale Gianluca Quadrini',1,{'nonInteraction':1});" href="https://www.facebook.com/gianlucaquadriniofficial/"><img onload="ga('send','event','banner','impression','g2 elettorale Gianluca Quadrini',2,{'nonInteraction':1});" src="http://www.tg24.info/network/wp-content/banners/g1-quafrinig_regfoto2.jpg" /></a></span></div><div class="g-dyn a-513 c-2"><span style="max-width:100%"><a onClick="ga('send','event','banner','click','G2 Buschini Elettorale',1,{'nonInteraction':1});" href="https://www.facebook.com/buschinimauro/"><img onload="ga('send','event','banner','impression','G2 Buschini Elettorale',2,{'nonInteraction':1});" src="http://www.tg24.info/network/wp-content/banners/g1-buschinim.jpg" /></a></span></div><div class="g-dyn a-502 c-3"><span style="max-width:100%"><a onClick="ga('send','event','banner','click','G2 Elettorale Cippitelli',1,{'nonInteraction':1});" href="https://www.facebook.com/cippitellisergio/"><img onload="ga('send','event','banner','impression','G2 Elettorale Cippitelli',2,{'nonInteraction':1});" src="http://www.tg24.info/network/wp-content/banners/g2_elett_cippitelli3.jpg" /></a></span></div><div class="g-dyn a-497 c-4"><span style="max-width:100%"><a onClick="ga('send','event','banner','click','G2 Spazio Pubblicitario',1,{'nonInteraction':1});" href="http://www.tg24.info/pubblicita/"><img onload="ga('send','event','banner','impression','G2 Spazio Pubblicitario',2,{'nonInteraction':1});" src="http://www.tg24.info/network/wp-content/banners/g2-spaziopubblicitario-2.gif" /></a></span></div></div></div><div class="widget-3 panel" id="ajdg_grpwidgets-12"><div class="g g-36"><div class="g-dyn a-292 c-1"><span style="max-width:100%"><a href="http://www.tg24.info/scrivici/"><img src="http://www.tg24.info/network/wp-content/banners/g3-per-la-tua-pubblicita-b.gif" /></a></span></div><div class="g-dyn a-287 c-2"><span style="max-width:100%"><a href="https://www.facebook.com/BCCRomaOfficial"><img src="http://www.tg24.info/network/wp-content/banners/g3-bcc.gif" /></a></span></div><div class="g-dyn a-295 c-3"><span style="max-width:100%"><a href="http://www.multisalasisto.it/orario-film.html"><img src="http://www.tg24.info/network/wp-content/banners/g2-sisto.jpg" /></a></span></div></div></div><div class="widget-4 panel" id="ajdg_grpwidgets-13"><div class="g g-37"><div class="g-dyn a-509 c-1"><center><span style="max-width:100%"><a onClick="ga('send','event','banner','click','G4 XCLASS RR EVOQUE PACCHETTO DYNAMIC',1,{'nonInteraction':1});" href="http://xclass.landrover.it/promozioni/vendite"><img onload="ga('send','event','banner','impression','G4 XCLASS RR EVOQUE PACCHETTO DYNAMIC',2,{'nonInteraction':1});" src="http://www.tg24.info/network/wp-content/banners/g4-rr_evoque_dynamic-banner.gif" /></a></span></center></div><div class="g-dyn a-485 c-2"><center><span style="max-width:100%"><a onClick="ga('send','event','banner','click','G4 Sp Toyota XCLASS Cyticar',1,{'nonInteraction':1});" href="http://goldenautomobili-toyota.it/"><img onload="ga('send','event','banner','impression','G4 Sp Toyota XCLASS Cyticar',2,{'nonInteraction':1});" src="http://www.tg24.info/network/wp-content/banners/g4-toyota-2auto.gif" /></a></span></center></div><div class="g-dyn a-515 c-3"><center><span style="max-width:100%"><a onClick="ga('send','event','banner','click','G4 Peugeout 208 308',1,{'nonInteraction':1});" href="http://www.jollyautomobili.peugeot.it/"><img onload="ga('send','event','banner','impression','G4 Peugeout 208 308',2,{'nonInteraction':1});" src="http://www.tg24.info/network/wp-content/banners/g4jollyg_peugeout2-208308.gif" /></a></span></center></div></div></div><div class="widget-5 panel" id="ajdg_bnnrwidgets-5"><div class="a-single a-308"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Top UP su news interna (no prima p) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="8254832544"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget-6 panel" id="ajdg_grpwidgets-5"><div class="g g-34"><div class="g-dyn a-441 c-1"><span style="max-width:100%"><a href="http://www.tg24.info/tg24-info-app/"><img src="http://www.tg24.info/network/wp-content/banners/g1-apptg24-2.jpg" /></a></span></div><div class="g-dyn a-501 c-2"><span style="max-width:100%"><a href="https://www.facebook.com/farmaciacellupica/"><img src="http://www.tg24.info/network/wp-content/banners/g1-farmaciacellupica12.gif" /></a></span></div><div class="g-dyn a-511 c-3"><span style="max-width:100%"><a onClick="ga('send','event','banner','click','G2 AGRALIA COINAR',1,{'nonInteraction':1});" href="http://www.agralia.net/"><img onload="ga('send','event','banner','impression','G2 AGRALIA COINAR',2,{'nonInteraction':1});" src="http://www.tg24.info/network/wp-content/banners/g2-agralia-2018.jpg" /></a></span></div></div></div><div class="widget-7 panel" id="ajdg_grpwidgets-6"><div class="g g-35"><div class="g-dyn a-497 c-1"><span style="max-width:100%"><a onClick="ga('send','event','banner','click','G2 Spazio Pubblicitario',1,{'nonInteraction':1});" href="http://www.tg24.info/pubblicita/"><img onload="ga('send','event','banner','impression','G2 Spazio Pubblicitario',2,{'nonInteraction':1});" src="http://www.tg24.info/network/wp-content/banners/g2-spaziopubblicitario-2.gif" /></a></span></div><div class="g-dyn a-502 c-2"><span style="max-width:100%"><a onClick="ga('send','event','banner','click','G2 Elettorale Cippitelli',1,{'nonInteraction':1});" href="https://www.facebook.com/cippitellisergio/"><img onload="ga('send','event','banner','impression','G2 Elettorale Cippitelli',2,{'nonInteraction':1});" src="http://www.tg24.info/network/wp-content/banners/g2_elett_cippitelli3.jpg" /></a></span></div><div class="g-dyn a-513 c-3"><span style="max-width:100%"><a onClick="ga('send','event','banner','click','G2 Buschini Elettorale',1,{'nonInteraction':1});" href="https://www.facebook.com/buschinimauro/"><img onload="ga('send','event','banner','impression','G2 Buschini Elettorale',2,{'nonInteraction':1});" src="http://www.tg24.info/network/wp-content/banners/g1-buschinim.jpg" /></a></span></div><div class="g-dyn a-510 c-4"><span style="max-width:100%"><a onClick="ga('send','event','banner','click','g2 elettorale Gianluca Quadrini',1,{'nonInteraction':1});" href="https://www.facebook.com/gianlucaquadriniofficial/"><img onload="ga('send','event','banner','impression','g2 elettorale Gianluca Quadrini',2,{'nonInteraction':1});" src="http://www.tg24.info/network/wp-content/banners/g1-quafrinig_regfoto2.jpg" /></a></span></div></div></div><div class="widget-8 panel" id="ajdg_grpwidgets-7"><div class="g g-36"><div class="g-dyn a-295 c-1"><span style="max-width:100%"><a href="http://www.multisalasisto.it/orario-film.html"><img src="http://www.tg24.info/network/wp-content/banners/g2-sisto.jpg" /></a></span></div><div class="g-dyn a-292 c-2"><span style="max-width:100%"><a href="http://www.tg24.info/scrivici/"><img src="http://www.tg24.info/network/wp-content/banners/g3-per-la-tua-pubblicita-b.gif" /></a></span></div><div class="g-dyn a-287 c-3"><span style="max-width:100%"><a href="https://www.facebook.com/BCCRomaOfficial"><img src="http://www.tg24.info/network/wp-content/banners/g3-bcc.gif" /></a></span></div></div></div><div class="widget-9 last panel" id="ajdg_grpwidgets-8"><div class="g g-37"><div class="g-dyn a-485 c-1"><center><span style="max-width:100%"><a onClick="ga('send','event','banner','click','G4 Sp Toyota XCLASS Cyticar',1,{'nonInteraction':1});" href="http://goldenautomobili-toyota.it/"><img onload="ga('send','event','banner','impression','G4 Sp Toyota XCLASS Cyticar',2,{'nonInteraction':1});" src="http://www.tg24.info/network/wp-content/banners/g4-toyota-2auto.gif" /></a></span></center></div><div class="g-dyn a-509 c-2"><center><span style="max-width:100%"><a onClick="ga('send','event','banner','click','G4 XCLASS RR EVOQUE PACCHETTO DYNAMIC',1,{'nonInteraction':1});" href="http://xclass.landrover.it/promozioni/vendite"><img onload="ga('send','event','banner','impression','G4 XCLASS RR EVOQUE PACCHETTO DYNAMIC',2,{'nonInteraction':1});" src="http://www.tg24.info/network/wp-content/banners/g4-rr_evoque_dynamic-banner.gif" /></a></span></center></div><div class="g-dyn a-515 c-3"><center><span style="max-width:100%"><a onClick="ga('send','event','banner','click','G4 Peugeout 208 308',1,{'nonInteraction':1});" href="http://www.jollyautomobili.peugeot.it/"><img onload="ga('send','event','banner','impression','G4 Peugeout 208 308',2,{'nonInteraction':1});" src="http://www.tg24.info/network/wp-content/banners/g4jollyg_peugeout2-208308.gif" /></a></span></center></div></div></div>							<!-- END .main-nosplit -->
							</div>
																													<!-- END .main-content-right -->
					</div>
					
					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>

				
			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
						

					<!-- BEGIN .footer-content -->
					<div class="footer-content">
													<div class="footer-menu">
								<ul class="load-responsive" rel="Footer Menu"><li id="menu-item-18253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18253"><a href="http://www.tg24.info/">PRIMA</a></li>
<li id="menu-item-132261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132261"><a href="http://www.tg24.info/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-13184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13184"><a href="http://www.tg24.info/scrivici/">SCRIVICI</a></li>
<li id="menu-item-168367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168367"><a href="http://www.tg24.info/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-13414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13414"><a href="http://www.tg24.info/aree/">AREE</a></li>
<li id="menu-item-215466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215466"><a href="http://www.tg24.info/codice-di-autoregolamentazione-tg24-per-elezioni-del-4-marzo-2018/">CODICE DI AUTOREGOLAMENTAZIONE</a></li>
<li id="menu-item-13441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13441"><a target="_blank" href="https://www.iubenda.com/privacy-policy/8046337/legal">PRIVACY TERMINI E CONDIZIONI</a></li>
</ul>							</div>
						
						
						<div class="left">© 2012/18 Copyright - è vietata la riproduzione anche parziale del contenuto di questo portale, riservato ogni diritto ed utilizzo.
Editore: AG Roma s.r.l. P.IVA 06706080964 - tel. (+39) 393.2424240 - redazione@tg24.info
TG24 è una Testata Giornalistica Telematica N.01/12 Registrata presso il Tribunale di Cassino ed Iscritta al R.O.C. nr.25500.
Questo sito utilizza i cookies. Utilizzando il nostro sito web l'utente dichiara di accettare e acconsentire all’ utilizzo dei cookies 
in conformità con i termini di uso dei cookies espressi nel nostro sito.</div>
						
						<div class="right">Designed by <a href="http://www.hd24.it" target="_blank"><img src="http://www.tg24.info/network/wp-content/themes/legatus-theme/images/hd24.png" alt="HD24" /></a></div>
						
						<div class="clear-float"></div>
						
					<!-- END .footer-content -->
					</div>

					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>
		<div class="lightbox">
			<div class="lightcontent-loading">
				<h2 class="light-title">Loading..</h2>
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://www.tg24.info/network/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<script type='text/javascript' src='http://www.tg24.info/network/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"TG24.info","author":"","price":"Gratuita","appStoreLanguage":"IT","inAppStore":"Apple Store","inGooglePlay":"Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"https:\/\/lh3.googleusercontent.com\/jih-ytkFM_YBJAS5Byd_P0WMTyyODT1xzPZPEqCknkv41WF-k49SYoOmZnE0SRbH-SA=w300","iconGloss":"","url":"","button":"Scarica","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"1","daysReminder":"1","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/plugins/appbanners/js/config.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.tg24.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/plugins/responsive-image-maps/jquery.rwdImageMaps.min.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-includes/js/jquery/ui/effect-slide.min.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/themes/legatus-theme/js/admin/jquery.c00kie.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/themes/legatus-theme/js/jquery.floating_popup.1.3.min.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/themes/legatus-theme/js/theme-scripts.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/themes/legatus-theme/js/jquery.event.move.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/themes/legatus-theme/js/jquery.event.swipe.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/themes/legatus-theme/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/themes/legatus-theme/js/lightbox.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/themes/legatus-theme/js/iscroll.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/themes/legatus-theme/js/modernizr.custom.50878.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/themes/legatus-theme/js/dat-menu.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/themes/legatus-theme/js/ot_gallery.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/themes/legatus-theme/js/scripts.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/themes/legatus-theme/js/legatus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"default","margin_top":80,"margin_bottom":150,"stop_id":"","screen_max_width":970,"screen_max_height":0,"width_inherit":true,"refresh_interval":0,"window_load_hook":false,"disable_mo_api":true,"widgets":["ajdg_grpwidgets-5","ajdg_grpwidgets-6","ajdg_grpwidgets-7","ajdg_grpwidgets-8"]},{"sidebar":"home","margin_top":80,"margin_bottom":150,"stop_id":"","screen_max_width":970,"screen_max_height":0,"width_inherit":true,"refresh_interval":0,"window_load_hook":false,"disable_mo_api":true,"widgets":["adrotate_widgets-63","adrotate_widgets-64","adrotate_widgets-65","adrotate_widgets-66"]}];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-includes/js/wp-embed.min.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-34').gslider({groupid:34,speed:12000,repeat_impressions:'Y'});
	jQuery('.g-35').gslider({groupid:35,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-36').gslider({groupid:36,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-37').gslider({groupid:37,speed:12000,repeat_impressions:'Y'});
	jQuery('.g-40').gslider({groupid:40,speed:20000,repeat_impressions:'Y'});
	jQuery('.g-52').gslider({groupid:52,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-58').gslider({groupid:58,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-59').gslider({groupid:59,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-61').gslider({groupid:61,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-62').gslider({groupid:62,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-64').gslider({groupid:64,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-65').gslider({groupid:65,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-67').gslider({groupid:67,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #00a4e4;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza i cookie per migliorare i servizi, rivolgere le inserzioni al pubblico giusto e misurarle e per fornire un'esperienza più sicura. Se decidi di continuare la navigazione consideriamo che accetti il loro uso.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">OK</a><a href="https://www.iubenda.com/privacy-policy/8046337" target="_blank" id="cn-more-info" class="cn-more-info button wp-default">+info</a>
				</div>
			</div>	<!-- END body -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9024722341550278",
    enable_page_level_ads: true
  });
</script>
	</body>
<!-- END html -->
</html>