﻿<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>Anagni – Elezioni, Nello Di Giulio: un impegno politico diverso | TG24.info</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

		<!-- Facebook Pixel Code -->
		<script>
		  !function(f,b,e,v,n,t,s)
		  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 		  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		  n.queue=[];t=b.createElement(e);t.async=!0;
		  t.src=v;s=b.getElementsByTagName(e)[0];
		  s.parentNode.insertBefore(t,s)}(window, document,'script',
		  'https://connect.facebook.net/en_US/fbevents.js');
		  fbq('init', '389883578106057');
		  fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
		  src="https://www.facebook.com/tr?id=389883578106057&ev=PageView&noscript=1"
		/></noscript>
		<!-- End Facebook Pixel Code -->

		
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://www.tg24.info/network/wp-content/themes/legatus-theme/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.tg24.info/feed/" title="TG24.info latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.tg24.info/comments/feed/" title="TG24.info latest comments" />
		<link rel="pingback" href="http://www.tg24.info/network/xmlrpc.php" />

		
<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="author" href="https://plus.google.com/111499008444333222135" />
<meta name="description"  content="Nello Di Giulio, dirigente presso un importante istituto di credito, è il candidato a sindaco di un&#039;espressione di valori della società civile anagnina, che acquisirà una denominazione di lista elettorale nei prossimi giorni. Di Giulio attraverso una lettera pubblica scrive ai cittadini. &quot; Il senso di un impegno" />

<meta name="keywords"  content="anagni,elezioni2018,politica" />

<link rel="canonical" href="https://www.tg24.info/anagni-elezioni-nello-di-giulio-un-impegno-politico-diverso/" />
<meta property="og:title" content="Anagni – Elezioni, Nello Di Giulio: un impegno politico diverso | TG24.info" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tg24.info/anagni-elezioni-nello-di-giulio-un-impegno-politico-diverso/" />
<meta property="og:image" content="http://www.tg24.info/network/wp-content/uploads/2017/04/proloco-anagni.jpg" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="365" />
<meta property="og:site_name" content="TG24.info" />
<meta property="fb:admins" content="1439494059" />
<meta property="fb:app_id" content="564353173703854" />
<meta property="og:description" content="Nello Di Giulio, dirigente presso un importante istituto di credito, è il candidato a sindaco di un&#039;espressione di valori della società civile anagnina, che acquisirà una denominazione di lista elettorale nei prossimi giorni. Di Giulio attraverso una lettera pubblica scrive ai cittadini. &quot; Il senso di un impegno politico diverso. Fare di Anagni &quot;una Città attrattiva ed ospitale che migliori la qualità della vita dei cittadini e crei nuovo benessere economico. Una città che, oltre le potenzialità del tessuto agricolo - industriale, individui e persegua nuove direttrici di sviluppo che, partendo dal suo patrimonio storico, culturale e monumentale, crei nuove opportunità per l&#039;attuale e per le future generazioni nel pieno rispetto e valorizzazione del paesaggio e dell&#039;ambiente&quot;. Questo il senso, la &quot;mission&quot; dell&#039;impegno politico che sento il dovere di offrire ora che sono rientrato nella mia Anagni dopo molti anni di attività manageriale in varie città d&#039;Italia nel ruolo" />
<meta property="article:tag" content="anagni" />
<meta property="article:tag" content="elezioni2018" />
<meta property="article:tag" content="politica" />
<meta property="article:published_time" content="2018-04-25T13:01:42Z" />
<meta property="article:modified_time" content="2018-04-25T09:42:50Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Anagni – Elezioni, Nello Di Giulio: un impegno politico diverso | TG24.info" />
<meta name="twitter:description" content="Nello Di Giulio, dirigente presso un importante istituto di credito, è il candidato a sindaco di un&#039;espressione di valori della società civile anagnina, che acquisirà una denominazione di lista elettorale nei prossimi giorni. Di Giulio attraverso una lettera pubblica scrive ai cittadini. &quot; Il senso di un impegno politico diverso. Fare di Anagni &quot;una Città attrattiva ed ospitale che migliori la qualità della vita dei cittadini e crei nuovo benessere economico. Una città che, oltre le potenzialità del tessuto agricolo - industriale, individui e persegua nuove direttrici di sviluppo che, partendo dal suo patrimonio storico, culturale e monumentale, crei nuove opportunità per l&#039;attuale e per le future generazioni nel pieno rispetto e valorizzazione del paesaggio e dell&#039;ambiente&quot;. Questo il senso, la &quot;mission&quot; dell&#039;impegno politico che sento il dovere di offrire ora che sono rientrato nella mia Anagni dopo molti anni di attività manageriale in varie città d&#039;Italia nel ruolo" />
<meta name="twitter:image" content="http://www.tg24.info/network/wp-content/uploads/2017/04/proloco-anagni.jpg" />
<meta itemprop="image" content="http://www.tg24.info/network/wp-content/uploads/2017/04/proloco-anagni.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-58151765-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TG24.info &raquo; Feed" href="https://www.tg24.info/feed/" />
<meta property="og:image" content="https://www.tg24.info/network/wp-content/uploads/2017/04/proloco-anagni.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tg24.info\/network\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.tg24.info/network/wp-content/plugins/all-in-one-event-calendar/cache/028a0467_ai1ec_parsed_css.css' type='text/css' media='all' />
<link rel='stylesheet' id='app-banners-styles-css'  href='http://www.tg24.info/network/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.tg24.info/network/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.tg24.info/network/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='https://www.tg24.info/network/wp-content/plugins/fancy-box/jquery.fancybox.css' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='http://www.tg24.info/network/wp-content/plugins/social-pug/assets/css/style-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.tg24.info/network/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.tg24.info/network/wp-content/themes/legatus-theme/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.tg24.info/network/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.tg24.info/network/wp-content/themes/legatus-theme/css/main-stylesheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://www.tg24.info/network/wp-content/themes/legatus-theme/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.tg24.info/network/wp-content/themes/legatus-theme/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='http://www.tg24.info/network/wp-content/themes/legatus-theme/css/dat-menu.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.tg24.info/network/wp-content/themes/legatus-theme/css/responsive.css' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.tg24.info/network/wp-content/themes/legatus-theme/css/ie-ancient.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.tg24.info/network/wp-admin/admin-ajax.php?action=ot_dynamic_css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.tg24.info/network/wp-content/themes/legatus-theme-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='rpt_front_style-css'  href='http://www.tg24.info/network/wp-content/plugins/related-posts-thumbnails/assets/css/front.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"legatus","adminUrl":"https:\/\/www.tg24.info\/network\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.tg24.info\/network\/wp-content\/themes\/legatus-theme\/images\/","cssUrl":"http:\/\/www.tg24.info\/network\/wp-content\/themes\/legatus-theme\/css\/","themeUrl":"http:\/\/www.tg24.info\/network\/wp-content\/themes\/legatus-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.tg24.info\/network\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"604800","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/fancy-box/jquery.fancybox.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-content/plugins/fancy-box/jquery.easing.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/plugins/social-pug/assets/js/front-end.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"200","ajax_url":"http:\/\/www.tg24.info\/network\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"232651","token":"71a906905d"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js'></script>
<script type='text/javascript' src='https://www.tg24.info/network/wp-admin/admin-ajax.php?action=ot_dynamic_js'></script>
<link rel='https://api.w.org/' href='https://www.tg24.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tg24.info/network/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tg24.info/network/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ULTIM&#8217;ORA Ferentino &#8211; Ciclista investito, è grave' href='https://www.tg24.info/ultimora-ferentino-ciclista-investito-e-grave/' />
<link rel='next' title='Sora &#8211; Anniversario della Liberazione (foto/video)' href='https://www.tg24.info/sora-anniversario-della-liberazione-foto-video/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://www.tg24.info/?p=232651' />
<link rel="alternate" type="application/json+oembed" href="https://www.tg24.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tg24.info%2Fanagni-elezioni-nello-di-giulio-un-impegno-politico-diverso%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tg24.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tg24.info%2Fanagni-elezioni-nello-di-giulio-un-impegno-politico-diverso%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.12 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-34 { width:100%; max-width:310px; height:100%; max-height:200px; margin: 0 auto; }
	.g-35 { width:100%; max-width:310px; height:100%; max-height:200px; margin: 0 auto; }
	.g-36 { width:100%; max-width:310px; height:100%; max-height:150px; margin: 0 auto; }
	.g-37 { width:100%; max-width:310px; height:100%; max-height:265px; margin: 0 auto; }
	.g-40 { margin:0px 0px 0px 0px;width:100%; max-width:680px; height:100%; max-height:100px; }
	.g-52 { margin:0px 0px 10px 0px;width:100%; max-width:680px; height:100%; max-height:100px; }
	.g-58 { margin:10px 4px 5px 0px;width:100%; max-width:680px; height:100%; max-height:130px; }
	.g-59 { margin:10px 5px 0px 10px;width:100%; max-width:336px; height:100%; max-height:130px; float:right; clear:right; }
	.g-61 { margin:10px 5px 0px 10px;width:100%; max-width:336px; height:100%; max-height:130px; float:right; clear:right; }
	.g-62 { margin:10px 5px 0px 10px;width:100%; max-width:336px; height:100%; max-height:130px; float:right; clear:right; }
	.g-63 { min-width:5px; max-width:1380px; margin: 0 auto; }
	.b-63 { margin:5px 5px 0px 5px; }
	.g-64 { margin:10px 5px 0px 10px;width:100%; max-width:336px; height:100%; max-height:130px; float:right; clear:right; }
	.g-65 { margin:10px 0px 0px 0px;width:100%; max-width:680px; height:100%; max-height:100px; }
	.g-67 { width:100%; max-width:336px; height:100%; max-height:130px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
.adrotate_widgets, .ajdg_bnnrwidgets, .ajdg_grpwidgets { overflow:hidden; padding:0; }
</style>
<!-- /AdRotate CSS -->

<meta name="apple-itunes-app" content="app-id=1229576210">
<meta name="google-play-app" content="app-id=itmakers.tg24.info">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="generator" content="Custom Login v3.2.8" />
<script type="text/javascript">
  jQuery(document).ready(function($){
    var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
    select.attr('rel', 'fancybox');
    select.fancybox();
  });
</script>
<script type="text/javascript">
	jQuery(document).ready(function(){
		jQuery('img[usemap]').rwdImageMaps();
	});
</script>
<style type="text/css">
	img[usemap] { max-width: 100%; height: auto; }
</style>
<style type="text/css" data-source="Social Pug"></style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.tg24.info/network/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<style>
		#related_posts_thumbnails li{
			border-right: 1px solid #ffffff;
			background-color: #FFFFFF		}
		#related_posts_thumbnails li:hover{
			background-color: #EEEEEF;
		}
		.relpost_content{
			font-size: 12px;
			color: #333333;
		}
		.relpost-block-single{
			background-color: #FFFFFF;
			border-right: 1px solid  #ffffff;
			border-left: 1px solid  #ffffff;
			margin-right: -1px;
		}
		.relpost-block-single:hover{
			background-color: #EEEEEF;
		}
		</style>

		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	<!-- END head -->
	</head>
	
	<script>
	  fbq('track', 'ViewContent');
	</script>

<!-- LINK SFONDO -->
<!-- <a href="http://www.tg24.info/" target="_blank" id="bglink" class="nophone">banner sfondo</a> -->

<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.11&appId=564353173703854';
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-232651 single-format-standard wpb-js-composer js-comp-ver-5.4.5 vc_non_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<div class="header">

				<!-- BEGIN .header-very-top -->
				<div class="header-very-top">

					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="left">
							
						</div>



<div class="left data">
    Aggiornato alle: <span style="color:#f00">
14:01</span> di Mercoledi 25 Aprile 2018</div>

<div class="right data">Testata Giornalistica Telematica n.1/12</div>


						
						<div class="clear-float"></div>
						
					</div>
					<div class="double-split"></div>
				<!-- END .header-very-top -->
				</div>

				<!-- BEGIN .header-middle -->
				<div class="header-middle">
					<div class="wrapper">
													<div class="logo-image">
								<h1>TG24.info</h1>
								<a href="https://www.tg24.info"><img class="logo" src="https://www.tg24.info/network/wp-content/themes/legatus-theme-child/images/logo-tg24-news.jpg" alt="TG24.info" /></a>
							</div>
						
						
							<div class="banner">
								<div class="banner-block">
									<a href="https://www.tg24.info/agenzia-generale-zurich-sora/" target="_blank"><img src="https://www.tg24.info/network//wp-content/banners/zuricha-a-alto-home58.jpg" alt="banner" title="" /></a>
								</div>

																									<div class="banner-info">
										<a href="https://www.tg24.info/scrivici/" class="sponsored"><span class="icon-default">&nbsp;</span>Sponsored Advert<span class="icon-default">&nbsp;</span></a>
									</div>
															</div>

						
						<div class="clear-float"></div>
						
					</div>
				<!-- END .header-middle -->
				</div>

				<!-- BEGIN .header-menu -->
				<div class="header-menu thisisfixed">
					<div class="wrapper">
				<a href="https://www.tg24.info" class="left menu-logo"><img src="http://www.tg24.info/network/wp-content/themes/legatus-theme/images/logo-menu.png"  class="desktop"/></a>
						<ul class="menu main-menu" ><li id="menu-item-92029" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info">NEWS</a></li>
<li id="menu-item-92030" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/sport">SPORT</a></li>
<li id="menu-item-94973" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/calendario-eventi/">EVENTI</a></li>
<li id="menu-item-92031" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/rubriche">RUBRICHE</a></li>
<li id="menu-item-134464" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/shop/">SHOP</a></li>
<li id="menu-item-136557" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/editoriale/">EDITORIALE</a></li>
<li id="menu-item-92032" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/diretta-tv">VIDEO</a></li>
<li id="menu-item-92034" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/meteo">METEO</a></li>
<li id="menu-item-92035" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/aree/">AREE</a></li>
<li id="menu-item-92036" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.tg24.info/scrivici">SCRIVICI</a></li>
</ul><a href="https://www.facebook.com/TG24live/" target="_blank"><img src="//www.tg24.info/shop/wp-content/uploads/2016/10/facebook.png" alt="facebook" class="desktop" style="width: 41px; margin-left:20px;"/></a><a href="https://twitter.com/tg24info" target="_blank"><img src="//www.tg24.info/shop/wp-content/uploads/2016/10/twitter.png" alt="twitter" class="desktop" style="width: 41px; margin-left:1px;"/></a><a href="https://www.instagram.com/tg24.info/" target="_blank"><img src="//www.tg24.info/shop/wp-content/uploads/2016/10/instagram.png" alt="instagram" class="desktop" style="width: 41px; margin-left:1px;"/></a>

													<div class="right menu-search">
								<form role="search" method="get" class="search-form" action="https://www.tg24.info/">
	<label>
		<input type="search" class="search-field" placeholder="Cerca in TG24.info News" value="" name="s" title="Search for:" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
							</div>
						
						<div class="clear-float"></div>

					</div>
				<!-- END .header-menu -->
				</div>

				<!-- BEGIN .header-undermenu -->
				<div class="header-undermenu">
					<div class="wrapper">
							<ul class="secondary-menu" >
<li><a style="border-bottom: 3px solid #F3BA4F;" href='https://www.tg24.info/frosinone/'>FROSINONE</a></li>
</li>

<li><a style="border-bottom: 3px solid #427AEB;" href='https://www.tg24.info/roma/'>ROMA</a></li>
</li>

<li><a style="border-bottom: 3px solid #369C38;" href='https://www.tg24.info/alatri/'>ALATRI</a></li>
</li>

<li><a style="border-bottom: 3px solid #B1A1A4;" href='https://www.tg24.info/anagni/'>ANAGNI</a></li>
</li>

<li><a style="border-bottom: 3px solid #C79BCE;" href='https://www.tg24.info/cassino/'>CASSINO</a></li>
</li>

<li><a style="border-bottom: 3px solid #F99470;" href='https://www.tg24.info/ceprano/'>CEPRANO</a></li>
</li>

<li><a style="border-bottom: 3px solid #CBBD5E;" href='https://www.tg24.info/ferentino/'>FERENTINO</a></li>
</li>

<li><a style="border-bottom: 3px solid #A0307D;" href='https://www.tg24.info/sora/'>SORA</a></li>
</li>

<li><a style="border-bottom: 3px solid #99DC5F;" href='https://www.tg24.info/valcomino/'>VALCOMINO</a></li>
</li>

<li><a style="border-bottom: 3px solid #FF1818;" href='https://www.tg24.info/veroli/'>VEROLI</a></li>
</li>

<li><a style="border-bottom: 3px solid #73E2B4;" href='https://www.tg24.info/regione/'>REGIONE</a></li>
</li>

<li><a style="border-bottom: 3px solid #EBAD0A;" href='https://www.tg24.info/cronaca/'>CRONACA</a></li>
</li>

<li><a style="border-bottom: 3px solid #29449a;" href='https://www.tg24.info/politica/'>POLITICA</a></li>
</li>

<li><a style="border-bottom: 3px solid #ab0606;" href='https://www.tg24.info/sostg24/'>#SOSTG24</a></li>
</li>
</ul>
						<div class="clear-float"></div>

					</div>
				<!-- END .header-undermenu -->
				</div>
				
			<!-- END .header -->
			</div>


	

			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
						
					
					<!-- BEGIN .main-content-left -->
					<div class="main-content-left">
														<div class="phone"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
								


			<div class="content-article-title">
			<h2>Anagni – Elezioni, Nello Di Giulio: un impegno politico diverso</h2>
			<div class="right-title-side">
				<a href="https://www.tg24.info"><i class="fa fa-reply"></i>Torna in Homepage</a>
							</div>
		</div>
	 				
					<!-- BEGIN .breaking-news -->
					<div class="breaking-news" style="margin-top:-15px;">
						
						<div class="breaking-title"><span class="breaking-icon">&nbsp;</span><b>ULTIME NOTIZIE</b><div class="the-corner"></div></div>

						<div class="breaking-block">
							<ul>
								
								
								<li>
									<a href="https://www.tg24.info/villa-latina-sfruttamento-del-lavoro-nei-guai-58enne/">Villa Latina &#8211; Sfruttamento del lavoro, nei guai 58enne</a>
									<span>       “Sfruttamento del lavoro” è questo il reato contestato ad un 58enne di Villa Latina. L&#8217;uomo, il titolare di un&#8217;azienda di allevamento, è stato deferito in stato di libertà a seguito dei...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/sora-anniversario-della-liberazione-foto-video/">Sora &#8211; Anniversario della Liberazione (foto/video)</a>
									<span>       La città di Sora ha celebrato il  “73° Anniversario della Liberazione”: ecco il video. Questa mattina &#8211; alla presenza di diverse autorità civili e militari, delle associazioni d’arma e combattentistiche,...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/anagni-elezioni-nello-di-giulio-un-impegno-politico-diverso/">Anagni – Elezioni, Nello Di Giulio: un impegno politico diverso</a>
									<span>Nello Di Giulio, dirigente presso un importante istituto di credito, è il  candidato a sindaco di un’espressione di valori della società civile anagnina, che acquisirà una denominazione di lista elettorale...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/ultimora-ferentino-ciclista-investito-e-grave/">ULTIM&#8217;ORA Ferentino &#8211; Ciclista investito, è grave</a>
									<span>    Investito da un&#8217;auto, ciclista trasportato in ospedale. È successo sulla via Croce Tani Fumone, nei pressi del cimitero cittadino, verso le 11.50 di oggi. Un ciclista è stato investito...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/cassino-riparte-il-centro-anziani-nella-frazione-di-santangelo-in-theodice/">Cassino &#8211; Riparte il Centro Anziani nella frazione di Sant&#8217;Angelo in Theodice</a>
									<span>(di Francesca Messina) Riparte a Cassino, nella frazione di Sant’Angelo in Theodice il quarto Centro Anziani della città presieduto da Cesare Cece. “C’è stata una grande volontà da parte dei soci...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/anagni-festa-della-liberazione-cerimonia-in-piazza-cavour/">Anagni – Festa della Liberazione, cerimonia in piazza Cavour</a>
									<span>Oggi pomeriggio alle ore 17 in piazza Cavour si svolgerà la cerimonia per celebrare il 73^ anniversario della Liberazione. Sarà presente il commissario Massimo Di Donato per la deposizione della...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/fiuggi-striscione-inneggiante-ad-assad-intervento-delle-forze-dellordine/">Fiuggi &#8211; Striscione inneggiante ad Assad, intervento delle forze dell’ordine</a>
									<span>Striscione apposto abusivamente nottetempo da chi cerca di creare confusione e contrapposizione nel giorno della Liberazione. Intervenuti agenti della Digos frusinate, della Polizia di Stato e uomini della stazione Carabinieri....</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/fiuggi-mercedes-benz-concessionaria-lauto-al-90del-golf-club-video/">Fiuggi &#8211; Mercedes-Benz concessionaria L&#8217;Auto al 90°del Golf Club (video)</a>
									<span>Il simbolo dell&#8217;eleganza nei motori e nello sport, in un unico ed esclusivo evento organizzato da “L&#8217;Auto” concessionaria Mercedes-Benz di Frosinone per festeggiare i 90 anni del Golf Club di...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/anagni-auto-danneggiata-dalle-buche-interviene-la-polizia-locale/">Anagni – Auto danneggiata dalle buche, interviene la Polizia Locale</a>
									<span>       Le strade colabrodo continuano a colpire; stavolta è toccato alla vettura di una signora che, percorrendo Via Rio la Sala, è rimasta bloccata con pneumatico e cerchio danneggiati. Sul posto...</span>
								</li>
								
								<li>
									<a href="https://www.tg24.info/sora-panico-vs-altri-impianti-sportivi-foto/">Sora &#8211; &#8220;Panico&#8221; vs altri impianti sportivi (foto)</a>
									<span>       &lt;Con questa mentalità si può solo crescere, cercando una graduale scala che porti lo sport in un contesto di correttezza e rispetto&gt; sono state queste le parole del senatore Gianfranco...</span>
								</li>
															</ul>
						</div>
						
						<div class="breaking-controls"><a href="#" class="breaking-arrow-left">&nbsp;</a><a href="#" class="breaking-arrow-right">&nbsp;</a><div class="clear-float"></div><div class="the-corner"></div></div>
						
					<!-- END .breaking-news -->
					</div>

		
			<div class="main-article-content">
									<div class="article-photo">
				<img class="setborder" src="https://www.tg24.info/network/wp-content/uploads/2017/04/proloco-anagni-680x365_c.jpg" alt="Anagni – Elezioni, Nello Di Giulio: un impegno politico diverso" />	</div>
									<!-- BEGIN .article-controls -->
					<div class="article-controls">
													<div class="date">
								<div class="calendar-date">25 aprile</div>
								<div class="calendar-time">
									<font>13:01</font>
									<font>2018</font>
								</div>
							</div>
												<div class="right-side">
															<div class="colored">
																								<a href="javascript:printArticle();" class="icon-link"><i class="fa fa-print"></i>Stampa questo articolo</a>
																															</div>
							
							<div>
																							</div>
						</div>

						<div class="clear-float"></div>

					<!-- END .article-controls -->
					</div>
				<div class="phone"><div class="g g-35"><div class="g-dyn a-285 c-1"><span style="max-width:100%"><a href="https://www.tg24.info/agenzia-generale-zurich-sora/"><img src="https://www.tg24.info/network/wp-content/banners/g1-zurich20181.jpg" /></a></span></div></div></div>
				<!-- BEGIN .shortcode-content -->
				<div class="shortcode-content">
							
					<div class="g g-63"><div class="g-col b-63 a-306"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Internews Home 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="5232157349"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-col b-63 a-312"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Interno news 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="8464825348"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><h6>Nello Di Giulio, dirigente presso un importante istituto di credito, è il  candidato a sindaco di un’espressione di valori della società civile anagnina, che acquisirà una denominazione di lista elettorale nei prossimi giorni.</h6>
<hr />
<p style="text-align: left;">Di Giulio attraverso una <strong>lettera pubblica</strong> scrive ai cittadini. “ Il senso di un impegno politico diverso. Fare di Anagni  ”una Città attrattiva ed ospitale che migliori la <strong>qualità della vita</strong> dei cittadini e  crei nuovo benessere economico. Una città che, oltre le potenzialità del tessuto agricolo &#8211; industriale,  individui e persegua nuove direttrici di sviluppo che, partendo dal suo patrimonio storico, culturale  e monumentale,  crei nuove opportunità  per l’attuale e per le  future generazioni  nel pieno rispetto e valorizzazione del paesaggio e dell’ambiente”. Questo il senso, la <em>“mission</em>” dell’impegno politico che sento il dovere di offrire ora che sono rientrato nella mia Anagni dopo molti anni di attività manageriale in varie città d’Italia nel ruolo dirigente di un importante istituto di credito.  Anni di vita vissuti in Toscana, come in Veneto, in Umbria , come in Sicilia, hanno maturato in me, oltre al significativo bagaglio professionale, un patrimonio di conoscenze ed esperienze in grandi città ed in tanti medi e piccoli centri  di cui alcuni assimilabili, per storia o dimensioni, ad Anagni. La particolare <strong>volontà</strong> di mettere a disposizione della Città capacità e conoscenze è decisamente maturata in questi ultimi giorni di fronte all’evidente rischio che Anagni non colga, ancora una volta, l’occasione per un vero  “salto di qualità” dopo il triste epilogo delle tre ultime consiliature finanche incapaci di giungere alla loro naturale scadenza. Sono quasi venti anni, purtroppo, che la politica anagnina non investe su <strong>obiettivi di futuro</strong> per i cittadini. Pochissima lungimiranza di visione,  di progetto e di sviluppo. Il più si risolve nella gestione di un quotidiano, spesso approssimativo  ed  in balia di personalismi di uomini o di liste volte più a tutelare  la propria “visibilità” che non  l’efficacia amministrativa. Inammissibile che tanta <strong>ricchezza storica</strong>, monumentale e paesaggistica della Città e del Territorio, che altrove farebbe la fortuna di tutti, ad Anagni non trovi un’efficace valorizzazione in grado di creare opportunità economiche in parallelo all’agricoltura, al commercio ed a ciò che rimane dell’importante  polo industriale di fine Novecento. Una  politica miope e di corto respiro che si trascina blandamente da decenni senza misurasi con uno scenario  cittadino, nazionale ed internazionale profondamente cambiato! Eppure esempi virtuosi in Italia non mancherebbero  di certo!  Ma, evidentemente,  anche il solo copiare/adattare è sembrato essere difficile per  chi è apparso più incline ad assistere al perdurante lento declino della città che non capace ad elevare  il proprio orizzonte. <strong>Turismo</strong> significa in chiave manageriale  ‘<em>Industria del Turismo’</em>, significa attività complessa dotata di  ‘<em>governance’</em> riconoscibile e determinata,  significa migliorare la <em>Qualità della Vita</em>  nel perseguire una <em>Città Ospitale</em>, una <em>Città Attrattiva</em>,  una <em>Città Produttiva</em>, una <em>Città Vissuta </em>nei luoghi e nelle persone, non più usurpata o abbruttita dal prevalere  delle macchine o da aree di abbandono  e di degrado. Turismo  organizzato per l’ offerta di percorsi strutturati e fonte di emozioni  che sappiano rispondere ad una domanda evoluta e diversificata, che riducano il  ‘mordi e fuggi’  e che creino ricchezza nel settore dell’accoglienza, della residenzialità, dell’enogastronomia, del commercio , dell’agricoltura e dell’artigianato.  Al “centro cittadino” il suo naturale ruolo di riferimento e stimolo di valorizzazione economico e sociale per l’intero territorio nelle sue aziende agricole, le sue ricchezze archeologiche e paesaggistiche, l’ambiente, il benessere e la complessiva  qualità della vita.  Il<em>  ‘Valore della Città’   </em>sarà tanto <strong>più alto quanto più conosciuta</strong>, vissuta ed apprezzata nella sua totale interezza, nella sua storia e nel rispetto della vocazione di ogni suo angolo, con la effettiva sinergica integrazione tra centro e periferia, tra città e campagna. Il territorio, i borghi, la campagna, sono parte integrante del  “Valore Città” , tant’è che nella loro naturale vocazione di  produzione di reddito e qualità paesaggistica  è finanche tutelata e valorizzata  ‘Sito UNESCO &#8211; Patrimonio dell’Umanità’  in alcune delle  realtà più virtuose del nostro Paese. Ed, allora… tutto <strong>questo è possibile! </strong>Vicino o lontano da noi il mondo corre molto più velocemente di quanto sia finora accaduto ad Anagni negli ultimi decenni! Una “<em>città post-industriale</em>”  sarebbe destinata ad inarrestabile impoverimento se non si  individuassero e perseguissero nuove linee di sviluppo che, oltre ad  offrire  innovative opportunità , tutelino il valore del patrimonio sociale ed urbanistico del suo Centro Storico, cosi come la vocazione  produttiva e paesaggistica del suo Territorio. In luogo di vedere giovani che fuggono via, edifici vuoti,  campagne abbandonate, commercio impoverito, ospedale tristemente perso da  un decennio,  è possibile invertire la scivolosa tendenza alzando lo sguardo politico ed amministrativo oltre la politica del” gruppetto” e del bar, oltre i  ‘soliti noti’,  spesso grandi strateghi  di passato e di scarsa consistenza di futuro. Conoscenze, <strong>esperienze professionali</strong>, lungimiranza e competenza sono qualità di cui Anagni ha assolutamente bisogno per cambiare  ed  “osare di più” verso un futuro che la riporti al ruolo di Città di riferimento in tutta la Ciociaria e nell’area del Basso Lazio. Sono questi i principali motivi per cui, al di fuori di partiti asfittici o ‘giochini di potere’,  <strong><u>mi pongo a</u></strong><u> <strong>disposizione della mia Città</strong></u> e dei miei concittadini tutti, delle associazioni culturali o sane iniziative di liste che vorranno intraprendere con me quest’inedito, impegnativo percorso che possa ad ognuno far dire o ascoltare <em>‘Anagni, la Città dove voglio o vorrei assolutamente  poter vivere tutta  la mia vita’. </em> Perdere altro tempo sarebbe quasi delittuoso verso la Città, i nostri figli, le future generazioni.(Nello Di Giulio / <a href="mailto:digiulionello@gmail.com/tel%203358107762">digiulionello@gmail.com/tel 3358107762</a>)”</p>
<p style="text-align: left;"><em><strong>Anna Ammanniti</strong></em></p>
<div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rounded dpsp-column-auto dpsp-has-spacing dpsp-no-labels dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tg24.info%2Fanagni-elezioni-nello-di-giulio-un-impegno-politico-diverso%2F&t=Anagni+%E2%80%93+Elezioni%2C+Nello+Di+Giulio%3A+un+impegno+politico+diverso" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Anagni+%E2%80%93+Elezioni%2C+Nello+Di+Giulio%3A+un+impegno+politico+diverso&url=https%3A%2F%2Fwww.tg24.info%2Fanagni-elezioni-nello-di-giulio-un-impegno-politico-diverso%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tg24.info%2Fanagni-elezioni-nello-di-giulio-un-impegno-politico-diverso%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.tg24.info%2Fanagni-elezioni-nello-di-giulio-un-impegno-politico-diverso%2F&title=Anagni+%E2%80%93+Elezioni%2C+Nello+Di+Giulio%3A+un+impegno+politico+diverso&mini=true" class="dpsp-network-btn dpsp-linkedin dpsp-no-label dpsp-last"><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><div class="g g-58"><div class="g-dyn a-302 c-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- INT Plus Sotto News -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="9162829340"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="g-dyn a-341 c-2"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- INT Plus Sotto News 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="9707886141"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>		
				<!-- END .shortcode-content -->
				</div>
					
			</div>
			<div class="phone" style="margin-bottom:10px;"><div class="g g-36"><div class="g-dyn a-295 c-1"><span style="max-width:100%"><a href="https://www.multisalasisto.it/orario-film.html"><img src="https://www.tg24.info/network/wp-content/banners/g2-sisto.jpg" /></a></span></div><div class="g-dyn a-292 c-2"><span style="max-width:100%"><a href="https://www.tg24.info/scrivici/"><img src="https://www.tg24.info/network/wp-content/banners/g3-per-la-tua-pubblicita-b.gif" /></a></span></div><div class="g-dyn a-287 c-3"><span style="max-width:100%"><a href="https://www.facebook.com/BCCRomaOfficial"><img src="https://www.tg24.info/network/wp-content/banners/g3-bcc.gif" /></a></span></div></div></div>
			<div class="phone"><div class="g g-37"><div class="g-dyn a-546 c-1"><center><span style="max-width:100%"><a onClick="ga('send', 'event', 'Banner', 'Click', 'G4 Xclass Land Rover DiscSport UP', , {'nonInteraction': 1});" href="http://xclass.landrover.it/"><img onload="ga('send', 'event', 'Banner', 'Impression', 'G4 Xclass Land Rover DiscSport UP', , {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g4-xclasslr_discsport_urbanpack_310x250_xclass.gif" /></a></span></center></div></div></div>
			<!-- BEGIN .main-nosplit -->
			<div class="main-nosplit">
																	<div class="article-share-bottom">
		
		<b>Tags</b>

		<div class="tag-block">
			<a href="https://www.tg24.info/tag/anagni/">anagni</a><a href="https://www.tg24.info/tag/elezioni2018/">elezioni2018</a><a href="https://www.tg24.info/tag/politica/">politica</a>		</div>

		<div class="clear-float"></div>

	</div>
				
							<!-- END .main-nosplit -->
			</div>
			

			
	<div class="content-article-title">
		<h2>Articoli Correlati</h2>
		<div class="right-title-side">
			<a href="#top"><i class="fa fa-angle-up"></i>Torna Su</a>
		</div>
	</div>

	<div class="related-block">
		
		<!-- BEGIN .article-array -->
		<ul class="article-array">
						<li>
					<a href="https://www.tg24.info/anagni-ghiaia-sulla-casilina-fortunatamente-nessun-incidente/">Anagni –  Ghiaia sulla Casilina, fortunatamente nessun incidente</a>
									</li>
							<li>
					<a href="https://www.tg24.info/anagni-scatena-il-caos-e-aggredisce-i-carabinieri-arrestato/">Anagni &#8211; Scatena il caos e aggredisce i carabinieri, arrestato</a>
									</li>
							<li>
					<a href="https://www.tg24.info/anagni-fermiamo-la-violenza-sulle-donne/">Anagni – &#8220;Fermiamo la violenza sulle donne&#8221;</a>
									</li>
					
		<!-- END .article-array -->
		</ul>
		<div class="split-line"></div>

	</div>


						<div class="content-panel"><div class="widget-1 first panel" id="ajdg_bnnrwidgets-6"><div class="a-single a-374"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Interno sotto i Correlati -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="1111812144"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget-2 panel" id="text-8">			<div class="textwidget"><div class="panel-header" style="margin-top: 20px;"> <b style="background:#427AEB;"><i class="fa fa-clock-o"></i>LE PIU' LETTE</b></div></div>
		</div>
<!-- WordPress Popular Posts Plugin [W] [daily] [views] [custom] -->

<div class="widget-3 last panel" id="wpp-6">
<!-- cached -->
<ul class="wpp-list">
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB; left: -335px;">Più lette</span>
<a href="https://www.tg24.info/sora-addio-al-professor-alberto-baglioni-storico-chirurgo-del-ss-trinita/" title="Sora &#8211; Addio al professor Alberto Baglioni, storico chirurgo del SS. Trinità" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/232528-featured-330x206.jpg" width="330" height="206" alt="Sora - Addio al professor Alberto Baglioni, storico chirurgo del SS. Trinità" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/sora-addio-al-professor-alberto-baglioni-storico-chirurgo-del-ss-trinita/" title="Sora &#8211; Addio al professor Alberto Baglioni, storico chirurgo del SS. Trinità" class="wpp-post-title" target="_self">Sora &#8211; Addio al professor Alberto Baglioni, storico chirurgo del...</a></h2><p style="line-height: 1.5">E' stato senza alcun dubbio uno dei più grandi medici al servizio dell'ospedale civile di Sora. Il professor Alberto Baglioni si è spento oggi, 24 aprile 2018, quando era...</p><br><span style="color: #da6d15;
  font-weight: 600; font-size: 13px;
  font-family: Arial, sans-serif;"> 24 aprile 2018 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB; left: -335px;">Più lette</span>
<a href="https://www.tg24.info/broccostella-funerali-di-sampei-tonino-de-ciantis/" title="Broccostella &#8211; Funerali di &#8220;Sampei&#8221; Tonino De Ciantis" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/232595-featured-330x206.jpg" width="330" height="206" alt="Broccostella - Funerali di &quot;Sampei&quot; Tonino De Ciantis" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/broccostella-funerali-di-sampei-tonino-de-ciantis/" title="Broccostella &#8211; Funerali di &#8220;Sampei&#8221; Tonino De Ciantis" class="wpp-post-title" target="_self">Broccostella &#8211; Funerali di &#8220;Sampei&#8221; Tonino De Cianti...</a></h2><p style="line-height: 1.5">
L'ultimo saluto a "Sampei" Tonino De Ciantis si terrà domani pomeriggio, 25 aprile, presso la chiesa parrocchiale di Broccostella alle 16.30.



&gt;Dopo l'autopsia...</p><br><span style="color: #da6d15;
  font-weight: 600; font-size: 13px;
  font-family: Arial, sans-serif;"> 24 aprile 2018 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB; left: -335px;">Più lette</span>
<a href="https://www.tg24.info/villa-latina-tocca-la-bici-di-un-passante-con-lauto-panico-per-una-33enne/" title="Villa Latina &#8211; Tocca la bici di un passante con l&#8217;auto, panico per una 33enne" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/232569-featured-330x206.jpg" width="330" height="206" alt="Villa Latina - Tocca la bici di un passante con l&#039;auto, panico per una 33enne" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/villa-latina-tocca-la-bici-di-un-passante-con-lauto-panico-per-una-33enne/" title="Villa Latina &#8211; Tocca la bici di un passante con l&#8217;auto, panico per una 33enne" class="wpp-post-title" target="_self">Villa Latina &#8211; Tocca la bici di un passante con l&#8217;auto, pa...</a></h2><p style="line-height: 1.5">
Impatto tra una Fiat Panda e un ciclista, sale il disappunto dei residenti sul percorso dei ciclisti che a volte non rispettano il codice stradale.



L'ennesimo si...</p><br><span style="color: #da6d15;
  font-weight: 600; font-size: 13px;
  font-family: Arial, sans-serif;"> 24 aprile 2018 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB; left: -335px;">Più lette</span>
<a href="https://www.tg24.info/sora-serpente-al-parco-invaso-dallerba-paura-tra-i-passanti-foto/" title="Sora &#8211; Serpente al parco invaso dall&#8217;erba, paura tra i passanti (foto)" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/232520-featured-330x206.jpg" width="330" height="206" alt="Sora - Serpente al parco invaso dall&#039;erba, paura tra i passanti (foto)" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/sora-serpente-al-parco-invaso-dallerba-paura-tra-i-passanti-foto/" title="Sora &#8211; Serpente al parco invaso dall&#8217;erba, paura tra i passanti (foto)" class="wpp-post-title" target="_self">Sora &#8211; Serpente al parco invaso dall&#8217;erba, paura tra i pas...</a></h2><p style="line-height: 1.5">Il rettile è sfuggito ad alcuni passanti che avrebbero cercato di allontanarlo. Impaurita una mamma che lo avrebbe visto vicino al suo bambino.



<a href="https://ww...</p><br><span style="color: #da6d15;
  font-weight: 600; font-size: 13px;
  font-family: Arial, sans-serif;"> 24 aprile 2018 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB; left: -335px;">Più lette</span>
<a href="https://www.tg24.info/alatri-giovane-trovato-privo-di-vita/" title="Alatri &#8211; Giovane trovato privo di vita" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/232650-featured-330x206.jpg" width="330" height="206" alt="Alatri - Giovane trovato privo di vita" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/alatri-giovane-trovato-privo-di-vita/" title="Alatri &#8211; Giovane trovato privo di vita" class="wpp-post-title" target="_self">Alatri &#8211; Giovane trovato privo di vita</a></h2><p style="line-height: 1.5">Trovato senza vita nei pressi della sua abitazione di Tecchiena di Alatri.



Il <strong>ragazzo 31 anni</strong> è stato <strong>trovato senza vita</strong> in un te...</p><br><span style="color: #da6d15;
  font-weight: 600; font-size: 13px;
  font-family: Arial, sans-serif;"> 25 aprile 2018 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB; left: -335px;">Più lette</span>
<a href="https://www.tg24.info/cassino-premio-pellecchia-i-nomi-degli-studenti-premiati-nellambito-letterario-e-scientifico/" title="Cassino &#8211; &#8220;Premio Pellecchia&#8221;: i nomi degli studenti premiati nell&#8217;ambito letterario e scientifico" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/232589-featured-330x206.jpg" width="330" height="206" alt="Cassino - &quot;Premio Pellecchia&quot;: i nomi degli studenti premiati nell&#039;ambito letterario e scientifico" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/cassino-premio-pellecchia-i-nomi-degli-studenti-premiati-nellambito-letterario-e-scientifico/" title="Cassino &#8211; &#8220;Premio Pellecchia&#8221;: i nomi degli studenti premiati nell&#8217;ambito letterario e scientifico" class="wpp-post-title" target="_self">Cassino &#8211; &#8220;Premio Pellecchia&#8221;: i nomi degli studenti...</a></h2><p style="line-height: 1.5"><strong>(di Francesca Messina) </strong>Al 1° posto della XVIII edizione del Premio Nazionale “Gioacchino Pellecchia”, nell’ambito letterario, si è classificato Leo Paolo...</p><br><span style="color: #da6d15;
  font-weight: 600; font-size: 13px;
  font-family: Arial, sans-serif;"> 24 aprile 2018 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB; left: -335px;">Più lette</span>
<a href="https://www.tg24.info/alatri-omicidio-morganti-l11-giugno-il-giorno-della-verita/" title="Alatri &#8211; Omicidio Morganti, l&#8217;11 giugno il giorno della verità" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/232579-featured-330x206.jpg" width="330" height="206" alt="Alatri - Omicidio Morganti, l&#039;11 giugno il giorno della verità" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/alatri-omicidio-morganti-l11-giugno-il-giorno-della-verita/" title="Alatri &#8211; Omicidio Morganti, l&#8217;11 giugno il giorno della verità" class="wpp-post-title" target="_self">Alatri &#8211; Omicidio Morganti, l&#8217;11 giugno il giorno della ve...</a></h2><p style="line-height: 1.5">Si pronunceranno l'11 giugno prossimo i giudici della Corte di Cassazione.



In questa occasione i magistrati della corte suprema dovranno decidere <strong>se sposta...</strong></p><br><span style="color: #da6d15;
  font-weight: 600; font-size: 13px;
  font-family: Arial, sans-serif;"> 24 aprile 2018 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB; left: -335px;">Più lette</span>
<a href="https://www.tg24.info/piedimonte-interrogati-i-componenti-del-seggio-spiridigliozzi-racconta-la-sua-verita/" title="Piedimonte &#8211; Interrogati i componenti del seggio, Spiridigliozzi racconta la sua verità" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/232535-featured-330x206.jpg" width="330" height="206" alt="Piedimonte - Interrogati i componenti del seggio, Spiridigliozzi racconta la sua verità" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/piedimonte-interrogati-i-componenti-del-seggio-spiridigliozzi-racconta-la-sua-verita/" title="Piedimonte &#8211; Interrogati i componenti del seggio, Spiridigliozzi racconta la sua verità" class="wpp-post-title" target="_self">Piedimonte &#8211; Interrogati i componenti del seggio, Spiridigliozzi...</a></h2><p style="line-height: 1.5">Due interrogatori importanti in un breve lasso di tempo. Ventiquattro ore di 'fuoco' per il sostituto procuratore della Repubblica di Cassino, <strong>Roberto Bulgarini N...</strong></p><br><span style="color: #da6d15;
  font-weight: 600; font-size: 13px;
  font-family: Arial, sans-serif;"> 24 aprile 2018 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB; left: -335px;">Più lette</span>
<a href="https://www.tg24.info/frosinone-festa-della-liberazione-ecco-il-programma/" title="Frosinone &#8211; Festa della Liberazione, ecco il programma" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/232433-featured-330x206.jpg" width="330" height="206" alt="Frosinone - Festa della Liberazione, ecco il programma" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/frosinone-festa-della-liberazione-ecco-il-programma/" title="Frosinone &#8211; Festa della Liberazione, ecco il programma" class="wpp-post-title" target="_self">Frosinone &#8211; Festa della Liberazione, ecco il programma</a></h2><p style="line-height: 1.5">Anche Frosinone si prepara a celebrare il “73° Anniversario della Liberazione”. Ecco il programma della mattinata di mercoledì 25 aprile 2018.



&lt;<em>Il<strong> 2...</strong></em></p><br><span style="color: #da6d15;
  font-weight: 600; font-size: 13px;
  font-family: Arial, sans-serif;"> 24 aprile 2018 </span></li>
<li class= "article-big-block">
<span class="image-category-wwp" style="background-color: #427AEB; left: -335px;">Più lette</span>
<a href="https://www.tg24.info/sora-baratto-amministrativo-per-chi-non-puo-pagare-le-tasse-il-regolamento-tersigni-resta-nel-cassetto/" title="Sora &#8211; Baratto amministrativo per chi non può pagare le tasse, il regolamento Tersigni resta nel cassetto" target="_self"><img src="https://www.tg24.info/network/wp-content/uploads/wordpress-popular-posts/232496-featured-330x206.jpg" width="330" height="206" alt="Sora - Baratto amministrativo per chi non può pagare le tasse, il regolamento Tersigni resta nel cassetto" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a><h2 style= "margin-bottom: 10px;"><a href="https://www.tg24.info/sora-baratto-amministrativo-per-chi-non-puo-pagare-le-tasse-il-regolamento-tersigni-resta-nel-cassetto/" title="Sora &#8211; Baratto amministrativo per chi non può pagare le tasse, il regolamento Tersigni resta nel cassetto" class="wpp-post-title" target="_self">Sora &#8211; Baratto amministrativo per chi non può pagare le tasse, i...</a></h2><p style="line-height: 1.5">(di Irene Mizzoni) Vi risulta che il Baratto Amministrativo sia stato attivato dal governo De Donatis? A noi, no. Eppure il regolamento c'è, eccome. E' stato approvato co...</p><br><span style="color: #da6d15;
  font-weight: 600; font-size: 13px;
  font-family: Arial, sans-serif;"> 24 aprile 2018 </span></li>

</ul>

</div>
</div>
					<!-- END .main-content-left -->
					</div>

					
									<!-- BEGIN .main-content-right -->
					<div class="main-content-right">

													<!-- BEGIN .main-nosplit -->
							<div class="main-nosplit">
								<div class="widget-1 first panel" id="ajdg_grpwidgets-10"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div class="widget-2 panel" id="ajdg_grpwidgets-11"><div class="g g-35"><div class="g-dyn a-285 c-1"><span style="max-width:100%"><a href="https://www.tg24.info/agenzia-generale-zurich-sora/"><img src="https://www.tg24.info/network/wp-content/banners/g1-zurich20181.jpg" /></a></span></div></div></div><div class="widget-3 panel" id="ajdg_grpwidgets-12"><div class="g g-36"><div class="g-dyn a-292 c-1"><span style="max-width:100%"><a href="https://www.tg24.info/scrivici/"><img src="https://www.tg24.info/network/wp-content/banners/g3-per-la-tua-pubblicita-b.gif" /></a></span></div><div class="g-dyn a-295 c-2"><span style="max-width:100%"><a href="https://www.multisalasisto.it/orario-film.html"><img src="https://www.tg24.info/network/wp-content/banners/g2-sisto.jpg" /></a></span></div><div class="g-dyn a-287 c-3"><span style="max-width:100%"><a href="https://www.facebook.com/BCCRomaOfficial"><img src="https://www.tg24.info/network/wp-content/banners/g3-bcc.gif" /></a></span></div></div></div><div class="widget-4 panel" id="ajdg_grpwidgets-13"><div class="g g-37"><div class="g-dyn a-546 c-1"><center><span style="max-width:100%"><a onClick="ga('send', 'event', 'Banner', 'Click', 'G4 Xclass Land Rover DiscSport UP', , {'nonInteraction': 1});" href="http://xclass.landrover.it/"><img onload="ga('send', 'event', 'Banner', 'Impression', 'G4 Xclass Land Rover DiscSport UP', , {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g4-xclasslr_discsport_urbanpack_310x250_xclass.gif" /></a></span></center></div></div></div><div class="widget-5 panel" id="ajdg_bnnrwidgets-5"><div class="a-single a-308"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Top UP su news interna (no prima p) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9024722341550278"
     data-ad-slot="8254832544"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="widget-6 panel" id="ajdg_grpwidgets-5"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div class="widget-7 panel" id="ajdg_grpwidgets-6"><div class="g g-35"><div class="g-dyn a-285 c-1"><span style="max-width:100%"><a href="https://www.tg24.info/agenzia-generale-zurich-sora/"><img src="https://www.tg24.info/network/wp-content/banners/g1-zurich20181.jpg" /></a></span></div></div></div><div class="widget-8 panel" id="ajdg_grpwidgets-7"><div class="g g-36"><div class="g-dyn a-292 c-1"><span style="max-width:100%"><a href="https://www.tg24.info/scrivici/"><img src="https://www.tg24.info/network/wp-content/banners/g3-per-la-tua-pubblicita-b.gif" /></a></span></div><div class="g-dyn a-295 c-2"><span style="max-width:100%"><a href="https://www.multisalasisto.it/orario-film.html"><img src="https://www.tg24.info/network/wp-content/banners/g2-sisto.jpg" /></a></span></div><div class="g-dyn a-287 c-3"><span style="max-width:100%"><a href="https://www.facebook.com/BCCRomaOfficial"><img src="https://www.tg24.info/network/wp-content/banners/g3-bcc.gif" /></a></span></div></div></div><div class="widget-9 last panel" id="ajdg_grpwidgets-8"><div class="g g-37"><div class="g-dyn a-546 c-1"><center><span style="max-width:100%"><a onClick="ga('send', 'event', 'Banner', 'Click', 'G4 Xclass Land Rover DiscSport UP', , {'nonInteraction': 1});" href="http://xclass.landrover.it/"><img onload="ga('send', 'event', 'Banner', 'Impression', 'G4 Xclass Land Rover DiscSport UP', , {'nonInteraction': 1});" src="https://www.tg24.info/network/wp-content/banners/g4-xclasslr_discsport_urbanpack_310x250_xclass.gif" /></a></span></center></div></div></div>							<!-- END .main-nosplit -->
							</div>
																													<!-- END .main-content-right -->
					</div>
					
					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>

				
			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
						

					<!-- BEGIN .footer-content -->
					<div class="footer-content">
													<div class="footer-menu">
								<ul class="load-responsive" rel="Footer Menu"><li id="menu-item-18253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18253"><a href="https://www.tg24.info/">PRIMA</a></li>
<li id="menu-item-132261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132261"><a href="https://www.tg24.info/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-13184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13184"><a href="https://www.tg24.info/scrivici/">SCRIVICI</a></li>
<li id="menu-item-168367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168367"><a href="https://www.tg24.info/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-13414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13414"><a href="https://www.tg24.info/aree/">AREE</a></li>
<li id="menu-item-215466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-215466"><a href="https://www.tg24.info/codice-di-autoregolamentazione-tg24-per-elezioni-del-4-marzo-2018/">CODICE DI AUTOREGOLAMENTAZIONE</a></li>
<li id="menu-item-13441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13441"><a target="_blank" href="https://www.iubenda.com/privacy-policy/8046337/legal">PRIVACY TERMINI E CONDIZIONI</a></li>
</ul>							</div>
						
						
						<div class="left">© 2012/18 Copyright - è vietata la riproduzione anche parziale del contenuto di questo portale, riservato ogni diritto ed utilizzo.
Editore: AG Roma s.r.l. P.IVA 06706080964 - tel. (+39) 393.2424240 - redazione@tg24.info
TG24 è una Testata Giornalistica Telematica N.01/12 Registrata presso il Tribunale di Cassino ed Iscritta al R.O.C. nr.25500.
Questo sito utilizza i cookies. Utilizzando il nostro sito web l'utente dichiara di accettare e acconsentire all’ utilizzo dei cookies 
in conformità con i termini di uso dei cookies espressi nel nostro sito.</div>
						
						<div class="right">Designed by <a href="http://www.hd24.it" target="_blank"><img src="http://www.tg24.info/network/wp-content/themes/legatus-theme/images/hd24.png" alt="HD24" /></a></div>
						
						<div class="clear-float"></div>
						
					<!-- END .footer-content -->
					</div>

					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>
		<div class="lightbox">
			<div class="lightcontent-loading">
				<h2 class="light-title">Loading..</h2>
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://www.tg24.info/network/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<script type='text/javascript' src='http://www.tg24.info/network/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"TG24.info","author":"","price":"Gratuita","appStoreLanguage":"IT","inAppStore":"Apple Store","inGooglePlay":"Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"https:\/\/lh3.googleusercontent.com\/jih-ytkFM_YBJAS5Byd_P0WMTyyODT1xzPZPEqCknkv41WF-k49SYoOmZnE0SRbH-SA=w300","iconGloss":"","url":"","button":"Scarica","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"1","daysReminder":"1","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/plugins/appbanners/js/config.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tg24.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/plugins/responsive-image-maps/jquery.rwdImageMaps.min.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-includes/js/jquery/ui/effect-slide.min.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/themes/legatus-theme/js/admin/jquery.c00kie.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/themes/legatus-theme/js/jquery.floating_popup.1.3.min.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/themes/legatus-theme/js/theme-scripts.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/themes/legatus-theme/js/jquery.event.move.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/themes/legatus-theme/js/jquery.event.swipe.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/themes/legatus-theme/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/themes/legatus-theme/js/lightbox.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/themes/legatus-theme/js/iscroll.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/themes/legatus-theme/js/modernizr.custom.50878.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/themes/legatus-theme/js/dat-menu.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/themes/legatus-theme/js/ot_gallery.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/themes/legatus-theme/js/scripts.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/themes/legatus-theme/js/legatus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"default","margin_top":80,"margin_bottom":150,"stop_id":"","screen_max_width":970,"screen_max_height":0,"width_inherit":true,"refresh_interval":0,"window_load_hook":false,"disable_mo_api":true,"widgets":["ajdg_grpwidgets-5","ajdg_grpwidgets-6","ajdg_grpwidgets-7","ajdg_grpwidgets-8"]},{"sidebar":"home","margin_top":80,"margin_bottom":150,"stop_id":"","screen_max_width":970,"screen_max_height":0,"width_inherit":true,"refresh_interval":0,"window_load_hook":false,"disable_mo_api":true,"widgets":["adrotate_widgets-63","adrotate_widgets-64","adrotate_widgets-65","adrotate_widgets-66"]}];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js'></script>
<script type='text/javascript' src='http://www.tg24.info/network/wp-includes/js/wp-embed.min.js'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-34').gslider({groupid:34,speed:12000,repeat_impressions:'Y'});
	jQuery('.g-35').gslider({groupid:35,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-36').gslider({groupid:36,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-37').gslider({groupid:37,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-40').gslider({groupid:40,speed:12000,repeat_impressions:'Y'});
	jQuery('.g-52').gslider({groupid:52,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-58').gslider({groupid:58,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-59').gslider({groupid:59,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-61').gslider({groupid:61,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-62').gslider({groupid:62,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-64').gslider({groupid:64,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-65').gslider({groupid:65,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-67').gslider({groupid:67,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #00a4e4;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza i cookie per migliorare i servizi, rivolgere le inserzioni al pubblico giusto e misurarle e per fornire un'esperienza più sicura. Se decidi di continuare la navigazione consideriamo che accetti il loro uso.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">OK</a><a href="https://www.iubenda.com/privacy-policy/8046337" target="_blank" id="cn-more-info" class="cn-more-info button wp-default">+info</a>
				</div>
			</div>	<!-- END body -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9024722341550278",
    enable_page_level_ads: true
  });
</script>
	</body>
<!-- END html -->
</html>